<!DOCTYPE HTML>


<html class="no-js "  lang="it" >




    
        
        
        <head>
    <meta charset="utf-8">
    <meta name="keywords"  content="tutela vita, intervista, medicina e salute, Coronavirus"/>
<link rel="canonical" href="https://www.vaticannews.va/it/vaticano/news/2020-11/pontificia-accademia-per-la-vita-covid-e-vaccini.html"/>
<meta name="description"  content="Prosegue nel mondo la gara nella sperimentazione di un vaccino sicuro per sconfiggere il coronavirus. Nella nostra intervista, il gesuita della ..."/>
<title>Covid, padre Casalone (PAV): superare il nazionalismo vaccinale - Vatican News</title>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Covid, padre Casalone (PAV): superare il nazionalismo vaccinale - Vatican News"/>
<meta property="og:description" content="Prosegue nel mondo la gara nella sperimentazione di un vaccino sicuro per sconfiggere il coronavirus. Nella nostra intervista, il gesuita della ..."/>
<meta property="og:url" content="https://www.vaticannews.va/it/vaticano/news/2020-11/pontificia-accademia-per-la-vita-covid-e-vaccini.html"/>
<meta property="og:image" content="https://www.vaticannews.va/content/dam/vaticannews/agenzie/images/ansa/2020/11/24/22/1606251842871.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.1500.844.jpeg"/>
<meta name="twitter:image" content="https://www.vaticannews.va/content/dam/vaticannews/agenzie/images/ansa/2020/11/24/22/1606251842871.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.1500.844.jpeg"/>
<meta name="twitter:url" content="https://www.vaticannews.va/it/vaticano/news/2020-11/pontificia-accademia-per-la-vita-covid-e-vaccini.html"/>
<meta name="twitter:title" content="Covid, padre Casalone (PAV): superare il nazionalismo vaccinale - Vatican News"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Prosegue nel mondo la gara nella sperimentazione di un vaccino sicuro per sconfiggere il coronavirus. Nella nostra intervista, il gesuita della ..."/>
<meta name="news_keywords"  content="tutela vita, intervista, medicina e salute, Coronavirus"/>
<meta name="google"  content="notranslate"/>
<link rel="alternate" type="application/rss+xml" href="https://www.vaticannews.va/it.rss.xml"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script>
        dataLayer = [];
    </script>

    


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5994DNV');</script>
<!-- End Google Tag Manager -->

<link rel="stylesheet" href="/etc/designs/vatican-news/release/library/main.v5.3.6.min.css" type="text/css">
<script src="/etc/designs/vatican-news/release/library/superhead.v5.3.6.min.js"></script><script src="/etc/designs/vatican-news/release/library/head.v5.3.6.min.js" defer onload="SlingUtils.setDispatcher(true);Search.protypeFunctions();VNTemplateUtils.main(&#39;it&#39;,&#39;it&#39;,&#39;vaticano&#39;,&#39;Bollettino del giorno&#39;);Search.init(&#39;{&#34;notValidCharacters&#34;=&#34;Spiacenti, hai inserito caratteri non validi&#34;, &#34;story&#34;=&#34;La storia&#34;, &#34;updatedOn&#34;=&#34;Aggiornato il&#34;, &#34;note&#34;=&#34;La nota&#34;, &#34;insideVatican&#34;=&#34;Dentro il Vaticano&#34;, &#34;page&#34;=&#34;Pagina&#34;, &#34;previous&#34;=&#34;Precedente&#34;, &#34;searchResultHeader&#34;=&#34;La ricerca per &lt;strong>{0}&lt;/strong> ha prodotto &lt;strong>{1} risultati&lt;/strong>&#34;, &#34;segretiMv&#34;=&#34;I segreti dei Musei Vaticani&#34;, &#34;emptySearchResult&#34;=&#34;Spiacenti, la ricerca di &lt;strong>{0}&lt;/strong> non ha prodotto nessun risultato.&#34;, &#34;close&#34;=&#34;Chiudi&#34;, &#34;istantaneePerIlCreato&#34;=&#34;Istantanee per il Creato&#34;, &#34;angoloDellaLev&#34;=&#34;L\&#39;angolo della LEV&#34;, &#34;arteCheConsola&#34;=&#34;L\&#39;arte che consola&#34;, &#34;prevPrayer&#34;=&#34;Preghiera precedente&#34;, &#34;noTransmission&#34;=&#34;Nessuna trasmissione al momento.&#34;, &#34;back&#34;=&#34;Indietro&#34;, &#34;diarioDellaCrisi&#34;=&#34;Oltre la crisi&#34;, &#34;next&#34;=&#34;Successivo&#34;, &#34;filterFor&#34;=&#34;vn:filterFor&#34;, &#34;filterTheResults&#34;=&#34;Filtra i risultati&#34;, &#34;emptyTravelsResult&#34;=&#34;Spiacenti, non ci sono viaggi con i filtri selezionati.&#34;, &#34;editorial&#34;=&#34;Editoriale&#34;, &#34;forward&#34;=&#34;Avanti&#34;, &#34;nextPrayer&#34;=&#34;Preghiera successiva&#34;}&#39;,&#39;facebook,twitter,whatsapp&#39;);VNCookie.showCookieDisclaimer()"></script><link rel="preload" href="/etc/designs/vatican-news/release/library/main/fonts/museosans_cyrl/35EC3A_0_0.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/etc/designs/vatican-news/release/library/main/fonts/museosans_cyrl/35EC3A_1_0.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/etc/designs/vatican-news/release/library/main/fonts/museosans_cyrl/35EC3A_2_0.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/etc/designs/vatican-news/release/library/main/fonts/museosans_cyrl/35EC3A_3_0.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/etc/designs/vatican-news/release/library/main/fonts/museosans_cyrl/35EC3A_4_0.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/etc/designs/vatican-news/release/library/main/fonts/museosans_cyrl/35EC3A_5_0.woff" as="font" type="font/woff" crossorigin>

<script src="/etc/designs/vatican-news/release/library/main.v5.3.6.min.js" defer onload="App.main()"></script><!-- apple touch icon -->
<link rel="apple-touch-icon" sizes="57x57" href="/etc/designs/vatican-news/release/library/main/images/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/etc/designs/vatican-news/release/library/main/images/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/etc/designs/vatican-news/release/library/main/images/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/etc/designs/vatican-news/release/library/main/images/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/etc/designs/vatican-news/release/library/main/images/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/etc/designs/vatican-news/release/library/main/images/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/etc/designs/vatican-news/release/library/main/images/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/etc/designs/vatican-news/release/library/main/images/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/etc/designs/vatican-news/release/library/main/images/favicons/apple-icon-180x180.png">

<!-- android icon -->
<link rel="icon" type="image/png" sizes="192x192" href="/etc/designs/vatican-news/release/library/main/images/favicons/android-icon-192x192.png">

<!-- favicon -->
<link rel="icon" type="image/png" sizes="32x32" href="/etc/designs/vatican-news/release/library/main/images/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/etc/designs/vatican-news/release/library/main/images/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/etc/designs/vatican-news/release/library/main/images/favicons/favicon-16x16.png">

<!-- ms icon -->
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/etc/designs/vatican-news/release/library/main/images/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="viewport" content="user-scalable=no, width=device-width, initial-scale=1, maximum-scale=1, shrink-to-fit=no">

<meta property="article:published_time" content="2020-11-27T15:44:21.615+01:00" />
<meta property="lectios:image" content="https://www.vaticannews.va/content/dam/vaticannews/agenzie/images/ansa/2020/11/24/22/1606251842871.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.250.141.jpeg"/>
</head>
        <body class="vatican-news detail" itemscope itemtype="http://schema.org/WebPage">
    <header class="header-main header-main--fixed" id="header-main" data-label-close="Chiudi">
    <div class="header-main__container">


        <a class="header-main__logo" href="/it.html" title="Vatican News" aria-label="Vatican News">
                    <picture>
                        <img src="/etc/designs/vatican-news/release/library/main/images/vatican-news-header-white.png" srcset="/etc/designs/vatican-news/release/library/main/images/vatican-news-header-white_retina.png 2x" alt="Vatican News" title="Vatican News">
                    </picture>
                </a>
            <nav class="header-main__nav">
        <h2>Menu</h2>
        <div class="navBtn">
            <div><span></span><span></span><span></span><span></span></div><span class="label">Menu</span>
        </div>
        <div class="header-main__nav-container">
            <ul class="mainMenu">
            <li>
                        <a href="/it/papa.html" title="Papa" aria-label="Papa">Papa</a>
                    </li>
                <li>
                        <a href="/it/vaticano.html" title="Vaticano" aria-label="Vaticano">Vaticano</a>
                    </li>
                <li>
                        <a href="/it/chiesa.html" title="Chiesa" aria-label="Chiesa">Chiesa</a>
                    </li>
                <li>
                        <a href="/it/mondo.html" title="Mondo" aria-label="Mondo">Mondo</a>
                    </li>
                </ul>
    <!-- language bar for Mobile -->
            <div class="languageBar__container languageBar__container--mobile" aria-hidden="true" id="mobile-selector">
                <div class="languageBar__heading languageBar__heading--mobile">Seleziona la tua lingua</div>
                <div class="languageBar__collapse">
                    <div class="languageBar__content">
                        <div class="languageInput">
                            <input class="search" id="languageFormMobile" type="search" placeholder="Digita la tua lingua">
                        </div>
                        <button class="languageButton" type="submit" disabled="" title="Cerca" aria-label="Cerca">Cerca</button>
                    </div>
                    <ul class="languageBar__list list">
    <li class='languageBar__item '>
                <a class="lang" data-lang="en" href="/en.html" data-label="english" title="english" aria-label="english">English</a>
                    </li>

            <li class='languageBar__item selected'>
                <span class="lang" data-lang="it" data-label="italiano" title="italiano" aria-label="italiano">Italiano</span>
                    <div class="lang-transl">
                        (Italian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="fr" href="/fr.html" data-label="français" title="français" aria-label="français">Français</a>
                    <div class="lang-transl">
                        (French)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="de" href="/de.html" data-label="deutsch" title="deutsch" aria-label="deutsch">Deutsch</a>
                    <div class="lang-transl">
                        (German)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="es" href="/es.html" data-label="español" title="español" aria-label="español">Español</a>
                    <div class="lang-transl">
                        (Spanish)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="pt" href="/pt.html" data-label="português" title="português" aria-label="português">Português</a>
                    <div class="lang-transl">
                        (Portuguese)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ar" href="/ar.html" data-label="العربية" title="العربية" aria-label="العربية">العربية</a>
                    <div class="lang-transl">
                        (Arabic)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="hy" href="/hy.html" data-label="Հայերէն" title="Հայերէն" aria-label="Հայերէն">Հայերէն</a>
                    <div class="lang-transl">
                        (Armenian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="be" href="/be.html" data-label="Беларуская" title="Беларуская" aria-label="Беларуская">Беларуская</a>
                    <div class="lang-transl">
                        (Belarusian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="bg" href="/bg.html" data-label="български" title="български" aria-label="български">Български</a>
                    <div class="lang-transl">
                        (Bulgarian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="cs" href="/cs.html" data-label="čeština" title="čeština" aria-label="čeština">Čeština</a>
                    <div class="lang-transl">
                        (Czech)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="hr" href="/hr.html" data-label="hrvatski" title="hrvatski" aria-label="hrvatski">Hrvatski</a>
                    <div class="lang-transl">
                        (Croatian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="lv" href="/lv.html" data-label="latviešu" title="latviešu" aria-label="latviešu">Latviešu</a>
                    <div class="lang-transl">
                        (Latvian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="lt" href="/lt.html" data-label="lietuvių" title="lietuvių" aria-label="lietuvių">Lietuvių</a>
                    <div class="lang-transl">
                        (Lithuanian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="hu" href="/hu.html" data-label="magyar" title="magyar" aria-label="magyar">Magyar</a>
                    <div class="lang-transl">
                        (Hungarian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="mk" href="/mk.html" data-label="македонски" title="македонски" aria-label="македонски">Македонски</a>
                    <div class="lang-transl">
                        (Macedonian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="pl" href="/pl.html" data-label="polski" title="polski" aria-label="polski">Polski</a>
                    <div class="lang-transl">
                        (Polish)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ro" href="/ro.html" data-label="română" title="română" aria-label="română">Română</a>
                    <div class="lang-transl">
                        (Romanian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="sq" href="/sq.html" data-label="shqip" title="shqip" aria-label="shqip">Shqip</a>
                    <div class="lang-transl">
                        (Albanian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="sk" href="/sk.html" data-label="slovenčina" title="slovenčina" aria-label="slovenčina">Slovenčina</a>
                    <div class="lang-transl">
                        (Slovak)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="sl" href="/sl.html" data-label="slovenščina" title="slovenščina" aria-label="slovenščina">Slovenščina</a>
                    <div class="lang-transl">
                        (Slovenian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="sv" href="/sv.html" data-label="svenska" title="svenska" aria-label="svenska">Svenska</a>
                    <div class="lang-transl">
                        (Swedish)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ru" href="/ru.html" data-label="русский" title="русский" aria-label="русский">Русский</a>
                    <div class="lang-transl">
                        (Russian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="uk" href="/uk.html" data-label="українська" title="українська" aria-label="українська">Українська</a>
                    <div class="lang-transl">
                        (Ukrainian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="hi" href="/hi.html" data-label="हिंदी" title="हिंदी" aria-label="हिंदी">हिंदी</a>
                    <div class="lang-transl">
                        (Hindi)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ml" href="/ml.html" data-label="മലയാളം" title="മലയാളം" aria-label="മലയാളം">മലയാളം</a>
                    <div class="lang-transl">
                        (Malayalam)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ta" href="/ta.html" data-label="தமிழ்" title="தமிழ்" aria-label="தமிழ்">தமிழ்</a>
                    <div class="lang-transl">
                        (Tamil)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="vi" href="/vi.html" data-label="tiếng việt" title="tiếng việt" aria-label="tiếng việt">Tiếng việt</a>
                    <div class="lang-transl">
                        (Vietnamese)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ja" href="/ja.html" data-label="日本語" title="日本語" aria-label="日本語">日本語</a>
                    <div class="lang-transl">
                        (Japanese)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ko" href="/ko.html" data-label="한국어" title="한국어" aria-label="한국어">한국어</a>
                    <div class="lang-transl">
                        (Korean)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="zh_tw" href="/zht.html" data-label="繁體中文" title="繁體中文" aria-label="繁體中文">繁體中文</a>
                    <div class="lang-transl">
                        (Traditional Chinese)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="zh_cn" href="/zh.html" data-label="简体中文" title="简体中文" aria-label="简体中文">简体中文</a>
                    <div class="lang-transl">
                        (Simplified Chinese)
                    </div>
                </li>

            </ul>

<div class="afSectionMenu">
        <a href="/africa.html" title="Africa" aria-label="Africa"></a>
    </div>
    <div class="subAfSectionMenu"><hr></div>
    <ul class="languageBar__list list list-af">
        <li class='languageBar__item'>
                    <a class="lang" data-lang="en" href="/en/africa.html" data-label="English Africa" title="English Africa" aria-label="English Africa">English Africa</a>
                        </li>
            <li class='languageBar__item'>
                    <a class="lang" data-lang="fr" href="/fr/afrique.html" data-label="Français Afrique" title="Français Afrique" aria-label="Français Afrique">Français Afrique</a>
                        </li>
            <li class='languageBar__item'>
                    <a class="lang" data-lang="pt" href="/pt/africa.html" data-label="Português África" title="Português África" aria-label="Português África">Português África</a>
                        </li>
            <li class='languageBar__item'>
                    <a class="lang" data-lang="sw" href="/sw.html" data-label="Kiswahili" title="Kiswahili" aria-label="Kiswahili">Kiswahili</a>
                        <div class="lang-transl">
                            (Swahili)
                        </div>
                    </li>
            <li class='languageBar__item'>
                    <a class="lang" data-lang="am_et" href="/am.html" data-label="አማርኛ" title="አማርኛ" aria-label="አማርኛ">አማርኛ</a>
                        <div class="lang-transl">
                            (Amharic)
                        </div>
                    </li>
            <li class='languageBar__item'>
                    <a class="lang" data-lang="ti_er" href="/ti.html" data-label="ትግርኛ" title="ትግርኛ" aria-label="ትግርኛ">ትግርኛ</a>
                        <div class="lang-transl">
                            (Tigrinya)
                        </div>
                    </li>
            </ul>
</div>
            </div>

            <ul class="socialMenu">
    <li class="facebook">
            <a href="https://www.facebook.com/vaticannews.it/?brand_redir=DISABLE" target="_blank" title="Facebook" aria-label="Facebook">
                <span>Facebook</span>
            </a>
        </li>
    <li class="twitter">
            <a href="https://twitter.com/vaticannews_it" target="_blank" title="Twitter" aria-label="Twitter">
                <span>Twitter</span>
            </a>
        </li>
    <li class="youtube">
            <a href="https://www.youtube.com/c/VaticanNewsIT" target="_blank" title="Youtube" aria-label="Youtube">
                <span>Youtube</span>
            </a>
        </li>
    <li class="instagram">
            <a href="https://www.instagram.com/vaticannews/" target="_blank" title="Instagram" aria-label="Instagram">
                <span>Instagram</span>
            </a>
        </li>
    <li class="rss">
            <a rel="alternate" type="application/rss+xml" href="https://www.vaticannews.va/it.rss.xml" target="_blank" title="Rss" aria-label="Rss">
                <span>Rss</span>
            </a>
        </li>
    </ul></div>
    </nav>
    <div class="header-main__utility">

        <!-- section for seach -->
        <section class="searchBar">
            <h2>Cerca</h2>
            <div class="navBtn">
                <div></div><span class="label">Cerca</span>
            </div>

            <div class="searchBar__container" aria-hidden="true">
                <div class="searchInput">
                    <input type="search" placeholder="Cerca.." minlength="3" maxlength="200">
                </div>
                <div class="searchFilter">
                    <div class="dateSelector">
                        <input id="searchFrom" type="text" data-calendar="{&quot;range&quot;: true, &quot;rangeTo&quot;: &quot;#searchTo&quot;, &quot;textDateFormat&quot;: &quot;DD/MM/YYYY&quot;}">
                        <input id="searchTo" type="text" data-calendar="{&quot;range&quot;: true, &quot;rangeFrom&quot;: &quot;#searchFrom&quot;, &quot;textDateFormat&quot;: &quot;DD/MM/YYYY&quot;}">Dal<span id="searchFrom-text">[Data]</span>Al<span id="searchTo-text">[Data]</span>
                    </div>
                    <div>Cerca in<label class="formSelectContainer">
                            <select id="searchIn">
                                <option value="all">Tutte le parole</option>
                                <option value="exact">Frase esatta</option>
                                <option value="one">Almeno una</option>
                            </select>
                        </label>
                    </div>
                    <div>Ordina per<label class="formSelectContainer">
                            <select id="sortBy">
                                <option value="latest">Più recente</option>
                                <option value="older">Più vecchio</option>
                            </select>
                        </label>
                    </div>
                    <div class="lastItem">
                        <button type="submit" disabled="" title="Cerca" aria-label="Cerca">
                            Cerca</button>
                    </div>
                </div>
            </div>
        </section>

        <!-- language bar for Desktop -->
        <section class="languageBar languageBar--desktop">
            <h2>Cerca</h2>
            <div class="navBtn">
                <div></div><span class="current-language">it</span><span class="current-language current-language-extended">italiano</span>
            </div>
            <div class="languageBar__container" aria-hidden="true" id="language-selector">
                <div class="languageBar__heading">Seleziona la tua lingua</div>
                <div class="languageBar__content">
                    <div class="languageInput">
                        <input class="search" id="languageForm" type="search" placeholder="Digita o seleziona la tua lingua">
                    </div>
                    <button class="languageButton" type="submit" disabled="" title="Cerca" aria-label="Cerca">Cerca</button>
                </div>

                <ul class="languageBar__list list">
    <li class='languageBar__item '>
                <a class="lang" data-lang="en" href="/en.html" data-label="english" title="english" aria-label="english">English</a>
                    </li>

            <li class='languageBar__item selected'>
                <span class="lang" data-lang="it" data-label="italiano" title="italiano" aria-label="italiano">Italiano</span>
                    <div class="lang-transl">
                        (Italian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="fr" href="/fr.html" data-label="français" title="français" aria-label="français">Français</a>
                    <div class="lang-transl">
                        (French)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="de" href="/de.html" data-label="deutsch" title="deutsch" aria-label="deutsch">Deutsch</a>
                    <div class="lang-transl">
                        (German)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="es" href="/es.html" data-label="español" title="español" aria-label="español">Español</a>
                    <div class="lang-transl">
                        (Spanish)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="pt" href="/pt.html" data-label="português" title="português" aria-label="português">Português</a>
                    <div class="lang-transl">
                        (Portuguese)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ar" href="/ar.html" data-label="العربية" title="العربية" aria-label="العربية">العربية</a>
                    <div class="lang-transl">
                        (Arabic)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="hy" href="/hy.html" data-label="Հայերէն" title="Հայերէն" aria-label="Հայերէն">Հայերէն</a>
                    <div class="lang-transl">
                        (Armenian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="be" href="/be.html" data-label="Беларуская" title="Беларуская" aria-label="Беларуская">Беларуская</a>
                    <div class="lang-transl">
                        (Belarusian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="bg" href="/bg.html" data-label="български" title="български" aria-label="български">Български</a>
                    <div class="lang-transl">
                        (Bulgarian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="cs" href="/cs.html" data-label="čeština" title="čeština" aria-label="čeština">Čeština</a>
                    <div class="lang-transl">
                        (Czech)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="hr" href="/hr.html" data-label="hrvatski" title="hrvatski" aria-label="hrvatski">Hrvatski</a>
                    <div class="lang-transl">
                        (Croatian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="lv" href="/lv.html" data-label="latviešu" title="latviešu" aria-label="latviešu">Latviešu</a>
                    <div class="lang-transl">
                        (Latvian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="lt" href="/lt.html" data-label="lietuvių" title="lietuvių" aria-label="lietuvių">Lietuvių</a>
                    <div class="lang-transl">
                        (Lithuanian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="hu" href="/hu.html" data-label="magyar" title="magyar" aria-label="magyar">Magyar</a>
                    <div class="lang-transl">
                        (Hungarian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="mk" href="/mk.html" data-label="македонски" title="македонски" aria-label="македонски">Македонски</a>
                    <div class="lang-transl">
                        (Macedonian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="pl" href="/pl.html" data-label="polski" title="polski" aria-label="polski">Polski</a>
                    <div class="lang-transl">
                        (Polish)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ro" href="/ro.html" data-label="română" title="română" aria-label="română">Română</a>
                    <div class="lang-transl">
                        (Romanian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="sq" href="/sq.html" data-label="shqip" title="shqip" aria-label="shqip">Shqip</a>
                    <div class="lang-transl">
                        (Albanian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="sk" href="/sk.html" data-label="slovenčina" title="slovenčina" aria-label="slovenčina">Slovenčina</a>
                    <div class="lang-transl">
                        (Slovak)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="sl" href="/sl.html" data-label="slovenščina" title="slovenščina" aria-label="slovenščina">Slovenščina</a>
                    <div class="lang-transl">
                        (Slovenian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="sv" href="/sv.html" data-label="svenska" title="svenska" aria-label="svenska">Svenska</a>
                    <div class="lang-transl">
                        (Swedish)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ru" href="/ru.html" data-label="русский" title="русский" aria-label="русский">Русский</a>
                    <div class="lang-transl">
                        (Russian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="uk" href="/uk.html" data-label="українська" title="українська" aria-label="українська">Українська</a>
                    <div class="lang-transl">
                        (Ukrainian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="hi" href="/hi.html" data-label="हिंदी" title="हिंदी" aria-label="हिंदी">हिंदी</a>
                    <div class="lang-transl">
                        (Hindi)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ml" href="/ml.html" data-label="മലയാളം" title="മലയാളം" aria-label="മലയാളം">മലയാളം</a>
                    <div class="lang-transl">
                        (Malayalam)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ta" href="/ta.html" data-label="தமிழ்" title="தமிழ்" aria-label="தமிழ்">தமிழ்</a>
                    <div class="lang-transl">
                        (Tamil)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="vi" href="/vi.html" data-label="tiếng việt" title="tiếng việt" aria-label="tiếng việt">Tiếng việt</a>
                    <div class="lang-transl">
                        (Vietnamese)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ja" href="/ja.html" data-label="日本語" title="日本語" aria-label="日本語">日本語</a>
                    <div class="lang-transl">
                        (Japanese)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ko" href="/ko.html" data-label="한국어" title="한국어" aria-label="한국어">한국어</a>
                    <div class="lang-transl">
                        (Korean)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="zh_tw" href="/zht.html" data-label="繁體中文" title="繁體中文" aria-label="繁體中文">繁體中文</a>
                    <div class="lang-transl">
                        (Traditional Chinese)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="zh_cn" href="/zh.html" data-label="简体中文" title="简体中文" aria-label="简体中文">简体中文</a>
                    <div class="lang-transl">
                        (Simplified Chinese)
                    </div>
                </li>

            </ul>

<div class="afSectionMenu">
        <a href="/africa.html" title="Africa" aria-label="Africa"></a>
    </div>
    <div class="subAfSectionMenu"><hr></div>
    <ul class="languageBar__list list list-af">
        <li class='languageBar__item'>
                    <a class="lang" data-lang="en" href="/en/africa.html" data-label="English Africa" title="English Africa" aria-label="English Africa">English Africa</a>
                        </li>
            <li class='languageBar__item'>
                    <a class="lang" data-lang="fr" href="/fr/afrique.html" data-label="Français Afrique" title="Français Afrique" aria-label="Français Afrique">Français Afrique</a>
                        </li>
            <li class='languageBar__item'>
                    <a class="lang" data-lang="pt" href="/pt/africa.html" data-label="Português África" title="Português África" aria-label="Português África">Português África</a>
                        </li>
            <li class='languageBar__item'>
                    <a class="lang" data-lang="sw" href="/sw.html" data-label="Kiswahili" title="Kiswahili" aria-label="Kiswahili">Kiswahili</a>
                        <div class="lang-transl">
                            (Swahili)
                        </div>
                    </li>
            <li class='languageBar__item'>
                    <a class="lang" data-lang="am_et" href="/am.html" data-label="አማርኛ" title="አማርኛ" aria-label="አማርኛ">አማርኛ</a>
                        <div class="lang-transl">
                            (Amharic)
                        </div>
                    </li>
            <li class='languageBar__item'>
                    <a class="lang" data-lang="ti_er" href="/ti.html" data-label="ትግርኛ" title="ትግርኛ" aria-label="ትግርኛ">ትግርኛ</a>
                        <div class="lang-transl">
                            (Tigrinya)
                        </div>
                    </li>
            </ul>
</div>
        </section>

    </div>
    <div hidden class="vncookie-container layout_bottom" data-version="1.0.0" id="cookiePolicyPopupHTML">
        <div class="vncookie-head">Cookie Policy</div>
        <div class="vncookie-body">
            <i class="vncookie-icon"></i>
            Il portale Vatican News utilizza cookies tecnici o assimilati per rendere più agevole la navigazione e garantire la fruizione dei servizi ed anche cookies tecnici e di analisi di terze parti. Se vuoi saperne di più <a id='clickHere' href='/it/cookie-policy.html'>clicca qui</a>. Chiudendo questo banner acconsenti all’uso dei cookies.</div>
        <div class="vncookie-buttons">
            <span class="vncookie-button vncookie-button_1" id="cookieAccept">ACCONSENTO</span>
            </div>
    </div>

</div>
</header>

<div class="radio__row hidden transition live twoRows">
            <div class="radio__row--content">
                <div class="radio__row--title">
                    <span class="rv long-rv live">Radio Vaticana</span>
                    <span class="rv short-rv"></span>

                    <span class="time_start"></span>
                        <div class="program programDiv"><div class="programtitle">Pomeriggio InBlu - prima parte</div></div>
                        <div class="radio__feed mute" id="radio-url" title="Mute" aria-label="Mute"></div>

                    <div id="bars" class="hidden">
                        <div class="bar"></div>
                        <div class="bar"></div>
                        <div class="bar"></div>
                        <div class="bar"></div>
                        <div class="bar"></div>
                    </div>

                    <a class="schedulesLink radio-row-link-icon" href="/it/epg.html#schedules">Programmi</a>
                        <a class="podcastLink radio-row-link-icon" href="/it/podcast.html">Podcast</a>
                        </div>
                <audio id="radio-audioPlayer" preload="metadata">
                    <source id="radio-audioPlayer-source">
                </audio>
                <div class="radio__row--second">
                            <span class="time_start">16:00</span>
                                <div class="programDiv program"><div class="programtitle">Notizie InBlu Radio</div></div>
                                </div>
                    </div>
        </div>
        <script>
            document.addEventListener("DOMContentLoaded", function() {
                RadioRow.init('{"title":"Pomeriggio InBlu - prima parte","url":"https://rvl.azureedge.net/channel5.mp3","contentReference":"","start":"2020-11-27T15:07:00.000+01:00","end":"2020-11-27T16:00:00.000+01:00","duration":0,"live":true,"next":{"title":"Notizie InBlu Radio","url":"https://rvl.azureedge.net/channel5.mp3","contentReference":"","start":"2020-11-27T16:00:00.000+01:00","end":"2020-11-27T16:03:00.000+01:00","duration":0,"live":true,"onlyNext":false,"event":false,"origin":""},"onlyNext":false,"event":false,"origin":""}',true,'it')
            });
        </script>
    <div class="container" id="main-container">
    <main class="content">
        <div class="content__inner content__inner--hasSidebar">

    <article class="article " itemscope itemtype="http://schema.org/NewsArticle">

        <div itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage" itemid="https://www.vaticannews.va/it/vaticano/news/2020-11/pontificia-accademia-per-la-vita-covid-e-vaccini.html"></div>
        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <img src="/etc/designs/vatican-news/release/library/main/images/vatican-news-header-white.png" alt="Vatican News" title="Vatican News"/>
                <meta itemprop="url" content="https://www.vaticannews.va/etc/designs/vatican-news/release/library/main/images/vatican-news-header-white.png">
                <meta itemprop="width" content="188">
                <meta itemprop="height" content="59">
            </div>
            <meta itemprop="name" content="Vatican News">
        </div>

        <div itemprop="author" itemscope itemtype="https://schema.org/Organization">
            <meta itemprop="name" content="Vatican News">
        </div>

        <meta itemprop="datePublished" content="2020-11-27T14:30:00.000+01:00">
        <meta itemprop="dateModified" content="2020-11-27T15:34:59.303+01:00">
        <figure class="article__image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <picture>
                <source media="(min-width: 1024px)" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original-set="/content/dam/vaticannews/agenzie/images/ansa/2020/11/24/22/1606251842871.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.1500.844.jpeg 2x, /content/dam/vaticannews/agenzie/images/ansa/2020/11/24/22/1606251842871.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.750.422.jpeg 1x">
                <source media="(min-width: 768px)" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original-set="/content/dam/vaticannews/agenzie/images/ansa/2020/11/24/22/1606251842871.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.1000.563.jpeg 2x, /content/dam/vaticannews/agenzie/images/ansa/2020/11/24/22/1606251842871.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.500.281.jpeg 1x">
                <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original-set="/content/dam/vaticannews/agenzie/images/ansa/2020/11/24/22/1606251842871.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.500.281.jpeg">
                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="/content/dam/vaticannews/agenzie/images/ansa/2020/11/24/22/1606251842871.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.750.422.jpeg" alt="Covid: test per congelatori vaccini a -80 gradi" title="Covid: test per congelatori vaccini a -80 gradi" class="cq-dd-image">
            </picture>
            <noscript>
                <img src="/content/dam/vaticannews/agenzie/images/ansa/2020/11/24/22/1606251842871.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.750.422.jpeg" alt="Covid: test per congelatori vaccini a -80 gradi" title="Covid: test per congelatori vaccini a -80 gradi">
            </noscript>
            <span class="didascalia_img">Covid: test per congelatori vaccini a -80 gradi&nbsp;
                    
                        (ANSA)</span>
            <meta itemprop="url" content="https://www.vaticannews.va/content/dam/vaticannews/agenzie/images/ansa/2020/11/24/22/1606251842871.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.750.422.jpeg">
            <meta itemprop="width" content="750">
            <meta itemprop="height" content="422">
        </figure>

        <script type="application/ld+json">
                  {
                   "@context": "http://schema.org",
                   "@type": "ImageObject",
                   "url": "https://www.vaticannews.va/content/dam/vaticannews/agenzie/images/ansa/2020/11/24/22/1606251842871.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.750.422.jpeg",
                   "height": 750,
                   "width": 422
                  }
        </script>
    <div class="article__meta" >
            <div class="article-category">
    VATICANO</div><ul class="article-tag">
            <li>
                        <a href="/it/taglist.cultura-e-societa.societa.coronavirus.html" title='TagList for "Coronavirus"' aria-label='TagList for "Coronavirus"'>
                            <span>Coronavirus</span>
                        </a>
                    </li>
                <li>
                        <a href="/it/taglist.cultura-e-societa.Etica.tutela-vita.html" title='TagList for "Tutela Vita"' aria-label='TagList for "Tutela Vita"'>
                            <span>tutela vita</span>
                        </a>
                    </li>
                <li>
                        <a href="/it/taglist.cultura-e-societa.societa.medicina.html" title='TagList for "Medicina E Salute"' aria-label='TagList for "Medicina E Salute"'>
                            <span>medicina e salute</span>
                        </a>
                    </li>
                <li>
                        <a href="/it/taglist.cultura-e-societa.Cultura.intervista.html" title='TagList for "Intervista"' aria-label='TagList for "Intervista"'>
                            <span>intervista</span>
                        </a>
                    </li>
                </ul>
        </div>

        <h1 class="article__title" itemprop="headline">Covid, padre Casalone (PAV): superare il nazionalismo vaccinale</h1>
        <div class="article__subTitle" itemprop="description">Prosegue nel mondo la gara nella sperimentazione di un vaccino sicuro per sconfiggere il coronavirus. Nella nostra intervista, il gesuita della Pontificia Accademia per la Vita avverte sulla necessità di un passaggio effettivo a una piena interdipendenza tra Stati e persone: &#34;Arrivare a una solidarietà intenzionale non è cosa automatica - precisa - occorre un momento di libera e consapevole conversione&#34;</div>
        <div class="title__separator"></div>

        <div class="article__text " itemprop="articleBody">
            <p>Secondo i dati della Johns Hopkins University, i casi di coronavirus nel mondo hanno superato la soglia dei 61 milioni.&nbsp;Dall'Organizzazione Mondiale della Sanit&agrave; arriva l'appello alla massima vigilanza in Africa, dove nell'ultimo mese i contagi sono aumentati del 20% in 19 Paesi. L'Oms raccomanda gli Stati africani di prepararsi alla vaccinazione di massa e invita alla solidariet&agrave; internazionale visto che il costo qui &egrave; valutato, per le sole categorie prioritarie, in quasi cinque miliardi di euro. Intanto il Parlamento europeo approva la proposta della Commissione di non imporre l'Iva sui futuri vaccini e sui kit per i test Covid-19 fino alla fine della pandemia. Ci si chiede se la 'gara' per arrivare a un vaccino sicuro e nei tempi pi&ugrave; rapidi possibili abbia innescato finora un processo che si pu&ograve; definire di speculazione.&nbsp;Risponde il gesuita, nonch&eacute; medico,&nbsp;<b>padre Carlo Casalone</b>, della Sezione Scientifica della Pontificia Accademia per la Vita:</p> 
<div>
 <div class="article__embed article__embed--unwrap article__embed--dark">
  <div class="article__innerTitle">
   Ascolta l'intervista a padre Casalone
  </div>
  <audio src="https://media.vaticannews.va/media/audio/s1/2020/11/27/15/135804673_F135804673.mp3" controls="" preload="metadata"></audio>
 </div>
</div> 
<p>R. - Ci sono segnali di tentativi nelle due direzioni: sia per trarre vantaggi speculativi, sia per tenerli a freno. Fra i primi, vediamo gli annunci un po' prematuri di scoperte di vaccini con tempistiche anche un po' sospette - se pensiamo a manovre finanziarie speculative di borsa - da parte sia di aziende farmaceutiche che di Stati. Si &egrave; parlato, ad esempio, di 'nazionalismo vaccinale': diversi Stati si adoperano per avere il proprio vaccino in tempi pi&ugrave; rapidi per ottenere prestigio e vantaggi, procurandosi per primi dosi di vaccino per i propri abitanti. Tra le manovre che provano a controllare questi squilibri, si vedono tentativi di accordi per regolare costruttivamente la collaborazione. Diversi Paesi si sono impegnati a cercare intese sul piano internazionale: non solo per accelerare la ricerca, ma anche per rendere disponibili i test e i trattamenti. Le due cose sono quindi entrambe presenti.<br /> </p> 
<p><b>Non sono mancate, tra gli scienziati, polemiche sul modo di comunicare le novit&agrave; relative alle fasi di sperimentazione. Secondo lei, l'informazione giornalistica e quella dei medici stanno funzionando?</b><br /> </p> 
<p>R. - Giustamente si &egrave; parlato di &laquo;infodemia&raquo;, una specie di epidemia informativa. La comunicazione contemporanea &egrave; molto pi&ugrave; capillare e reticolare che nel passato. Certo, occorrerebbe, da parte di chi riceve le informazioni, una capacit&agrave; di controllare le fonti, di interpretare con senso critico, di comprendere lo statuto dei dati scientifici, che sono sempre in divenire. Ma queste sono materie complicate e molto articolate. Inoltre, gli stessi scienziati sono esperti di un versante della questione, cio&egrave; quello che riguarda i dati sperimentali e le loro incertezze. Sono invece meno avvertiti sugli effetti che informazioni, pur scientificamente sostenibili, possono produrre in chi ascolta: notizie sulla vita e sulla salute hanno un forte impatto emotivo. Inoltre non manca una inclinazione a fare audience da parte di certi mezzi di comunicazione. Un altro aspetto che penso abbia inciso sulla dimensione comunicativa &egrave; che alcune informazioni possono avere una notevole rilevanza economica e politica, per cui vengono tenute, non sempre a ragione, riservate. Si vede quindi come l'insieme sia molto difficile da gestire. Per ridurre le distorsioni, anche piuttosto marcate, che si sono verificate &egrave; sempre utile trovare modi di un sempre migliore coordinamento.<br /> </p> 
<p><b>Dai comportamenti della gente in questo frangente cos&igrave; rischioso a livello planetario, come valuta il livello di preoccupazione che ciascuno ha per il bene comune?</b><br /> </p> 
<p>R. - Penso che sarebbe un grosso errore da parte di tutti considerare la pandemia come un evento solo sanitario. Sono in gioco molte altre dimensioni che riguardano i modelli di sviluppo, il rapporto con la nostra casa comune, con le risorse naturali. &Egrave; vero che abbiamo avuto una percezione maggiore del fatto che siamo interdipendenti su diversi piani: sanitario, economico, sociale. Per&ograve;, il passaggio da una interdipendenza di fatto a una solidariet&agrave; intenzionale non &egrave; automatica. Occorre un momento di libera e consapevole conversione. Abbiamo toccato con mano come non sia sufficiente parlare della libert&agrave; come autodeterminazione. Quello che faccio io non coinvolge solo me, ma anche gli altri. La salute personale &egrave; strettamente connessa alla salute pubblica. Cos&igrave; il bene comune non pu&ograve; essere perseguito senza un sussulto della coscienza che traduca il dato di fatto in solidariet&agrave; responsabile. Se questo non avviene la stessa scoperta che il mio benessere dipende anche dagli altri pu&ograve; alimentare la competizione e la rivalit&agrave;, senza alcun impegno per l’interesse generale.<br /> </p> 
<p><b>&Egrave; anche il caso dei cosiddetti negazionisti...</b><br /> </p> 
<p>R. - La posizione di chi rifiuta di riconoscere la situazione della pandemia e delle misure per affrontarla non va trascurata. Certo pu&ograve; essere strumentalizzata, per&ograve; occorre capire cosa lo alimenta. Si basa anche su parziali verit&agrave;, che vengono indebitamente accentuate o assolutizzate. &Egrave; vero che nella storia delle epidemie e dei vaccini ci sono delle opacit&agrave;, degli interessi che possono degenerare, delle manipolazioni informative da parte di aziende e di Stati. Questi aspetti non vanno trascurati, ma corretti. Il negazionismo sollecita una maggiore trasparenza e onest&agrave; da parte di tutti, in modo da agire e comunicare in modo pi&ugrave; rispettoso e veritiero.</p> 
<div>
 <aside class="article__readmore">
  <div class="teaser--labelEvidence teaser teaser--type-article ">
   <article>
    <div class="teaser__labelWrapper">
     <div class="teaser__label">
      <span>Leggi Anche</span>
     </div>
    </div>
    <div class="teaser__contentWrapper">
     <a href="/it/mondo/news/2020-11/g20-arabia-saudita-coronavirus-debito-clima.html" title="G20: l'obiettivo &egrave; garantire vaccino e cure accessibili a tutti">
      <figure class="teaser__image">
       <picture>
        <source media="(min-width: 768px)" data-original-set="/content/dam/vaticannews/agenzie/images/ansa/2020/11/23/01/1606092252003.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.250.141.jpeg">
        <source media="(min-width: 340px)" data-original-set="/content/dam/vaticannews/agenzie/images/ansa/2020/11/23/01/1606092252003.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.250.141.jpeg">
        <source data-original-set="/content/dam/vaticannews/agenzie/images/ansa/2020/11/23/01/1606092252003.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.250.141.jpeg">
        <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="/content/dam/vaticannews/agenzie/images/ansa/2020/11/23/01/1606092252003.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.250.141.jpeg" alt="G20: l'obiettivo &egrave; garantire vaccino e cure accessibili a tutti"/>
       </picture>
       <noscript>
        <img src="/content/dam/vaticannews/agenzie/images/ansa/2020/11/23/01/1606092252003.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.250.141.jpeg" alt="G20: l'obiettivo &egrave; garantire vaccino e cure accessibili a tutti"/>
       </noscript>
      </figure></a>
     <div class="teaser__info">
      <span>23/11/2020</span>
      <div class="vn_social_inline_share_toolbox" data-description="" data-title="G20: l'obiettivo &egrave; garantire vaccino e cure accessibili a tutti" data-url="https://www.vaticannews.va/it/mondo/news/2020-11/g20-arabia-saudita-coronavirus-debito-clima.html" data-media="https://www.vaticannews.va/content/dam/vaticannews/agenzie/images/ansa/2020/11/23/01/1606092252003.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.250.141.jpeg"></div>
     </div>
     <h2 class="teaser__title"><a href="/it/mondo/news/2020-11/g20-arabia-saudita-coronavirus-debito-clima.html" title="G20: l'obiettivo &egrave; garantire vaccino e cure accessibili a tutti"><span>G20: l'obiettivo &egrave; garantire vaccino e cure accessibili a tutti</span></a></h2>
    </div>
   </article>
  </div>
 </aside>
</div> 
<p><b>Di fronte alla possibilit&agrave;, pare sempre pi&ugrave; vicina e concreta, di sottoporsi a un vaccino contro il coronavirus, alcune indagini rivelano che ci sarebbe una consistente parte di popolazione che dichiara di avere intenzione di non vaccinarsi. Come spiega questo atteggiamento e come lo valuta?</b><br /> </p> 
<p>R. - Il tema della resistenza ai vaccini andr&agrave; gestito con cura e attenzione cercando di far capire la scelta di vaccinarsi o meno non ha ricadute solo su chi la compie, ma anche su tutti. Un rifiuto a vaccinarsi potrebbe aumentare seriamente i rischi per la salute pubblica. Infatti in questo modo coloro che non potranno vaccinarsi si troveranno esposti a maggiore rischio di infezione (es. immunosoppressi), perch&eacute; per evitare il contagio possono contare solo sulla copertura vaccinale altrui (e sull'immunit&agrave; di gregge). Inoltre, l’ammalarsi determina anche una maggiore pressione sui sistemi sanitari per l‘aumento dei ricoveri e un peggioramento dell’assistenza sanitaria per tutti.<br /> </p> 
<p><b>Abbiamo pi&ugrave; volte sentito dichiarazioni, anche da parte di politici, in cui &egrave; parsa evidente una certa 'disponibilit&agrave; a sacrificare' gli anziani, falcidiati dal virus, perch&eacute; categoria sociale non pi&ugrave; produttiva. Quale pericolo si annida dietro?</b><br /> </p> 
<p>R. - Il pericolo &egrave; di non considerare le persone con uguale dignit&agrave;, ma di fare delle valutazioni sulla vita umana in base a criteri di efficienza e di prestazioni. Cos&igrave; si arriva a emarginare e a &laquo;scartare&raquo; chi &egrave; pi&ugrave; vulnerabile. Questo non esclude certo che quando ci si trova in situazioni di emergenza che non consentono di fornire a tutti le cure che si darebbero in situazioni ordinarie, occorre trovare dei criteri di preferenza. Per&ograve; questi non devono mai condurre a un giudizio comparativo sulla dignit&agrave; della persona e della sua vita, che &egrave; sempre uguale per tutti. Devono piuttosto essere stabiliti sulla valutazione delle condizioni cliniche e sull’impiego delle terapie disponibili nelle concrete circostanze in cui si trova.</p> 
<div>
 <aside class="article__readmore">
  <div class="teaser--labelEvidence teaser teaser--type-article ">
   <article>
    <div class="teaser__labelWrapper">
     <div class="teaser__label">
      <span>Leggi Anche</span>
     </div>
    </div>
    <div class="teaser__contentWrapper">
     <a href="/it/papa/news/2020-11/papa-francesco-libro-ritorniamo-a-sognare-piemme.html" title="Francesco: il Covid, l'&quot;ora della verit&agrave;&quot; per un futuro migliore">
      <figure class="teaser__image">
       <picture>
        <source media="(min-width: 768px)" data-original-set="/content/dam/vaticannews/multimedia/2020/11/23/Ritorniamo-a-sognare-4.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.250.141.jpeg">
        <source media="(min-width: 340px)" data-original-set="/content/dam/vaticannews/multimedia/2020/11/23/Ritorniamo-a-sognare-4.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.250.141.jpeg">
        <source data-original-set="/content/dam/vaticannews/multimedia/2020/11/23/Ritorniamo-a-sognare-4.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.250.141.jpeg">
        <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="/content/dam/vaticannews/multimedia/2020/11/23/Ritorniamo-a-sognare-4.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.250.141.jpeg" alt="Francesco: il Covid, l'&quot;ora della verit&agrave;&quot; per un futuro migliore"/>
       </picture>
       <noscript>
        <img src="/content/dam/vaticannews/multimedia/2020/11/23/Ritorniamo-a-sognare-4.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.250.141.jpeg" alt="Francesco: il Covid, l'&quot;ora della verit&agrave;&quot; per un futuro migliore"/>
       </noscript>
      </figure></a>
     <div class="teaser__info">
      <span>23/11/2020</span>
      <div class="vn_social_inline_share_toolbox" data-description="" data-title="Francesco: il Covid, l'&quot;ora della verit&agrave;&quot; per un futuro migliore" data-url="https://www.vaticannews.va/it/papa/news/2020-11/papa-francesco-libro-ritorniamo-a-sognare-piemme.html" data-media="https://www.vaticannews.va/content/dam/vaticannews/multimedia/2020/11/23/Ritorniamo-a-sognare-4.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.250.141.jpeg"></div>
     </div>
     <h2 class="teaser__title"><a href="/it/papa/news/2020-11/papa-francesco-libro-ritorniamo-a-sognare-piemme.html" title="Francesco: il Covid, l'&quot;ora della verit&agrave;&quot; per un futuro migliore"><span>Francesco: il Covid, l'&quot;ora della verit&agrave;&quot; per un futuro migliore</span></a></h2>
    </div>
   </article>
  </div>
 </aside>
</div> 
<p><b>Moltissimi medici e operatori sanitari sono rimasti vittime in prima linea. Anche alla luce del suo essere un medico, crede che il sistema sanitario, almeno in Italia, stia tenendo? Bisognava fare di pi&ugrave; ed eventualmente cosa per essere pi&ugrave; preparati alla seconda ondata? Crede che ne usciremo pi&ugrave; sfiduciati o pi&ugrave; indulgenti rispetto alla gestione delle risorse in questo ambito?</b><br /> </p> 
<p>R. - Da questa emergenza credo che dobbiamo imparare diverse lezioni. Circa la sanit&agrave; pubblica, &egrave; chiaro che abbiamo privilegiato negli anni recenti un modello basato pi&ugrave; sulle cure specialistiche delle malattie e sull'ospedale piuttosto che sulla tutela della salute e sul territorio. Sono due modi diversi di investire le risorse e che dobbiamo meglio bilanciare di quanto non abbiamo fatto negli ultimi anni. Si richiede davvero un maggiore impegno per tutelare la salute, prevenire le malattie e una rete territoriale pi&ugrave; solida, che negli ultimi anni &egrave; stata indebolita.<br /> </p> 
<p><b>C'&egrave; qualcuno che arriva a considerare la pandemia come il discrimine per il salto nel post-umano. Lei cosa ne pensa?</b><br /> </p> 
<p>R. - Penso che potremo imparare a tenere maggiormente presente come la vita di ciascuno sia strettamente collegata non solo a quella degli altri, ma anche al (nostro) corpo. &Egrave; vero che la dimensione digitale ha fatto irruzione nella nostra vita in modo pi&ugrave; evidente e massiccio. Per&ograve; abbiamo anche sperimentato quanto ci manchi l’incontro con gli altri che chiamiamo &laquo;in presenza&raquo;. Abbiamo colto quanto sia parziale la comunicazione attraverso gli schermi e quanto sia pi&ugrave; ricco potersi esprimere con tutta la gamma delle nostre potenzialit&agrave;, che prima davamo per scontate, ma che ora appaiono in tutta la loro importanza. Anche in sanit&agrave; potremo avvalerci delle risorse dei robot e degli algoritmi, ma non si potr&agrave; prescindere dagli altri registri che sono indispensabili nella relazione di cura e nell’accompagnamento nei momenti di sofferenza.<br /> </p> 
<p>&nbsp;</p> 
<p>&nbsp;</p></div>

        
<div class="article_banner" id="banner-donazioni">
            <a href="http://www.comunicazione.va/it/sostienici.html" aria-label="Il tuo contributo per una grande missione:sostienici nel portare la parola del Papa in ogni casa" title="Il tuo contributo per una grande missione:sostienici nel portare la parola del Papa in ogni casa">
                <figure>
                    <picture>
                        <source srcset="/etc/designs/vatican-news/release/library/main/images/support-comunicazione-banner.jp2" type="image/jp2"> <!-- format supported by safari -->
                            <source srcset="/etc/designs/vatican-news/release/library/main/images/support-comunicazione-banner.webp" type="image/webp"> <!-- format supported on many browsers -->
                            <source srcset="/etc/designs/vatican-news/release/library/main/images/support-comunicazione-banner.png" type="image/png"> <!-- common supported format -->
                        <img src="/etc/designs/vatican-news/release/library/main/images/support-comunicazione-banner.png" alt="Il tuo contributo per una grande missione:sostienici nel portare la parola del Papa in ogni casa" title="Il tuo contributo per una grande missione:sostienici nel portare la parola del Papa in ogni casa"> <!-- default -->
                    </picture>
                </figure>
                <span class="banner-donazioni_overlay">Il tuo contributo per una grande missione:<br>sostienici nel portare la parola del Papa in ogni casa</span>
            </a>
        </div>
    <div class="article__meta article__meta--noicon">
            <span>Argomenti</span>
        <ul class="article-tag">
            <li>
                        <a href="/it/taglist.cultura-e-societa.societa.coronavirus.html" title='TagList for "Coronavirus"' aria-label='TagList for "Coronavirus"'>
                            <span>Coronavirus</span>
                        </a>
                    </li>
                <li>
                        <a href="/it/taglist.cultura-e-societa.Etica.tutela-vita.html" title='TagList for "Tutela Vita"' aria-label='TagList for "Tutela Vita"'>
                            <span>tutela vita</span>
                        </a>
                    </li>
                <li>
                        <a href="/it/taglist.cultura-e-societa.societa.medicina.html" title='TagList for "Medicina E Salute"' aria-label='TagList for "Medicina E Salute"'>
                            <span>medicina e salute</span>
                        </a>
                    </li>
                <li>
                        <a href="/it/taglist.cultura-e-societa.Cultura.intervista.html" title='TagList for "Intervista"' aria-label='TagList for "Intervista"'>
                            <span>intervista</span>
                        </a>
                    </li>
                </ul>
        </div>
        <div class="article__extra">
            <span>
                27 novembre 2020, 14:30</span>
            <ul class="social-utility">
        <li>
            <a class="social-sendmail" href="mailto:?subject=Covid,%20padre%20Casalone%20(PAV):%20superare%20il%20nazionalismo%20vaccinale&body=Prosegue%20nel%20mondo%20la%20gara%20nella%20sperimentazione%20di%20un%20vaccino%20sicuro%20per%20sconfiggere%20il%20coronavirus.%20Nella%20nostra%20intervista,%20il%20gesuita%20della%20Pontificia%20Accademia%20per%20la%20Vita%20avverte%20sulla%20necessità%20di%20un%20passaggio%20effettivo%20a%20una%20piena%20interdipendenza%20tra%20Stati%20e%20persone:%20&#34;Arrivare%20a%20una%20solidarietà%20intenzionale%20non%20è%20cosa%20automatica%20-%20precisa%20-%20occorre%20un%20momento%20di%20libera%20e%20consapevole%20conversione&#34;...%20Leggi%20Tutto:%20https://www.vaticannews.va/it/vaticano/news/2020-11/pontificia-accademia-per-la-vita-covid-e-vaccini.html" title="Invia mail" aria-label="Invia mail">
                <span>Invia</span>
            </a>
        </li>
        <li>
            <a class="social-print" href="/it/vaticano/news/2020-11/pontificia-accademia-per-la-vita-covid-e-vaccini.print.html" title="Stampa" aria-label="Stampa">
                <span>Stampa</span>
            </a>
        </li>
        <li>
            <div class="vn_social_inline_share_toolbox" data-iscurrentpage="true"></div>
        </li>
    </ul>
</div>
    </article>
</div>

<div class="sidebar-main sidebar_v2">
    <div class="livestreaming-notification hidden" data-shoulder-spacing="1">
            <div class="teaser--opening teaser--type-video teaser" id="livestreaming-notification-16">

            </div>
            <div class="livestreaming_other" id="livestreaming_other-16">
                <h5 class="livestreaming_other_label"><b>Altri eventi in programmazione:</b></h5>
            </div>

            <script src="/etc/designs/vatican-news/release/library/components-collection/livestreaming-notification.v5.3.6.min.js" defer onload="LiveStreaming.init(&#39;it&#39;,&#39;16&#39;,&#39;In programmazione&#39;,&#39;in diretta&#39;,&#39;iniziato&#39;,&#39;sta per iniziare&#39;)"></script></div>

    <a href="/it/podcast.html" class="teaser teaser__shoulder-banner teaser__shoulder-banner--newDesign teaser__shoulder-banner--podcast teaserBanner--fixed-height  onlyTitle" data-shoulder-spacing="0.5" title="Ascolta i Podcast" aria-label="Ascolta i Podcast">
    <figure class="shoulder-banner figure " >
        <noscript><img src="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/podcast_banner_light.png" alt="Ascolta i Podcast" title="Ascolta i Podcast"></noscript>
        <picture>
            <img src="" data-original="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/podcast_banner_light.png" alt="Ascolta i Podcast" title="Ascolta i Podcast">
        </picture>
    </figure>
    <article class="shoulder-banner title ">
        <div>
            <span>Ascolta i Podcast</span>
        </div>
    </article>
    </a><a href="/it/iscrizione-newsletter.html" class="teaser teaser__shoulder-banner teaser__shoulder-banner--newDesign teaser__shoulder-banner--newsletter light_theme teaserBanner--fixed-height" data-shoulder-spacing="0.5" title="Iscriviti alla Newsletter" aria-label="Iscriviti alla Newsletter">
<figure class="shoulder-banner figure">
    <noscript><img src="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/newsletter_background_light.png" alt="Iscriviti alla Newsletter" title="Iscriviti alla Newsletter"></noscript>
    <img src="" data-original="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/newsletter_background_light.png" alt="Iscriviti alla Newsletter" title="Iscriviti alla Newsletter"/>
</figure>
<article class="shoulder-banner title">
    <div>
        <span>Iscriviti alla Newsletter</span>
    </div>
</article>
<article class="shoulder-banner desc">
    <div>
        <span>Per ricevere le ultime notizie</span>
    </div>
</article>
</a><a href="/it/papa-francesco/messa-santa-marta.pagelist.html" class="teaser teaser__shoulder-banner teaser__shoulder-banner--newDesign teaser__shoulder-banner--santa-marta teaserBanner--fixed-height" title="Messa Santa Marta" aria-label="Messa Santa Marta">
            <figure class="shoulder-banner figure">
                    <noscript><img src="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/santa_marta.jpg" alt="Messa Santa Marta" title="Messa Santa Marta"></noscript>
                    <img src="" data-original="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/santa_marta.jpg" alt="Messa Santa Marta" title="Messa Santa Marta"/>
                </figure>
            <article class="shoulder-banner title">
                <div>
                    <span>Messa Santa Marta</span>
                </div>
            </article>
        </a>
    <a href="/it/papa-francesco/angelus.html" class="teaser teaser__shoulder-banner teaser__shoulder-banner--newDesign teaser__shoulder-banner--angelus teaserBanner--fixed-height" title="Angelus" aria-label="Angelus">
            <figure class="shoulder-banner figure">
                    <noscript><img src="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/angelus.jpg" alt="Angelus" title="Angelus"></noscript>
                    <img src="" data-original="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/angelus.jpg" alt="Angelus" title="Angelus"/>
                </figure>
            <article class="shoulder-banner title">
                <div>
                    <span>Angelus</span>
                </div>
            </article>
        </a>
    <a href="/it/papa-francesco/udienza-papa.html" class="teaser teaser__shoulder-banner teaser__shoulder-banner--newDesign teaser__shoulder-banner--udienze-papali teaserBanner--fixed-height" title="Udienze Papali" aria-label="Udienze Papali">
            <figure class="shoulder-banner figure">
                    <noscript><img src="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/udienze.jpg" alt="Udienze Papali" title="Udienze Papali"></noscript>
                    <img src="" data-original="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/udienze.jpg" alt="Udienze Papali" title="Udienze Papali"/>
                </figure>
            <article class="shoulder-banner title">
                <div>
                    <span>Udienze Papali</span>
                </div>
            </article>
        </a>
    <a href="/it/vangelo-del-giorno-e-parola-del-giorno.html" class="teaser teaser__shoulder-banner teaser__shoulder-banner--newDesign teaser__shoulder-banner--parola teaserBanner--fixed-height" title="Parola del giorno" aria-label="Parola del giorno">
            <figure class="shoulder-banner figure">
                    <noscript><img src="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/spalla-parola.jpg" alt="Parola del giorno" title="Parola del giorno"></noscript>
                    <img src="" data-original="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/spalla-parola.jpg" alt="Parola del giorno" title="Parola del giorno"/>
                </figure>
            <article class="shoulder-banner title">
                <div>
                    <span>Parola del giorno</span>
                </div>
            </article>
        </a>
    <a href="/it/santo-del-giorno.html" class="teaser teaser__shoulder-banner teaser__shoulder-banner--newDesign teaser__shoulder-banner--santi teaserBanner--fixed-height" title="Santo del giorno" aria-label="Santo del giorno">
            <figure class="shoulder-banner figure">
                    <noscript><img src="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/spalla-santi.jpg" alt="Santo del giorno" title="Santo del giorno"></noscript>
                    <img src="" data-original="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/spalla-santi.jpg" alt="Santo del giorno" title="Santo del giorno"/>
                </figure>
            <article class="shoulder-banner title">
                <div>
                    <span>Santo del giorno</span>
                </div>
            </article>
        </a>
    <a href="http://www.comunicazione.va/it/sostienici.html" target="_blank" class="teaser teaser__shoulder-banner teaser__shoulder-banner--newDesign teaser__shoulder-banner--supportus teaserBanner--fixed-height" data-shoulder-spacing="0.5" title="Il tuo contributo per una grande missione" aria-label="Il tuo contributo per una grande missione">
    <figure class="shoulder-banner figure">
        <noscript><img src="/etc/designs/vatican-news/release/library/main/images/support-comunicazione-banner.png" alt="Il tuo contributo per una grande missione" title="Il tuo contributo per una grande missione"></noscript>
        <img src="" data-original="/etc/designs/vatican-news/release/library/main/images/support-comunicazione-banner.png" alt="Il tuo contributo per una grande missione" title="Il tuo contributo per una grande missione"/>
        <span><b>Il tuo contributo per una grande missione</b></span>
    </figure>
</a>

</div>
</main>
</div>

<footer class="footer-menu__wrapper">
    <div class="footer-menu">

                <div class="footer-column__wrapper">
    <a class="footer__logo" href="/it.html" title="Vatican News" aria-label="Vatican News">
        <picture>
            <img class="footer-menu__logo" srcset="" data-original-set="/etc/designs/vatican-news/release/library/main/images/vatican-news-footer-white_retina.png 2x, /etc/designs/vatican-news/release/library/main/images/vatican-news-footer-white.png 1x" alt="Vatican News" title="Vatican News">
        </picture>
    </a>
</div><div class="footer-column__wrapper">
    <div class="footer-column">
        <p class="footer-column__title">L'ATTIVITÀ DEL PAPA</p>
        <ul class="footer-column__container">
            <li class="footer-column__item">
        <a href="/it/papa-francesco/angelus.html" title="Angelus" aria-label="Angelus">
                    Angelus</a>
        <a href="/it/papa-francesco/regina-coeli.html" title="Regina Coeli" aria-label="Regina Coeli">
                    Regina Coeli</a>
        </li>
<li class="footer-column__item">
                                <a href="/it/papa-francesco/messa-santa-marta.pagelist.html" title="Messa Santa Marta" aria-label="Messa Santa Marta">
                                    Messa Santa Marta</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/papa-francesco/udienza-papa.html" title="Udienze Generali" aria-label="Udienze Generali">
                                    Udienze Generali</a>
                            </li>
                        </ul>

        </div>
</div><div class="footer-column__wrapper">
    <div class="footer-column">
        <p class="footer-column__title">LA NOSTRA FEDE</p>
        <ul class="footer-column__container">
            <li class="footer-column__item">
                                <a href="/it/vangelo-del-giorno-e-parola-del-giorno.html" title="Parola del Giorno" aria-label="Parola del Giorno">
                                    Parola del Giorno</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/preghiere.html" title="Preghiere" aria-label="Preghiere">
                                    Preghiere</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/santo-del-giorno.html" title="Santo del Giorno" aria-label="Santo del Giorno">
                                    Santo del Giorno</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/podcast/la-nostra-fede---commento-al-vangelo.html" title="Commento al Vangelo" aria-label="Commento al Vangelo">
                                    Commento al Vangelo</a>
                            </li>
                        </ul>

        </div>
</div><div class="footer-column__wrapper">
    <div class="footer-column">
        <p class="footer-column__title">INFORMAZIONI UTILI</p>
        <ul class="footer-column__container">
            <li class="footer-column__item">
                                <a href="/it/chi-siamo.html" title="Chi siamo" aria-label="Chi siamo">
                                    Chi siamo</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/contatti.html" title="Contatti" aria-label="Contatti">
                                    Contatti</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/faq.html" title="Domande frequenti" aria-label="Domande frequenti">
                                    Domande frequenti</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/note-legali.html" title="Note legali" aria-label="Note legali">
                                    Note legali</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/privacy-policy.html" title="Privacy Policy" aria-label="Privacy Policy">
                                    Privacy Policy</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/cookie-policy.html" title="Cookie Policy" aria-label="Cookie Policy">
                                    Cookie Policy</a>
                            </li>
                        </ul>

        </div>
</div><div class="footer-column__wrapper">
    <div class="footer-column">
        <p class="footer-column__title">ALTRI SITI</p>
        <ul class="footer-column__container">
            <li class="footer-column__item">
                                <a href="https://w2.vatican.va/content/vatican/it.html" target="_blank" title="Vatican.va" aria-label="Vatican.va">
                                    Vatican.va</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="http://www.osservatoreromano.va/it" target="_blank" title="L&#39;Osservatore Romano" aria-label="L&#39;Osservatore Romano">
                                    L'Osservatore Romano</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="https://www.vaticanstate.va/it" target="_blank" title="Vaticanstate.va" aria-label="Vaticanstate.va">
                                    Vaticanstate.va</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="http://www.obolodisanpietro.va/it.html" target="_blank" title="Obolo di San Pietro" aria-label="Obolo di San Pietro">
                                    Obolo di San Pietro</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="http://www.photovat.com" target="_blank" title="Photovat.com" aria-label="Photovat.com">
                                    Photovat.com</a>
                            </li>
                        </ul>

        </div>
</div><div class="footer-column__wrapper">
    <div class="footer-column">
        <p class="footer-column__title">I NOSTRI CANALI</p>
        <ul class="footer-column__container">
            <li class="footer-column__item">
                                <a href="/it/rvi.html" title="Radio Vaticana Italia" aria-label="Radio Vaticana Italia">
                                    Radio Vaticana Italia</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/podcast.html" title="Podcast" aria-label="Podcast">
                                    Podcast</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/epg.html" title="Palinsesti" aria-label="Palinsesti">
                                    Palinsesti</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/en/short-waves.html" target="_blank" title="Onde Corte" aria-label="Onde Corte">
                                    Onde Corte</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/download-professionali.html" title="Download professionali" aria-label="Download professionali">
                                    Download professionali</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/iscrizione-newsletter.html" title="Iscriviti alla Newsletter" aria-label="Iscriviti alla Newsletter">
                                    Iscriviti alla Newsletter</a>
                            </li>
                        </ul>

        <div class="footer-menu__social">
    <ul class="socialMenu">
        <li class="facebook"><a href="https://www.facebook.com/vaticannews.it/?brand_redir=DISABLE" target="_blank" title="Facebook" aria-label="Facebook"><span>Facebook</span></a></li>
        <li class="twitter"><a href="https://twitter.com/vaticannews_it" target="_blank" title="Twitter" aria-label="Twitter"><span>Twitter</span></a></li>
        <li class="youtube"><a href="https://www.youtube.com/c/VaticanNewsIT" target="_blank" title="Youtube" aria-label="Youtube"><span>Youtube</span></a></li>
        <li class="instagram"><a href="https://www.instagram.com/vaticannews/" target="_blank" title="Instagram" aria-label="Instagram"><span>Instagram</span></a></li>
        <li class="rss"><a href="https://www.vaticannews.va/it.rss.xml" target="_blank" title="Rss" aria-label="Rss"><span>Rss</span></a></li>
        </ul>
</div></div>
</div></div>

            <div class="footer__copyright">
    <span>Copyright &copy; 2017-2020 Dicasterium pro Communicatione - Tutti i diritti riservati.</span>
</div>
</footer>

<div id="vatOverlay"></div>
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Chiudi (Esc)" aria-label="Chiudi (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Share" aria-label="Share"></button>
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen" aria-label="Toggle fullscreen"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom in/out" aria-label="Zoom in/out"></button>
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Precedente" aria-label="Precedente">
            </button>
            <button class="pswp__button pswp__button--arrow--right" title="Successivo" aria-label="Successivo">
            </button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>

<script>
        (function   (i, s, o, g, r, a, m, n, u)   {
            a = s.createElement(o), m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m);
            window[r] = n; window['altUrl'] = u;
        })(window, document, 'script', 'https://cdn.lectios.com/widget/assets/lectios.js', 'lectiosCode', null, null, 'DF98TR23',null);
    </script>
    <div id='lectiosContainer'></div>
</body>
    
    


</html>