<!DOCTYPE HTML>


<html class="no-js "  lang="it" >




    
        
        
        <head>
    <meta charset="utf-8">
    <meta name="keywords"  content="diocesi, chiese orientali, cardinali, Vaticano"/>
<link rel="canonical" href="https://www.vaticannews.va/it/vaticano/news/2022-02/cardinale-tisserant-50-anni-morte-giusto-nazioni.html"/>
<meta name="description"  content="A 50 anni dalla scomparsa il Pontificio Comitato di Scienze Storiche promuove una tavola rotonda su “Il Cardinale Eugène Tisserant. Orientalista, ..."/>
<title>Il cardinale Tisserant, una grande figura da riscoprire - Vatican News</title>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Il cardinale Tisserant, una grande figura da riscoprire - Vatican News"/>
<meta property="og:description" content="A 50 anni dalla scomparsa il Pontificio Comitato di Scienze Storiche promuove una tavola rotonda su “Il Cardinale Eugène Tisserant. Orientalista, ..."/>
<meta property="og:url" content="https://www.vaticannews.va/it/vaticano/news/2022-02/cardinale-tisserant-50-anni-morte-giusto-nazioni.html"/>
<meta property="og:image" content="https://www.vaticannews.va/content/dam/vaticannews/multimedia/2022/02/21/Bezoek_door_de_Franse_kardinaal_Tisserant_aan_Grave_Bestanddeelnr_905-2013.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.1500.844.jpeg"/>
<meta name="twitter:image" content="https://www.vaticannews.va/content/dam/vaticannews/multimedia/2022/02/21/Bezoek_door_de_Franse_kardinaal_Tisserant_aan_Grave_Bestanddeelnr_905-2013.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.1500.844.jpeg"/>
<meta name="twitter:url" content="https://www.vaticannews.va/it/vaticano/news/2022-02/cardinale-tisserant-50-anni-morte-giusto-nazioni.html"/>
<meta name="twitter:title" content="Il cardinale Tisserant, una grande figura da riscoprire - Vatican News"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="A 50 anni dalla scomparsa il Pontificio Comitato di Scienze Storiche promuove una tavola rotonda su “Il Cardinale Eugène Tisserant. Orientalista, ..."/>
<meta name="news_keywords"  content="diocesi, chiese orientali, cardinali, Vaticano"/>
<meta name="google"  content="notranslate"/>
<link rel="alternate" type="application/rss+xml" href="https://www.vaticannews.va/it.rss.xml"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script>
        dataLayer = [];
    </script>

    


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5994DNV');</script>
<!-- End Google Tag Manager -->

<link rel="stylesheet" href="/etc/designs/vatican-news/release/library/main.v8.0.3.min.css" type="text/css">
<script src="/etc/designs/vatican-news/release/library/superhead.v8.0.3.min.js"></script><script src="/etc/designs/vatican-news/release/library/head.v8.0.3.min.js" defer onload="SlingUtils.setDispatcher(true);Search.protypeFunctions();VNTemplateUtils.main(&#39;it&#39;,&#39;it&#39;,&#39;vaticano&#39;,&#39;Bollettino del giorno&#39;);Search.init(&#39;{&#34;notValidCharacters&#34;=&#34;Spiacenti, hai inserito caratteri non validi&#34;, &#34;story&#34;=&#34;La storia&#34;, &#34;dizionarioDiDottrinaSociale&#34;=&#34;Dizionario di Dottrina Sociale&#34;, &#34;updatedOn&#34;=&#34;Aggiornato il&#34;, &#34;note&#34;=&#34;La nota&#34;, &#34;insideVatican&#34;=&#34;Dentro il Vaticano&#34;, &#34;page&#34;=&#34;Pagina&#34;, &#34;previous&#34;=&#34;Precedente&#34;, &#34;searchResultHeader&#34;=&#34;La ricerca per &lt;strong>{0}&lt;/strong> ha prodotto &lt;strong>{1} risultati&lt;/strong>&#34;, &#34;segretiMv&#34;=&#34;I segreti dei Musei Vaticani&#34;, &#34;versoIlSinodo&#34;=&#34;Verso il Sinodo&#34;, &#34;#Adventus-vnacNoLabel&#34;=&#34;#ADVENTUS&#34;, &#34;emptySearchResult&#34;=&#34;Spiacenti, la ricerca di &lt;strong>{0}&lt;/strong> non ha prodotto nessun risultato.&#34;, &#34;close&#34;=&#34;Chiudi&#34;, &#34;istantaneePerIlCreato&#34;=&#34;Istantanee per il Creato&#34;, &#34;angoloDellaLev&#34;=&#34;L\&#39;angolo della LEV&#34;, &#34;arteCheConsola&#34;=&#34;L\&#39;arte che consola&#34;, &#34;prevPrayer&#34;=&#34;Preghiera precedente&#34;, &#34;noTransmission&#34;=&#34;Nessuna trasmissione al momento.&#34;, &#34;back&#34;=&#34;Indietro&#34;, &#34;diarioDellaCrisi&#34;=&#34;Oltre la crisi&#34;, &#34;next&#34;=&#34;Successivo&#34;, &#34;filterFor&#34;=&#34;vn:filterFor&#34;, &#34;filterTheResults&#34;=&#34;Filtra i risultati&#34;, &#34;emptyTravelsResult&#34;=&#34;Spiacenti, non ci sono viaggi con i filtri selezionati.&#34;, &#34;editorial&#34;=&#34;Editoriale&#34;, &#34;forward&#34;=&#34;Avanti&#34;, &#34;nextPrayer&#34;=&#34;Preghiera successiva&#34;}&#39;,&#39;facebook,twitter,whatsapp&#39;);VNCookie.showCookieDisclaimer()"></script><link rel="preload" href="/etc/designs/vatican-news/release/library/main/fonts/museosans_cyrl/35EC3A_0_0.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/etc/designs/vatican-news/release/library/main/fonts/museosans_cyrl/35EC3A_1_0.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/etc/designs/vatican-news/release/library/main/fonts/museosans_cyrl/35EC3A_2_0.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/etc/designs/vatican-news/release/library/main/fonts/museosans_cyrl/35EC3A_3_0.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/etc/designs/vatican-news/release/library/main/fonts/museosans_cyrl/35EC3A_4_0.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/etc/designs/vatican-news/release/library/main/fonts/museosans_cyrl/35EC3A_5_0.woff" as="font" type="font/woff" crossorigin>

<script src="/etc/designs/vatican-news/release/library/main.v8.0.3.min.js" defer onload="App.main()"></script><!-- apple touch icon -->
<link rel="apple-touch-icon" sizes="57x57" href="/etc/designs/vatican-news/release/library/main/images/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/etc/designs/vatican-news/release/library/main/images/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/etc/designs/vatican-news/release/library/main/images/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/etc/designs/vatican-news/release/library/main/images/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/etc/designs/vatican-news/release/library/main/images/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/etc/designs/vatican-news/release/library/main/images/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/etc/designs/vatican-news/release/library/main/images/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/etc/designs/vatican-news/release/library/main/images/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/etc/designs/vatican-news/release/library/main/images/favicons/apple-icon-180x180.png">

<!-- android icon -->
<link rel="icon" type="image/png" sizes="192x192" href="/etc/designs/vatican-news/release/library/main/images/favicons/android-icon-192x192.png">

<!-- favicon -->
<link rel="icon" type="image/png" sizes="32x32" href="/etc/designs/vatican-news/release/library/main/images/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/etc/designs/vatican-news/release/library/main/images/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/etc/designs/vatican-news/release/library/main/images/favicons/favicon-16x16.png">

<!-- ms icon -->
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/etc/designs/vatican-news/release/library/main/images/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="viewport" content="user-scalable=no, width=device-width, initial-scale=1, maximum-scale=1, shrink-to-fit=no">

<meta property="article:published_time" content="2022-02-21T17:12:53.972+01:00" />
<meta property="lectios:image" content="https://www.vaticannews.va/content/dam/vaticannews/multimedia/2022/02/21/Bezoek_door_de_Franse_kardinaal_Tisserant_aan_Grave_Bestanddeelnr_905-2013.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.250.141.jpeg"/>
</head>
        <body class="vatican-news detail detail--media-foto" itemscope itemtype="http://schema.org/WebPage">
    <header class="header-main header-main--fixed" id="header-main" data-label-close="Chiudi">
    <div class="header-main__container">


        <a class="header-main__logo" href="/it.html" title="Vatican News" aria-label="Vatican News">
                    <picture>
                        <img src="/etc/designs/vatican-news/release/library/main/images/vatican-news-header-white.png" srcset="/etc/designs/vatican-news/release/library/main/images/vatican-news-header-white_retina.png 2x" alt="Vatican News" title="Vatican News">
                    </picture>
                </a>
            <nav class="header-main__nav">
        <h2>Menu</h2>
        <div class="navBtn">
            <div><span></span><span></span><span></span><span></span></div><span class="label">Menu</span>
        </div>
        <div class="header-main__nav-container">
            <ul class="mainMenu">
            <li>
                            <a href="/it/papa.html" title="Papa" aria-label="Papa">Papa</a>
                        </li>
                    <li>
                            <a href="/it/vaticano.html" title="Vaticano" aria-label="Vaticano">Vaticano</a>
                        </li>
                    <li>
                            <a href="/it/chiesa.html" title="Chiesa" aria-label="Chiesa">Chiesa</a>
                        </li>
                    <li>
                            <a href="/it/mondo.html" title="Mondo" aria-label="Mondo">Mondo</a>
                        </li>
                    </ul>
    <!-- language bar for Mobile -->
            <div class="languageBar__container languageBar__container--mobile" aria-hidden="true" id="mobile-selector">
                <div class="languageBar__heading languageBar__heading--mobile">Seleziona la tua lingua</div>
                <div class="languageBar__collapse">
                    <div class="languageBar__content">
                        <div class="languageInput">
                            <input class="search" id="languageFormMobile" type="search" placeholder="Digita la tua lingua">
                        </div>
                        <button class="languageButton" type="submit" disabled="" title="Cerca" aria-label="Cerca">Cerca</button>
                    </div>
                    <ul class="languageBar__list list">
    <li class='languageBar__item '>
                <a class="lang" data-lang="en" href="/en.html" data-label="english" title="english" aria-label="english">English</a>
                    </li>

            <li class='languageBar__item selected'>
                <span class="lang" data-lang="it" data-label="italiano" title="italiano" aria-label="italiano">Italiano</span>
                    <div class="lang-transl">
                        (Italian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="fr" href="/fr.html" data-label="français" title="français" aria-label="français">Français</a>
                    <div class="lang-transl">
                        (French)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="de" href="/de.html" data-label="deutsch" title="deutsch" aria-label="deutsch">Deutsch</a>
                    <div class="lang-transl">
                        (German)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="es" href="/es.html" data-label="español" title="español" aria-label="español">Español</a>
                    <div class="lang-transl">
                        (Spanish)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="pt" href="/pt.html" data-label="português" title="português" aria-label="português">Português</a>
                    <div class="lang-transl">
                        (Portuguese)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ar" href="/ar.html" data-label="العربية" title="العربية" aria-label="العربية">العربية</a>
                    <div class="lang-transl">
                        (Arabic)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="hy" href="/hy.html" data-label="Հայերէն" title="Հայերէն" aria-label="Հայերէն">Հայերէն</a>
                    <div class="lang-transl">
                        (Armenian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="be" href="/be.html" data-label="Беларуская" title="Беларуская" aria-label="Беларуская">Беларуская</a>
                    <div class="lang-transl">
                        (Belarusian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="bg" href="/bg.html" data-label="български" title="български" aria-label="български">Български</a>
                    <div class="lang-transl">
                        (Bulgarian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="hr" href="/hr.html" data-label="hrvatski" title="hrvatski" aria-label="hrvatski">Hrvatski</a>
                    <div class="lang-transl">
                        (Croatian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="cs" href="/cs.html" data-label="čeština" title="čeština" aria-label="čeština">Čeština</a>
                    <div class="lang-transl">
                        (Czech)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="iw" href="/he.html" data-label="עברית" title="עברית" aria-label="עברית">עברית</a>
                    <div class="lang-transl">
                        (Hebrew)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="hu" href="/hu.html" data-label="magyar" title="magyar" aria-label="magyar">Magyar</a>
                    <div class="lang-transl">
                        (Hungarian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="lv" href="/lv.html" data-label="latviešu" title="latviešu" aria-label="latviešu">Latviešu</a>
                    <div class="lang-transl">
                        (Latvian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="lt" href="/lt.html" data-label="lietuvių" title="lietuvių" aria-label="lietuvių">Lietuvių</a>
                    <div class="lang-transl">
                        (Lithuanian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="mk" href="/mk.html" data-label="македонски" title="македонски" aria-label="македонски">Македонски</a>
                    <div class="lang-transl">
                        (Macedonian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="pl" href="/pl.html" data-label="polski" title="polski" aria-label="polski">Polski</a>
                    <div class="lang-transl">
                        (Polish)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ro" href="/ro.html" data-label="română" title="română" aria-label="română">Română</a>
                    <div class="lang-transl">
                        (Romanian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="sq" href="/sq.html" data-label="shqip" title="shqip" aria-label="shqip">Shqip</a>
                    <div class="lang-transl">
                        (Albanian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="sk" href="/sk.html" data-label="slovenčina" title="slovenčina" aria-label="slovenčina">Slovenčina</a>
                    <div class="lang-transl">
                        (Slovak)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="sl" href="/sl.html" data-label="slovenščina" title="slovenščina" aria-label="slovenščina">Slovenščina</a>
                    <div class="lang-transl">
                        (Slovenian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="sv" href="/sv.html" data-label="svenska" title="svenska" aria-label="svenska">Svenska</a>
                    <div class="lang-transl">
                        (Swedish)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ru" href="/ru.html" data-label="русский" title="русский" aria-label="русский">Русский</a>
                    <div class="lang-transl">
                        (Russian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="uk" href="/uk.html" data-label="українська" title="українська" aria-label="українська">Українська</a>
                    <div class="lang-transl">
                        (Ukrainian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="hi" href="/hi.html" data-label="हिंदी" title="हिंदी" aria-label="हिंदी">हिंदी</a>
                    <div class="lang-transl">
                        (Hindi)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ml" href="/ml.html" data-label="മലയാളം" title="മലയാളം" aria-label="മലയാളം">മലയാളം</a>
                    <div class="lang-transl">
                        (Malayalam)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ta" href="/ta.html" data-label="தமிழ்" title="தமிழ்" aria-label="தமிழ்">தமிழ்</a>
                    <div class="lang-transl">
                        (Tamil)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ja" href="/ja.html" data-label="日本語" title="日本語" aria-label="日本語">日本語</a>
                    <div class="lang-transl">
                        (Japanese)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ko" href="/ko.html" data-label="한국어" title="한국어" aria-label="한국어">한국어</a>
                    <div class="lang-transl">
                        (Korean)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="zh_cn" href="/zh.html" data-label="简体中文" title="简体中文" aria-label="简体中文">简体中文</a>
                    <div class="lang-transl">
                        (Simplified Chinese)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="zh_tw" href="/zht.html" data-label="繁體中文" title="繁體中文" aria-label="繁體中文">繁體中文</a>
                    <div class="lang-transl">
                        (Traditional Chinese)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="vi" href="/vi.html" data-label="tiếng việt" title="tiếng việt" aria-label="tiếng việt">Tiếng việt</a>
                    <div class="lang-transl">
                        (Vietnamese)
                    </div>
                </li>

            </ul>

<div class="afSectionMenu">
        <a href="/africa.html" title="Africa" aria-label="Africa"></a>
    </div>
    <div class="subAfSectionMenu"><hr></div>
    <ul class="languageBar__list list list-af">
        <li class='languageBar__item'>
                    <a class="lang" data-lang="en" href="/en/africa.html" data-label="English Africa" title="English Africa" aria-label="English Africa">English Africa</a>
                        </li>
            <li class='languageBar__item'>
                    <a class="lang" data-lang="fr" href="/fr/afrique.html" data-label="Français Afrique" title="Français Afrique" aria-label="Français Afrique">Français Afrique</a>
                        </li>
            <li class='languageBar__item'>
                    <a class="lang" data-lang="pt" href="/pt/africa.html" data-label="Português África" title="Português África" aria-label="Português África">Português África</a>
                        </li>
            <li class='languageBar__item'>
                    <a class="lang" data-lang="sw" href="/sw.html" data-label="Kiswahili" title="Kiswahili" aria-label="Kiswahili">Kiswahili</a>
                        <div class="lang-transl">
                            (Swahili)
                        </div>
                    </li>
            <li class='languageBar__item'>
                    <a class="lang" data-lang="am_et" href="/am.html" data-label="አማርኛ" title="አማርኛ" aria-label="አማርኛ">አማርኛ</a>
                        <div class="lang-transl">
                            (Amharic)
                        </div>
                    </li>
            <li class='languageBar__item'>
                    <a class="lang" data-lang="ti_er" href="/ti.html" data-label="ትግርኛ" title="ትግርኛ" aria-label="ትግርኛ">ትግርኛ</a>
                        <div class="lang-transl">
                            (Tigrinya)
                        </div>
                    </li>
            </ul>
</div>
            </div>

            <ul class="socialMenu">
    <li class="facebook">
            <a href="https://www.facebook.com/vaticannews.it/?brand_redir=DISABLE" target="_blank" title="Facebook" aria-label="Facebook">
                <span>Facebook</span>
            </a>
        </li>
    <li class="twitter">
            <a href="https://twitter.com/vaticannews_it" target="_blank" title="Twitter" aria-label="Twitter">
                <span>Twitter</span>
            </a>
        </li>
    <li class="youtube">
            <a href="https://www.youtube.com/c/VaticanNewsIT" target="_blank" title="Youtube" aria-label="Youtube">
                <span>Youtube</span>
            </a>
        </li>
    <li class="instagram">
            <a href="https://www.instagram.com/vaticannews/" target="_blank" title="Instagram" aria-label="Instagram">
                <span>Instagram</span>
            </a>
        </li>
    <li class="rss">
            <a rel="alternate" type="application/rss+xml" href="https://www.vaticannews.va/it.rss.xml" target="_blank" title="Rss" aria-label="Rss">
                <span>Rss</span>
            </a>
        </li>
    </ul></div>
    </nav>
    <div class="header-main__utility">

        <!-- section for seach -->
        <section class="searchBar">
            <h2>Cerca</h2>
            <div class="navBtn">
                <div></div><span class="label">Cerca</span>
            </div>

            <div class="searchBar__container" aria-hidden="true">
                <div class="searchInput">
                    <input type="search" placeholder="Cerca.." minlength="2" maxlength="200">
                </div>
                <div class="searchFilter">
                    <div class="dateSelector">
                        <input id="searchFrom" type="text" data-calendar="{&quot;range&quot;: true, &quot;rangeTo&quot;: &quot;#searchTo&quot;, &quot;textDateFormat&quot;: &quot;DD/MM/YYYY&quot;}">
                        <input id="searchTo" type="text" data-calendar="{&quot;range&quot;: true, &quot;rangeFrom&quot;: &quot;#searchFrom&quot;, &quot;textDateFormat&quot;: &quot;DD/MM/YYYY&quot;}">Dal<span id="searchFrom-text">[Data]</span>Al<span id="searchTo-text">[Data]</span>
                    </div>
                    <div>Cerca in<label class="formSelectContainer">
                            <select id="searchIn">
                                <option value="all">Tutte le parole</option>
                                <option value="exact">Frase esatta</option>
                                <option value="one">Almeno una</option>
                            </select>
                        </label>
                    </div>
                    <div>Ordina per<label class="formSelectContainer">
                            <select id="sortBy">
                                <option value="latest">Più recente</option>
                                <option value="older">Più vecchio</option>
                            </select>
                        </label>
                    </div>
                    <div class="lastItem">
                        <button type="submit" disabled="" title="Cerca" aria-label="Cerca">
                            Cerca</button>
                    </div>
                </div>
            </div>
        </section>

        <!-- language bar for Desktop -->
        <section class="languageBar languageBar--desktop">
            <h2>Cerca</h2>
            <div class="navBtn">
                <div></div><span class="current-language">it</span><span class="current-language current-language-extended">italiano</span>
            </div>
            <div class="languageBar__container" aria-hidden="true" id="language-selector">
                <div class="languageBar__heading">Seleziona la tua lingua</div>
                <div class="languageBar__content">
                    <div class="languageInput">
                        <input class="search" id="languageForm" type="search" placeholder="Digita o seleziona la tua lingua">
                    </div>
                    <button class="languageButton" type="submit" disabled="" title="Cerca" aria-label="Cerca">Cerca</button>
                </div>

                <ul class="languageBar__list list">
    <li class='languageBar__item '>
                <a class="lang" data-lang="en" href="/en.html" data-label="english" title="english" aria-label="english">English</a>
                    </li>

            <li class='languageBar__item selected'>
                <span class="lang" data-lang="it" data-label="italiano" title="italiano" aria-label="italiano">Italiano</span>
                    <div class="lang-transl">
                        (Italian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="fr" href="/fr.html" data-label="français" title="français" aria-label="français">Français</a>
                    <div class="lang-transl">
                        (French)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="de" href="/de.html" data-label="deutsch" title="deutsch" aria-label="deutsch">Deutsch</a>
                    <div class="lang-transl">
                        (German)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="es" href="/es.html" data-label="español" title="español" aria-label="español">Español</a>
                    <div class="lang-transl">
                        (Spanish)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="pt" href="/pt.html" data-label="português" title="português" aria-label="português">Português</a>
                    <div class="lang-transl">
                        (Portuguese)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ar" href="/ar.html" data-label="العربية" title="العربية" aria-label="العربية">العربية</a>
                    <div class="lang-transl">
                        (Arabic)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="hy" href="/hy.html" data-label="Հայերէն" title="Հայերէն" aria-label="Հայերէն">Հայերէն</a>
                    <div class="lang-transl">
                        (Armenian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="be" href="/be.html" data-label="Беларуская" title="Беларуская" aria-label="Беларуская">Беларуская</a>
                    <div class="lang-transl">
                        (Belarusian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="bg" href="/bg.html" data-label="български" title="български" aria-label="български">Български</a>
                    <div class="lang-transl">
                        (Bulgarian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="hr" href="/hr.html" data-label="hrvatski" title="hrvatski" aria-label="hrvatski">Hrvatski</a>
                    <div class="lang-transl">
                        (Croatian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="cs" href="/cs.html" data-label="čeština" title="čeština" aria-label="čeština">Čeština</a>
                    <div class="lang-transl">
                        (Czech)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="iw" href="/he.html" data-label="עברית" title="עברית" aria-label="עברית">עברית</a>
                    <div class="lang-transl">
                        (Hebrew)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="hu" href="/hu.html" data-label="magyar" title="magyar" aria-label="magyar">Magyar</a>
                    <div class="lang-transl">
                        (Hungarian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="lv" href="/lv.html" data-label="latviešu" title="latviešu" aria-label="latviešu">Latviešu</a>
                    <div class="lang-transl">
                        (Latvian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="lt" href="/lt.html" data-label="lietuvių" title="lietuvių" aria-label="lietuvių">Lietuvių</a>
                    <div class="lang-transl">
                        (Lithuanian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="mk" href="/mk.html" data-label="македонски" title="македонски" aria-label="македонски">Македонски</a>
                    <div class="lang-transl">
                        (Macedonian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="pl" href="/pl.html" data-label="polski" title="polski" aria-label="polski">Polski</a>
                    <div class="lang-transl">
                        (Polish)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ro" href="/ro.html" data-label="română" title="română" aria-label="română">Română</a>
                    <div class="lang-transl">
                        (Romanian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="sq" href="/sq.html" data-label="shqip" title="shqip" aria-label="shqip">Shqip</a>
                    <div class="lang-transl">
                        (Albanian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="sk" href="/sk.html" data-label="slovenčina" title="slovenčina" aria-label="slovenčina">Slovenčina</a>
                    <div class="lang-transl">
                        (Slovak)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="sl" href="/sl.html" data-label="slovenščina" title="slovenščina" aria-label="slovenščina">Slovenščina</a>
                    <div class="lang-transl">
                        (Slovenian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="sv" href="/sv.html" data-label="svenska" title="svenska" aria-label="svenska">Svenska</a>
                    <div class="lang-transl">
                        (Swedish)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ru" href="/ru.html" data-label="русский" title="русский" aria-label="русский">Русский</a>
                    <div class="lang-transl">
                        (Russian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="uk" href="/uk.html" data-label="українська" title="українська" aria-label="українська">Українська</a>
                    <div class="lang-transl">
                        (Ukrainian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="hi" href="/hi.html" data-label="हिंदी" title="हिंदी" aria-label="हिंदी">हिंदी</a>
                    <div class="lang-transl">
                        (Hindi)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ml" href="/ml.html" data-label="മലയാളം" title="മലയാളം" aria-label="മലയാളം">മലയാളം</a>
                    <div class="lang-transl">
                        (Malayalam)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ta" href="/ta.html" data-label="தமிழ்" title="தமிழ்" aria-label="தமிழ்">தமிழ்</a>
                    <div class="lang-transl">
                        (Tamil)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ja" href="/ja.html" data-label="日本語" title="日本語" aria-label="日本語">日本語</a>
                    <div class="lang-transl">
                        (Japanese)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ko" href="/ko.html" data-label="한국어" title="한국어" aria-label="한국어">한국어</a>
                    <div class="lang-transl">
                        (Korean)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="zh_cn" href="/zh.html" data-label="简体中文" title="简体中文" aria-label="简体中文">简体中文</a>
                    <div class="lang-transl">
                        (Simplified Chinese)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="zh_tw" href="/zht.html" data-label="繁體中文" title="繁體中文" aria-label="繁體中文">繁體中文</a>
                    <div class="lang-transl">
                        (Traditional Chinese)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="vi" href="/vi.html" data-label="tiếng việt" title="tiếng việt" aria-label="tiếng việt">Tiếng việt</a>
                    <div class="lang-transl">
                        (Vietnamese)
                    </div>
                </li>

            </ul>

<div class="afSectionMenu">
        <a href="/africa.html" title="Africa" aria-label="Africa"></a>
    </div>
    <div class="subAfSectionMenu"><hr></div>
    <ul class="languageBar__list list list-af">
        <li class='languageBar__item'>
                    <a class="lang" data-lang="en" href="/en/africa.html" data-label="English Africa" title="English Africa" aria-label="English Africa">English Africa</a>
                        </li>
            <li class='languageBar__item'>
                    <a class="lang" data-lang="fr" href="/fr/afrique.html" data-label="Français Afrique" title="Français Afrique" aria-label="Français Afrique">Français Afrique</a>
                        </li>
            <li class='languageBar__item'>
                    <a class="lang" data-lang="pt" href="/pt/africa.html" data-label="Português África" title="Português África" aria-label="Português África">Português África</a>
                        </li>
            <li class='languageBar__item'>
                    <a class="lang" data-lang="sw" href="/sw.html" data-label="Kiswahili" title="Kiswahili" aria-label="Kiswahili">Kiswahili</a>
                        <div class="lang-transl">
                            (Swahili)
                        </div>
                    </li>
            <li class='languageBar__item'>
                    <a class="lang" data-lang="am_et" href="/am.html" data-label="አማርኛ" title="አማርኛ" aria-label="አማርኛ">አማርኛ</a>
                        <div class="lang-transl">
                            (Amharic)
                        </div>
                    </li>
            <li class='languageBar__item'>
                    <a class="lang" data-lang="ti_er" href="/ti.html" data-label="ትግርኛ" title="ትግርኛ" aria-label="ትግርኛ">ትግርኛ</a>
                        <div class="lang-transl">
                            (Tigrinya)
                        </div>
                    </li>
            </ul>
</div>
        </section>

    </div>
    <div hidden class="vncookie-container layout_bottom" data-version="1.0.0" id="cookiePolicyPopupHTML">
        <div class="vncookie-head">Cookie Policy</div>
        <div class="vncookie-body">
            <i class="vncookie-icon"></i>
            Il portale Vatican News utilizza cookies tecnici o assimilati per rendere più agevole la navigazione e garantire la fruizione dei servizi ed anche cookies tecnici e di analisi di terze parti. Se vuoi saperne di più <a id='clickHere' href='/it/cookie-policy.html'>clicca qui</a>. Chiudendo questo banner acconsenti all’uso dei cookies.</div>
        <div class="vncookie-buttons">
            <span class="vncookie-button vncookie-button_1" id="cookieAccept">ACCONSENTO</span>
            </div>
    </div>

</div>
</header>

<div class="RCS radio__row hidden transition live">

            <div class="radio__row--content">
                    <div class="radio__row--title">
                        <span class="rv long-rv live"></span>
                        <span class="rv short-rv"></span>

                        <span class="time_start"></span>
                            <div class="program programDiv"><div class="programtitle">Il Mondo alla Radio prima parte</div></div>
                            <button class="radio__feed mute" id="radio-url" title="Play Pause Web Radio" aria-label="Play Pause Web Radio"></button>

                        <div id="bars" class="hidden">
                            <div class="bar"></div>
                            <div class="bar"></div>
                            <div class="bar"></div>
                            <div class="bar"></div>
                            <div class="bar"></div>
                        </div>



                        <a class="schedulesLink radio-row-link-icon" href="/it/epg.html#schedules">Programmi</a>
                                <a class="podcastLink radio-row-link-icon" href="/it/podcast.html">Podcast</a>
                                </div>
                    <audio id="radio-audioPlayer" preload="metadata">
                        <source id="radio-audioPlayer-source">
                    </audio>
                        </div>
            </div>
            <script>
                document.addEventListener("DOMContentLoaded", function() {
                    RCSRadioRow.init(true,'it')
                });
            </script>
        <div class="container" id="main-container">

    <main class="content">
        <div class="content__inner content__inner--hasSidebar">

    <div class="mediaContent__inner ">
            <div class="embed-gallery" itemscope="" itemtype="http://schema.org/ImageGallery">

    <figure class="embed-gallery__item" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">

            <meta itemprop="contentUrl" content="https://www.vaticannews.va/content/dam/vaticannews/multimedia/2022/02/21/Bezoek_door_de_Franse_kardinaal_Tisserant_aan_Grave_Bestanddeelnr_905-2013.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.1000.563.jpeg"/>
            <meta itemprop="width" content="1000"/>
            <meta itemprop="height" content="563"/>
            <a href="/content/dam/vaticannews/multimedia/2022/02/21/Bezoek_door_de_Franse_kardinaal_Tisserant_aan_Grave_Bestanddeelnr_905-2013.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.1000.563.jpeg" data-href-large="/content/dam/vaticannews/multimedia/2022/02/21/Bezoek_door_de_Franse_kardinaal_Tisserant_aan_Grave_Bestanddeelnr_905-2013.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.1500.844.jpeg" data-size="1000x563" data-size-large="1500x844" title="Il cardinale Eugène Tisserant" aria-label="Il cardinale Eugène Tisserant">
                <picture>
                    <source media="(min-width: 1000px)" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original-set="/content/dam/vaticannews/multimedia/2022/02/21/Bezoek_door_de_Franse_kardinaal_Tisserant_aan_Grave_Bestanddeelnr_905-2013.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.1000.563.jpeg">
                    <source media="(min-width: 768px)" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original-set="/content/dam/vaticannews/multimedia/2022/02/21/Bezoek_door_de_Franse_kardinaal_Tisserant_aan_Grave_Bestanddeelnr_905-2013.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.750.422.jpeg">
                    <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original-set="/content/dam/vaticannews/multimedia/2022/02/21/Bezoek_door_de_Franse_kardinaal_Tisserant_aan_Grave_Bestanddeelnr_905-2013.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.500.281.jpeg">
                    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="embed-gallery__img" data-original="/content/dam/vaticannews/multimedia/2022/02/21/Bezoek_door_de_Franse_kardinaal_Tisserant_aan_Grave_Bestanddeelnr_905-2013.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.1000.563.jpeg" alt="Il cardinale Eugène Tisserant" title="Il cardinale Eugène Tisserant">
                </picture>
                <noscript>
                    <img src="/content/dam/vaticannews/multimedia/2022/02/21/Bezoek_door_de_Franse_kardinaal_Tisserant_aan_Grave_Bestanddeelnr_905-2013.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.1000.563.jpeg" alt="Il cardinale Eugène Tisserant" title="Il cardinale Eugène Tisserant">
                </noscript>
            </a>
            <figcaption>Il cardinale Eugène Tisserant</figcaption>
            <button class="embed-gallery__zoom" title="Zoom" aria-label="Zoom"></button>
        </figure>
    </div></div>
    <article class="article " itemscope itemtype="http://schema.org/NewsArticle">

        <div itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage" itemid="https://www.vaticannews.va/it/vaticano/news/2022-02/cardinale-tisserant-50-anni-morte-giusto-nazioni.html"></div>
        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <img src="/etc/designs/vatican-news/release/library/main/images/vatican-news-header-white.png" alt="Vatican News" title="Vatican News"/>
                <meta itemprop="url" content="https://www.vaticannews.va/etc/designs/vatican-news/release/library/main/images/vatican-news-header-white.png">
                <meta itemprop="width" content="188">
                <meta itemprop="height" content="59">
            </div>
            <meta itemprop="name" content="Vatican News">
        </div>

        <div itemprop="author" itemscope itemtype="https://schema.org/Organization">
            <meta itemprop="name" content="Vatican News">
            <meta itemprop="url" content="https://www.vaticannews.va">
        </div>

        <meta itemprop="datePublished" content="2022-02-21T13:58:00.000+01:00">
        <meta itemprop="dateModified" content="2022-02-21T17:12:47.963+01:00">
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://www.vaticannews.va/content/dam/vaticannews/multimedia/2022/02/21/Bezoek_door_de_Franse_kardinaal_Tisserant_aan_Grave_Bestanddeelnr_905-2013.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.750.422.jpeg">
            </div>
        <div class="article__meta "  data-mediaType="foto" >
            <div class="article-category">
    VATICANO</div>

<ul class="article-tag">
            <li>
                        <a href="/it/taglist.chiesa-e-religioni.Cardinali.html" title='TagList for "Cardinali"' aria-label='TagList for "Cardinali"'>
                            <span>cardinali</span>
                        </a>
                    </li>
                <li>
                        <a href="/it/taglist.chiesa-e-religioni.Chiesa.diocesi.html" title='TagList for "Diocesi"' aria-label='TagList for "Diocesi"'>
                            <span>diocesi</span>
                        </a>
                    </li>
                <li>
                        <a href="/it/taglist.chiesa-e-religioni.ecumenismo.chiese-orientali.html" title='TagList for "Chiese Orientali"' aria-label='TagList for "Chiese Orientali"'>
                            <span>chiese orientali</span>
                        </a>
                    </li>
                <li>
                        <a href="/it/taglist.chiesa-e-religioni.Vaticano.html" title='TagList for "Vaticano"' aria-label='TagList for "Vaticano"'>
                            <span>Vaticano</span>
                        </a>
                    </li>
                </ul>
        </div>

        <h1 class="article__title" itemprop="headline">Il cardinale Tisserant, una grande figura da riscoprire </h1>
        <div class="article__subTitle" itemprop="description">A 50 anni dalla scomparsa il Pontificio Comitato di Scienze Storiche promuove una tavola rotonda su “Il Cardinale Eugène Tisserant. Orientalista, Pastore, &#39;Giusto tra le Nazioni&#39;” al Pontificio Collegio Teutonico, in Vaticano. Il porporato è stato un uomo poliedrico e dall’intensa attività intellettuale, pastorale e diplomatica il cui impegno nell’aiutare gli ebrei a sfuggire alle persecuzioni nazifasciste è stato riconosciuto dallo Yad Vashem</div>
        <div class="title__separator"></div>

        <div class="article__text " itemprop="articleBody">
            <p><b>Tiziana Campisi – Citt&agrave; del Vaticano</b></p> 
<p>“Ne pas perdre du temps”, “Non perdere tempo”. Era questo il motto che animava Eug&egrave;ne Tisserant. Lo ricord&ograve; Paolo VI, nel <a href="https://www.vatican.va/content/paul-vi/it/speeches/1964/documents/hf_p-vi_spe_19640324_card-tisserant.html" target="_blank" rel="external">discorso</a> in occasione degli ottanta anni del porporato, uomo di grande cultura, conoscitore delle antiche lingue orientali, appassionato di archeologia, dall’ “operosissima vita”, piena “dell’attivit&agrave; pi&ugrave; varia, sempre ordinata, sempre febbrile, sempre condotta a risultati concreti”. Papa Montini, che nel 1964 lo ebbe al fianco nei Viaggi apostolici in Terrasanta e in India, lo defin&igrave; “uomo di studio”, “a volta a volta, scrittore, insegnante, soldato, amministratore, viaggiatore e sempre sacerdote esemplare” e “vescovo zelante”.</p> 
<h2><b>La passione per le lingue antiche, gli studi e gli incarichi a Roma</b></h2> 
<p>Eug&egrave;ne Tisserant nacque a Nancy, in Francia, il 24 marzo&nbsp;1884. Gi&agrave; negli anni del seminario mostr&ograve; particolare interesse per le lingue antiche e da solo cominci&ograve; ad imparare l'ebraicopoi il il siriaco antico, e insieme approfond&igrave; la Patrologia orientale. Frequent&ograve; anche&nbsp;<i style="">l’&Eacute;cole biblique et arch&eacute;ologique fran&ccedil;aise&nbsp;</i><span style="">di&nbsp;Gerusalemme, ma nel 1905 dovette assolvere al servizio militare. Prosegu&igrave; comunque gli studi perfezionandosi nella conoscenza, oltre che dell’ebraico e del siriaco, anche dell’arabo, dell’etiope e dell’assiro. In quest’ultimo idioma ebbe una cattedra a Roma. Il 4 agosto 1907 venne ordinato sacerdote. Nella capitale tenne pure lezioni di ebraico e di caldeo, prepar&ograve; la revisione di tutta la sezione orientale della Tipografia Vaticana, dopo averne recuperato i caratteri tipografici, ed entr&ograve; nel ristretto circolo di quanti si interessavano dell’oriente cristiano. A soli 24 anni divenne conservatore di manoscritti orientali nella Biblioteca Vaticana. Diversi i suoi viaggi nel Vicino e Medio Oriente che gli consentirono di toccare con mano la diversit&agrave; e complessit&agrave; religiosa, culturale, sociale e politica di quelle aree geografiche. Creato cardinale da Pio XI il 15 giugno 1936, fu segretario della&nbsp;Sacra Congregazione per la Chiesa Orientale. In tale ruolo si impegn&ograve; per offrire favorevoli condizioni di vita e di sviluppo alle comunit&agrave; cattoliche orientali.&nbsp;Il 18 febbraio&nbsp;1946&nbsp;divenne vescovo&nbsp;della&nbsp;diocesi di Porto e Santa Rufina e nel&nbsp;1957&nbsp;Pio XII gli affid&ograve; l'incarico di archivista&nbsp;e&nbsp;bibliotecario di Santa Romana Chiesa, che ricopr&igrave; per circa un quarto di secolo. Partecip&ograve; ai conclavi del&nbsp;1939,&nbsp;1958&nbsp;e&nbsp;1963 - gli ultimi due nella veste di decano del Collegio cardinalizio - e al Concilio Vaticano II e nell'arco della sua vita serv&igrave; sei Papi, da Pio X a Paolo VI. Mor&igrave; il 21 febbraio&nbsp;1972, all’et&agrave; di 87 anni,&nbsp;ad&nbsp;Albano Laziale e fu tumulato nella cattedrale dei Sacri Cuori di Ges&ugrave; e Maria a La Storta, sede della diocesi di cui era stato vescovo.</span></p> 
<h2><b>Un pastore solerte e aperto alla Provvidenza</b></h2> 
<p>La lunga carriera ecclesiastica &egrave; dovuta al suo ampio bagaglio culturale, alla sua erudizione, alla sua diplomazia ma anche alle sue doti personali. Impaziente, ipercritico, a volte collerico, esigente, i&nbsp;suoi tratti pi&ugrave; intimi emergono dall'epistolario. Come membro della “Soci&eacute;t&eacute; des pr&ecirc;tres de Saint-Fran&ccedil;ois-de-Sales”, una fraternit&agrave; sacerdotale di preti diocesani i cui affiliati presentano dettagliati resoconti mensili sui progressi e le difficolt&agrave; del loro cammino spirituale a chi li guida, Tisserant rivela tutta la sua umilt&agrave; e la forte determinazione nel servire Dio e la Chiesa, insieme alla preoccupazione che la sua preghiera quotidiana non fosse fredda e formale. Negli scritti pi&ugrave; tardi lo si scopre docilmente aperto alla Provvidenza. Rinnovatore della Biblioteca Vaticana, promosse la libera ricerca sulla Bibbia; lo studio occup&ograve; sempre un posto importante nella sua vita, tanto che diverse volte dedic&ograve; parte delle sue vacanze alla visita delle pi&ugrave; prestigiose biblioteche d’Europa. Si preoccup&ograve; molto dei cattolici di rito orientale e&nbsp;come vescovo di Porto e Santa Rufina, Tisserant trasform&ograve; la diocesi in un modello di vitalit&agrave; religiosa tramite le sue frequenti visite, la formazione e la disciplina del clero e la promozione dell’associazionismo laicale.</p> 
<h2><b>&quot;Giusto&quot; fra le nazioni, salv&ograve; tanti ebrei nascondendoli</b></h2> 
<p>Durante la Seconda Guerra Mondiale, il porporato francese si impegn&ograve; per aiutare gli ebrei a sfuggire alle persecuzioni razziali, per questo, il 27 luglio del 2020 &egrave; stato riconosciuto, a titolo postumo, “Giusto tra le nazioni&quot; dallo Yad Vashem, il Memoriale dell'Olocausto di Gerusalemme. “Il cardinale Tisserant ha aiutato diverse persone nascondendole, impiegandole nella Biblioteca Apostolica Vaticana o facilitando l’ottenimento dei visti&quot;, ha spiegato il suo biografo, lo storico Etienne Fouilloux. Per aiutare gli ebrei a Roma, Tisserant pot&eacute; contare sulla collaborazione di monsignor Andr&eacute; Bouquin, rettore di San Luigi dei Francesi e responsabile di un convento nei pressi della chiesa, anche lui riconosciuto “giusto fra le nazioni”. Nella motivazione del riconoscimento, lo Yad Vashem ricorda le persone che il cardinale aiut&ograve;. Fra queste Guido Mendes, direttore dell'ospedale ebraico di Roma, che era stato licenziato a causa delle leggi razziali.&nbsp;&quot;In chiara sfida al governo&quot;, Tisserant gli confer&igrave; una Medaglia d’Onore della Congregazione delle Chiese Orientali perch&egrave; aveva curato diversi studenti del vicino e Medio Oriente ammalati di tubercolosi. Il porporato lavor&ograve;&nbsp;poi per ottenere certificazioni di immigrazione per la famiglia Mendes, aiut&ograve; il rabbino Nathan Cassuto, il professor Giorgio Levi Della Vida e il professore Aron Friedman e ancora nascose nella sua abitazione due famiglie ebree.</p></div>

            
<div class="article_banner" id="banner-donazioni">
            <a href="https://www.comunicazione.va/it/sostienici.html" aria-label="Il tuo contributo per una grande missione:sostienici nel portare la parola del Papa in ogni casa" title="Il tuo contributo per una grande missione:sostienici nel portare la parola del Papa in ogni casa">
                <figure>
                    <picture>
                        <source srcset="/etc/designs/vatican-news/release/library/main/images/support-comunicazione-banner.jp2" type="image/jp2"> <!-- format supported by safari -->
                            <source srcset="/etc/designs/vatican-news/release/library/main/images/support-comunicazione-banner.webp" type="image/webp"> <!-- format supported on many browsers -->
                            <source srcset="/etc/designs/vatican-news/release/library/main/images/support-comunicazione-banner.png" type="image/png"> <!-- common supported format -->
                        <img src="/etc/designs/vatican-news/release/library/main/images/support-comunicazione-banner.png" alt="Il tuo contributo per una grande missione:sostienici nel portare la parola del Papa in ogni casa" title="Il tuo contributo per una grande missione:sostienici nel portare la parola del Papa in ogni casa"> <!-- default -->
                    </picture>
                </figure>
                <span class="banner-donazioni_overlay">Il tuo contributo per una grande missione:<br>sostienici nel portare la parola del Papa in ogni casa</span>
            </a>
        </div>
    <div class="article__meta article__meta--noicon">
            <span>Argomenti</span>
        <ul class="article-tag">
            <li>
                        <a href="/it/taglist.chiesa-e-religioni.Cardinali.html" title='TagList for "Cardinali"' aria-label='TagList for "Cardinali"'>
                            <span>cardinali</span>
                        </a>
                    </li>
                <li>
                        <a href="/it/taglist.chiesa-e-religioni.Chiesa.diocesi.html" title='TagList for "Diocesi"' aria-label='TagList for "Diocesi"'>
                            <span>diocesi</span>
                        </a>
                    </li>
                <li>
                        <a href="/it/taglist.chiesa-e-religioni.ecumenismo.chiese-orientali.html" title='TagList for "Chiese Orientali"' aria-label='TagList for "Chiese Orientali"'>
                            <span>chiese orientali</span>
                        </a>
                    </li>
                <li>
                        <a href="/it/taglist.chiesa-e-religioni.Vaticano.html" title='TagList for "Vaticano"' aria-label='TagList for "Vaticano"'>
                            <span>Vaticano</span>
                        </a>
                    </li>
                </ul>
        </div>
        <div class="article__extra">
            <span>
                21 febbraio 2022, 13:58</span>
                <ul class="social-utility">
        <li>
            <a class="social-sendmail" href="mailto:?subject=Il%20cardinale%20Tisserant,%20una%20grande%20figura%20da%20riscoprire%20&body=A%2050%20anni%20dalla%20scomparsa%20il%20Pontificio%20Comitato%20di%20Scienze%20Storiche%20promuove%20una%20tavola%20rotonda%20su%20“Il%20Cardinale%20Eugène%20Tisserant.%20Orientalista,%20Pastore,%20&#39;Giusto%20tra%20le%20Nazioni&#39;”%20al%20Pontificio%20Collegio%20Teutonico,%20in%20Vaticano.%20Il%20porporato%20è%20stato%20un%20uomo%20poliedrico%20e%20dall’intensa%20attività%20intellettuale,%20pastorale%20e%20diplomatica%20il%20cui%20impegno%20nell’aiutare%20gli%20ebrei%20a%20sfuggire%20alle%20persecuzioni%20nazifasciste%20è%20stato%20riconosciuto%20dallo%20Yad%20Vashem...%20Leggi%20Tutto:%20https://www.vaticannews.va/it/vaticano/news/2022-02/cardinale-tisserant-50-anni-morte-giusto-nazioni.html" title="Invia mail" aria-label="Invia mail">
                <span>Invia</span>
            </a>
        </li>
        <li>
            <a class="social-print" href="/it/vaticano/news/2022-02/cardinale-tisserant-50-anni-morte-giusto-nazioni.print.html" title="Stampa" aria-label="Stampa">
                <span>Stampa</span>
            </a>
        </li>
        <li>
            <div class="vn_social_inline_share_toolbox" data-iscurrentpage="true"></div>
        </li>
    </ul>
</div>
    </article>
</div>

<div class="sidebar-main sidebar_v2">
    <div class="livestreaming-notification hidden" data-shoulder-spacing="1">
            <div class="teaser--opening teaser--type-video teaser" id="livestreaming-notification-41">

            </div>
            <div class="livestreaming_other" id="livestreaming_other-41">
                <h5 class="livestreaming_other_label"><b>Altri eventi in programmazione:</b></h5>
            </div>

            <script src="/etc/designs/vatican-news/release/library/components-collection/livestreaming-notification.v8.0.3.min.js" defer onload="LiveStreaming.init(&#39;it&#39;,&#39;41&#39;,&#39;In programmazione&#39;,&#39;in diretta&#39;,&#39;iniziato&#39;,&#39;sta per iniziare&#39;)"></script></div>

    <a href="/it/podcast.html" class="teaser teaser__shoulder-banner teaser__shoulder-banner--newDesign teaser__shoulder-banner--podcast teaserBanner--fixed-height  onlyTitle" data-shoulder-spacing="0.5" title="Ascolta i Podcast" aria-label="Ascolta i Podcast">
    <figure class="shoulder-banner figure " >
        <noscript><img src="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/podcast_banner_light.png" alt="Ascolta i Podcast" title="Ascolta i Podcast"></noscript>
        <picture>
            <img src="" data-original="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/podcast_banner_light.png" alt="Ascolta i Podcast" title="Ascolta i Podcast">
        </picture>
    </figure>
    <article class="shoulder-banner title ">
        <div>
            <span>Ascolta i Podcast</span>
        </div>
    </article>
    </a><a href="/it/iscrizione-newsletter.html" class="teaser teaser__shoulder-banner teaser__shoulder-banner--newDesign teaser__shoulder-banner--newsletter light_theme teaserBanner--fixed-height" data-shoulder-spacing="0.5" title="Iscriviti alla Newsletter" aria-label="Iscriviti alla Newsletter">
<figure class="shoulder-banner figure">
    <noscript><img src="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/newsletter_background_light.png" alt="Iscriviti alla Newsletter" title="Iscriviti alla Newsletter"></noscript>
    <img src="" data-original="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/newsletter_background_light.png" alt="Iscriviti alla Newsletter" title="Iscriviti alla Newsletter"/>
</figure>
<article class="shoulder-banner title">
    <div>
        <span>Iscriviti alla Newsletter</span>
    </div>
</article>
<article class="shoulder-banner desc">
    <div>
        <span>Per ricevere le ultime notizie</span>
    </div>
</article>
</a><a href="/it/papa-francesco/messa-santa-marta.pagelist.html" class="teaser teaser__shoulder-banner teaser__shoulder-banner--newDesign teaser__shoulder-banner--santa-marta teaserBanner--fixed-height" title="Messa Santa Marta" aria-label="Messa Santa Marta">
            <figure class="shoulder-banner figure">
                    <noscript><img src="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/santa_marta.jpg" alt="Messa Santa Marta" title="Messa Santa Marta"></noscript>
                    <img src="" data-original="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/santa_marta.jpg" alt="Messa Santa Marta" title="Messa Santa Marta"/>
                </figure>
            <article class="shoulder-banner title">
                <div>
                    <span>Messa Santa Marta</span>
                </div>
            </article>
        </a>
    <a href="/it/papa.pagelist.angelus.html" class="teaser teaser__shoulder-banner teaser__shoulder-banner--newDesign teaser__shoulder-banner--angelus teaserBanner--fixed-height" title="Angelus" aria-label="Angelus">
            <figure class="shoulder-banner figure">
                    <noscript><img src="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/angelus.jpg" alt="Angelus" title="Angelus"></noscript>
                    <img src="" data-original="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/angelus.jpg" alt="Angelus" title="Angelus"/>
                </figure>
            <article class="shoulder-banner title">
                <div>
                    <span>Angelus</span>
                </div>
            </article>
        </a>
    <a href="/it/papa-francesco/udienza-papa.html" class="teaser teaser__shoulder-banner teaser__shoulder-banner--newDesign teaser__shoulder-banner--udienze-papali teaserBanner--fixed-height" title="Udienze Papali" aria-label="Udienze Papali">
            <figure class="shoulder-banner figure">
                    <noscript><img src="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/udienze.jpg" alt="Udienze Papali" title="Udienze Papali"></noscript>
                    <img src="" data-original="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/udienze.jpg" alt="Udienze Papali" title="Udienze Papali"/>
                </figure>
            <article class="shoulder-banner title">
                <div>
                    <span>Udienze Papali</span>
                </div>
            </article>
        </a>
    <a href="/it/vangelo-del-giorno-e-parola-del-giorno.html" class="teaser teaser__shoulder-banner teaser__shoulder-banner--newDesign teaser__shoulder-banner--parola teaserBanner--fixed-height" title="Parola del giorno" aria-label="Parola del giorno">
            <figure class="shoulder-banner figure">
                    <noscript><img src="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/spalla-parola.jpg" alt="Parola del giorno" title="Parola del giorno"></noscript>
                    <img src="" data-original="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/spalla-parola.jpg" alt="Parola del giorno" title="Parola del giorno"/>
                </figure>
            <article class="shoulder-banner title">
                <div>
                    <span>Parola del giorno</span>
                </div>
            </article>
        </a>
    <a href="/it/santo-del-giorno.html" class="teaser teaser__shoulder-banner teaser__shoulder-banner--newDesign teaser__shoulder-banner--santi teaserBanner--fixed-height" title="Santo del giorno" aria-label="Santo del giorno">
            <figure class="shoulder-banner figure">
                    <noscript><img src="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/spalla-santi.jpg" alt="Santo del giorno" title="Santo del giorno"></noscript>
                    <img src="" data-original="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/spalla-santi.jpg" alt="Santo del giorno" title="Santo del giorno"/>
                </figure>
            <article class="shoulder-banner title">
                <div>
                    <span>Santo del giorno</span>
                </div>
            </article>
        </a>
    <a href="https://www.comunicazione.va/it/sostienici.html" target="_blank" class="teaser teaser__shoulder-banner teaser__shoulder-banner--newDesign teaser__shoulder-banner--supportus teaserBanner--fixed-height" data-shoulder-spacing="0.5" title="Il tuo contributo per una grande missione" aria-label="Il tuo contributo per una grande missione">
    <figure class="shoulder-banner figure">
        <noscript><img src="/etc/designs/vatican-news/release/library/main/images/support-comunicazione-banner.png" alt="Il tuo contributo per una grande missione" title="Il tuo contributo per una grande missione"></noscript>
        <img src="" data-original="/etc/designs/vatican-news/release/library/main/images/support-comunicazione-banner.png" alt="Il tuo contributo per una grande missione" title="Il tuo contributo per una grande missione"/>
        <span><b>Il tuo contributo per una grande missione</b></span>
    </figure>
</a>

</div>
</main>
    </div>
<footer class="footer-menu__wrapper">
    <div class="footer-menu">

                <div class="footer-column__wrapper">
    <a class="footer__logo" href="/it.html" title="Vatican News" aria-label="Vatican News">
        <picture>
            <img class="footer-menu__logo" srcset="" data-original-set="/etc/designs/vatican-news/release/library/main/images/vatican-news-footer-white_retina.png 2x, /etc/designs/vatican-news/release/library/main/images/vatican-news-footer-white.png 1x" alt="Vatican News" title="Vatican News">
        </picture>
    </a>
</div><div class="footer-column__wrapper">
    <div class="footer-column">
        <p class="footer-column__title">L'ATTIVITÀ DEL PAPA</p>
        <ul class="footer-column__container">
            <li class="footer-column__item">
                                <a href="/it/papa.pagelist.angelus.html" title="Angelus" aria-label="Angelus">
                                    Angelus</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/papa-francesco/messa-santa-marta.pagelist.html" title="Messa Santa Marta" aria-label="Messa Santa Marta">
                                    Messa Santa Marta</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/papa.pagelist.udienzapapale.html" title="Udienze Generali" aria-label="Udienze Generali">
                                    Udienze Generali</a>
                            </li>
                        </ul>

        </div>
</div><div class="footer-column__wrapper">
    <div class="footer-column">
        <p class="footer-column__title">LA NOSTRA FEDE</p>
        <ul class="footer-column__container">
            <li class="footer-column__item">
                                <a href="/it/vangelo-del-giorno-e-parola-del-giorno.html" title="Parola del Giorno" aria-label="Parola del Giorno">
                                    Parola del Giorno</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/santo-del-giorno.html" title="Santo del Giorno" aria-label="Santo del Giorno">
                                    Santo del Giorno</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/festivita-liturgiche.html" title="Festività Liturgiche" aria-label="Festività Liturgiche">
                                    Festività Liturgiche</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/preghiere.html" title="Preghiere" aria-label="Preghiere">
                                    Preghiere</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/podcast/la-nostra-fede---commento-al-vangelo.html" title="Commento al Vangelo" aria-label="Commento al Vangelo">
                                    Commento al Vangelo</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/podcast/la-nostra-fede.html" title="Podcast La nostra fede" aria-label="Podcast La nostra fede">
                                    Podcast La nostra fede</a>
                            </li>
                        </ul>

        </div>
</div><div class="footer-column__wrapper">
    <div class="footer-column">
        <p class="footer-column__title">INFORMAZIONI UTILI</p>
        <ul class="footer-column__container">
            <li class="footer-column__item">
                                <a href="/it/chi-siamo.html" title="Chi siamo" aria-label="Chi siamo">
                                    Chi siamo</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/contatti.html" title="Contatti" aria-label="Contatti">
                                    Contatti</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/faq.html" title="Domande frequenti" aria-label="Domande frequenti">
                                    Domande frequenti</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/note-legali.html" title="Note legali" aria-label="Note legali">
                                    Note legali</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/privacy-policy.html" title="Privacy Policy" aria-label="Privacy Policy">
                                    Privacy Policy</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/cookie-policy.html" title="Cookie Policy" aria-label="Cookie Policy">
                                    Cookie Policy</a>
                            </li>
                        </ul>

        </div>
</div><div class="footer-column__wrapper">
    <div class="footer-column">
        <p class="footer-column__title">ALTRI SITI</p>
        <ul class="footer-column__container">
            <li class="footer-column__item">
                                <a href="https://www.vatican.va/content/vatican/it.html" target="_blank" title="Vatican.va" aria-label="Vatican.va">
                                    Vatican.va</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="https://www.osservatoreromano.va/it.html" target="_blank" title="L&#39;Osservatore Romano" aria-label="L&#39;Osservatore Romano">
                                    L'Osservatore Romano</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="https://www.vaticanstate.va/it" target="_blank" title="Vaticanstate.va" aria-label="Vaticanstate.va">
                                    Vaticanstate.va</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="https://www.obolodisanpietro.va/it.html" target="_blank" title="Obolo di San Pietro" aria-label="Obolo di San Pietro">
                                    Obolo di San Pietro</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="https://photo.vaticanmedia.va/it/" target="_blank" title="Photo" aria-label="Photo">
                                    Photo</a>
                            </li>
                        </ul>

        </div>
</div><div class="footer-column__wrapper">
    <div class="footer-column">
        <p class="footer-column__title">I NOSTRI CANALI</p>
        <ul class="footer-column__container">
            <li class="footer-column__item">
                                <a href="/it/rvi.html" title="Radio Vaticana" aria-label="Radio Vaticana">
                                    Radio Vaticana</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/podcast.html" title="Podcast" aria-label="Podcast">
                                    Podcast</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/epg.html" title="Palinsesti" aria-label="Palinsesti">
                                    Palinsesti</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/en/short-waves.html" target="_blank" title="Onde Corte" aria-label="Onde Corte">
                                    Onde Corte</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/download-professionali.html" title="Download professionali" aria-label="Download professionali">
                                    Download professionali</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/iscrizione-newsletter.html" title="Iscriviti alla Newsletter" aria-label="Iscriviti alla Newsletter">
                                    Iscriviti alla Newsletter</a>
                            </li>
                        </ul>

        <div class="footer-menu__social">
    <ul class="socialMenu">
        <li class="facebook"><a href="https://www.facebook.com/vaticannews.it/?brand_redir=DISABLE" target="_blank" title="Facebook" aria-label="Facebook"><span>Facebook</span></a></li>
        <li class="twitter"><a href="https://twitter.com/vaticannews_it" target="_blank" title="Twitter" aria-label="Twitter"><span>Twitter</span></a></li>
        <li class="youtube"><a href="https://www.youtube.com/c/VaticanNewsIT" target="_blank" title="Youtube" aria-label="Youtube"><span>Youtube</span></a></li>
        <li class="instagram"><a href="https://www.instagram.com/vaticannews/" target="_blank" title="Instagram" aria-label="Instagram"><span>Instagram</span></a></li>
        <li class="rss"><a href="https://www.vaticannews.va/it.rss.xml" target="_blank" title="Rss" aria-label="Rss"><span>Rss</span></a></li>
        </ul>
</div></div>
</div></div>

            <div class="footer__copyright">
    <span>Copyright &copy; 2017-2022 Dicasterium pro Communicatione - Tutti i diritti riservati.</span>
</div>
</footer>

<div id="vatOverlay"></div>
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Chiudi (Esc)" aria-label="Chiudi (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Share" aria-label="Share"></button>
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen" aria-label="Toggle fullscreen"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom in/out" aria-label="Zoom in/out"></button>
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Precedente" aria-label="Precedente">
            </button>
            <button class="pswp__button pswp__button--arrow--right" title="Successivo" aria-label="Successivo">
            </button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>

<script>
        (function   (i, s, o, g, r, a, m, n, u)   {
            a = s.createElement(o), m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m);
            window[r] = n; window['altUrl'] = u;
        })(window, document, 'script', 'https://cdn.lectios.com/widget/assets/lectios.js', 'lectiosCode', null, null, 'DF98TR23',null);
    </script>
    <div id='lectiosContainer'></div>
</body>
    
    


</html>