<!DOCTYPE HTML>
<html class="no-js" lang="it" >





    
        
        
        <head>
    <meta charset="utf-8">
    <meta name="keywords"  content="donne, nomine"/>
<link rel="canonical" href="https://www.vaticannews.va/it/vaticano/news/2020-01/segreteria-stato-sotttosegretario-donna-francesca-di-giovanni.html"/>
<meta name="description"  content="Il Papa l’ha nominata nella Sezione per i Rapporti con gli Stati: si occuperà del settore multilaterale"/>
<title>In Segreteria di Stato un sottosegretario donna: Francesca Di Giovanni - Vatican News</title>
<meta property="og:type" content="article"/>
<meta property="og:title" content="In Segreteria di Stato un sottosegretario donna: Francesca Di Giovanni - Vatican News"/>
<meta property="og:description" content="Il Papa l’ha nominata nella Sezione per i Rapporti con gli Stati: si occuperà del settore multilaterale"/>
<meta property="og:url" content="https://www.vaticannews.va/it/vaticano/news/2020-01/segreteria-stato-sotttosegretario-donna-francesca-di-giovanni.html"/>
<meta property="og:image" content="https://www.vaticannews.va/content/dam/vaticannews/multimedia/2020/01/15/Foto-Di-Giovanni1.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.1500.844.jpeg"/>
<meta name="twitter:image" content="https://www.vaticannews.va/content/dam/vaticannews/multimedia/2020/01/15/Foto-Di-Giovanni1.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.1500.844.jpeg"/>
<meta name="twitter:url" content="https://www.vaticannews.va/it/vaticano/news/2020-01/segreteria-stato-sotttosegretario-donna-francesca-di-giovanni.html"/>
<meta name="twitter:title" content="In Segreteria di Stato un sottosegretario donna: Francesca Di Giovanni - Vatican News"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Il Papa l’ha nominata nella Sezione per i Rapporti con gli Stati: si occuperà del settore multilaterale"/>
<meta name="news_keywords"  content="donne, nomine"/>
<meta name="google"  content="notranslate"/>
<link rel="alternate" type="application/rss+xml" href="https://www.vaticannews.va/it.rss.xml"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">




<script>
        dataLayer = [];
    </script>

    


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5994DNV');</script>
<!-- End Google Tag Manager -->

<link rel="stylesheet" href="/etc/designs/vatican-news/release/library/main.v3.3.1.min.css" type="text/css">
<script src="/etc/designs/vatican-news/release/library/superhead.v3.3.1.min.js"></script><script src="/etc/designs/vatican-news/release/library/head.v3.3.1.min.js" defer onload="SlingUtils.setDispatcher(true);Search.protypeFunctions();VNTemplateUtils.main(&#39;it&#39;,&#39;it&#39;,&#39;vaticano&#39;,&#39;Bollettino del giorno&#39;);VNCookie.showCookieDisclaimer();Search.init(&#39;{&#34;emptySearchResult&#34;=&#34;Spiacenti, la ricerca di &lt;strong>{0}&lt;/strong> non ha prodotto nessun risultato.&#34;, &#34;notValidCharacters&#34;=&#34;Spiacenti, hai inserito caratteri non validi&#34;, &#34;close&#34;=&#34;Chiudi&#34;, &#34;story&#34;=&#34;La storia&#34;, &#34;updatedOn&#34;=&#34;Aggiornato il&#34;, &#34;prevPrayer&#34;=&#34;Preghiera precedente&#34;, &#34;note&#34;=&#34;La nota&#34;, &#34;noTransmission&#34;=&#34;Nessuna trasmissione al momento.&#34;, &#34;page&#34;=&#34;Pagina&#34;, &#34;previous&#34;=&#34;Precedente&#34;, &#34;back&#34;=&#34;Indietro&#34;, &#34;next&#34;=&#34;Successivo&#34;, &#34;searchResultHeader&#34;=&#34;La ricerca per &lt;strong>{0}&lt;/strong> ha prodotto &lt;strong>{1} risultati&lt;/strong>&#34;, &#34;filterFor&#34;=&#34;vn:filterFor&#34;, &#34;filterTheResults&#34;=&#34;Filtra i risultati&#34;, &#34;emptyTravelsResult&#34;=&#34;Spiacenti, non ci sono viaggi con i filtri selezionati.&#34;, &#34;editorial&#34;=&#34;Editoriale&#34;, &#34;forward&#34;=&#34;Avanti&#34;, &#34;nextPrayer&#34;=&#34;Preghiera successiva&#34;}&#39;,&#39;facebook,twitter,whatsapp&#39;)"></script><link rel="preload" href="/etc/designs/vatican-news/release/library/main/fonts/museosans_cyrl/35EC3A_0_0.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/etc/designs/vatican-news/release/library/main/fonts/museosans_cyrl/35EC3A_1_0.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/etc/designs/vatican-news/release/library/main/fonts/museosans_cyrl/35EC3A_2_0.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/etc/designs/vatican-news/release/library/main/fonts/museosans_cyrl/35EC3A_3_0.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/etc/designs/vatican-news/release/library/main/fonts/museosans_cyrl/35EC3A_4_0.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/etc/designs/vatican-news/release/library/main/fonts/museosans_cyrl/35EC3A_5_0.woff" as="font" type="font/woff" crossorigin>

<script src="/etc/designs/vatican-news/release/library/main.v3.3.1.min.js" defer onload="App.main()"></script><!-- apple touch icon -->
<link rel="apple-touch-icon" sizes="57x57" href="/etc/designs/vatican-news/release/library/main/images/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/etc/designs/vatican-news/release/library/main/images/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/etc/designs/vatican-news/release/library/main/images/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/etc/designs/vatican-news/release/library/main/images/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/etc/designs/vatican-news/release/library/main/images/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/etc/designs/vatican-news/release/library/main/images/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/etc/designs/vatican-news/release/library/main/images/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/etc/designs/vatican-news/release/library/main/images/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/etc/designs/vatican-news/release/library/main/images/favicons/apple-icon-180x180.png">

<!-- android icon -->
<link rel="icon" type="image/png" sizes="192x192" href="/etc/designs/vatican-news/release/library/main/images/favicons/android-icon-192x192.png">

<!-- favicon -->
<link rel="icon" type="image/png" sizes="32x32" href="/etc/designs/vatican-news/release/library/main/images/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/etc/designs/vatican-news/release/library/main/images/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/etc/designs/vatican-news/release/library/main/images/favicons/favicon-16x16.png">

<!-- ms icon -->
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/etc/designs/vatican-news/release/library/main/images/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="viewport" content="user-scalable=no, width=device-width, initial-scale=1, maximum-scale=1, shrink-to-fit=no">

<meta property="article:published_time" content="2020-01-15T11:59:45.998+01:00" />
<meta property="lectios:image" content="https://www.vaticannews.va/content/dam/vaticannews/multimedia/2020/01/15/Foto-Di-Giovanni1.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.250.141.jpeg"/>
</head>
        <body class="vatican-news detail" itemscope itemtype="http://schema.org/WebPage">
    <header class="header-main header-main--fixed" id="header-main" data-label-close="Chiudi">
    <div class="header-main__container">


        <a class="header-main__logo" href="/it.html" title="Vatican News" aria-label="Vatican News">
                    <picture>
                        <img src="/etc/designs/vatican-news/release/library/main/images/vatican-news-header-white.png" srcset="/etc/designs/vatican-news/release/library/main/images/vatican-news-header-white_retina.png 2x" alt="Vatican News">
                    </picture>
                </a>
            <nav class="header-main__nav">        <h2>Menu</h2>        <div class="navBtn">            <div><span></span><span></span><span></span><span></span></div><span class="label">Menu</span>        </div>        <div class="header-main__nav-container">            <ul class="mainMenu">
            <li>
                        <a href="/it/papa.html" title="Papa" aria-label="Papa">Papa</a>
                    </li>
                <li>
                        <a href="/it/vaticano.html" title="Vaticano" aria-label="Vaticano">Vaticano</a>
                    </li>
                <li>
                        <a href="/it/chiesa.html" title="Chiesa" aria-label="Chiesa">Chiesa</a>
                    </li>
                <li>
                        <a href="/it/mondo.html" title="Mondo" aria-label="Mondo">Mondo</a>
                    </li>
                </ul>
    <!-- language bar for Mobile -->            <div class="languageBar__container languageBar__container--mobile" aria-hidden="true" id="mobile-selector">                <div class="languageBar__heading languageBar__heading--mobile">Seleziona la tua lingua</div>                <div class="languageBar__collapse">                    <div class="languageBar__content">                        <div class="languageInput">                            <input class="search" id="languageFormMobile" type="search" placeholder="Digita la tua lingua">                        </div>                        <button class="languageButton" type="submit" disabled="" title="Cerca" aria-label="Cerca">Cerca</button>                    </div>                    <ul class="languageBar__list list">
    <li class='languageBar__item '>
                <a class="lang" data-lang="en" href="/en.html" data-label="english" title="english" aria-label="english">English</a>
                    </li>

            <li class='languageBar__item selected'>
                <span class="lang" data-lang="it" data-label="italiano" title="italiano" aria-label="italiano">Italiano</span>
                    <div class="lang-transl">
                        (Italian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="fr" href="/fr.html" data-label="français" title="français" aria-label="français">Français</a>
                    <div class="lang-transl">
                        (French)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="de" href="/de.html" data-label="deutsch" title="deutsch" aria-label="deutsch">Deutsch</a>
                    <div class="lang-transl">
                        (German)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="es" href="/es.html" data-label="español" title="español" aria-label="español">Español</a>
                    <div class="lang-transl">
                        (Spanish)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="pt" href="/pt.html" data-label="português" title="português" aria-label="português">Português</a>
                    <div class="lang-transl">
                        (Portuguese)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ar" href="/ar.html" data-label="العربية" title="العربية" aria-label="العربية">العربية</a>
                    <div class="lang-transl">
                        (Arabic)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="hy" href="/hy.html" data-label="Հայերէն" title="Հայերէն" aria-label="Հայերէն">Հայերէն</a>
                    <div class="lang-transl">
                        (Armenian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="be" href="/be.html" data-label="Беларуская" title="Беларуская" aria-label="Беларуская">Беларуская</a>
                    <div class="lang-transl">
                        (Belarusian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="bg" href="/bg.html" data-label="български" title="български" aria-label="български">Български</a>
                    <div class="lang-transl">
                        (Bulgarian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="cs" href="/cs.html" data-label="čeština" title="čeština" aria-label="čeština">Čeština</a>
                    <div class="lang-transl">
                        (Czech)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="hr" href="/hr.html" data-label="hrvatski" title="hrvatski" aria-label="hrvatski">Hrvatski</a>
                    <div class="lang-transl">
                        (Croatian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="lv" href="/lv.html" data-label="latviešu" title="latviešu" aria-label="latviešu">Latviešu</a>
                    <div class="lang-transl">
                        (Latvian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="lt" href="/lt.html" data-label="lietuvių" title="lietuvių" aria-label="lietuvių">Lietuvių</a>
                    <div class="lang-transl">
                        (Lithuanian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="hu" href="/hu.html" data-label="magyar" title="magyar" aria-label="magyar">Magyar</a>
                    <div class="lang-transl">
                        (Hungarian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="mk" href="/mk.html" data-label="македонски" title="македонски" aria-label="македонски">Македонски</a>
                    <div class="lang-transl">
                        (Macedonian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="pl" href="/pl.html" data-label="polski" title="polski" aria-label="polski">Polski</a>
                    <div class="lang-transl">
                        (Polish)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ro" href="/ro.html" data-label="română" title="română" aria-label="română">Română</a>
                    <div class="lang-transl">
                        (Romanian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="sq" href="/sq.html" data-label="shqip" title="shqip" aria-label="shqip">Shqip</a>
                    <div class="lang-transl">
                        (Albanian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="sk" href="/sk.html" data-label="slovenčina" title="slovenčina" aria-label="slovenčina">Slovenčina</a>
                    <div class="lang-transl">
                        (Slovak)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="sl" href="/sl.html" data-label="slovenščina" title="slovenščina" aria-label="slovenščina">Slovenščina</a>
                    <div class="lang-transl">
                        (Slovenian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="sv" href="/sv.html" data-label="svenska" title="svenska" aria-label="svenska">Svenska</a>
                    <div class="lang-transl">
                        (Swedish)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ru" href="/ru.html" data-label="русский" title="русский" aria-label="русский">Русский</a>
                    <div class="lang-transl">
                        (Russian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="uk" href="/uk.html" data-label="українська" title="українська" aria-label="українська">Українська</a>
                    <div class="lang-transl">
                        (Ukrainian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="hi" href="/hi.html" data-label="हिंदी" title="हिंदी" aria-label="हिंदी">हिंदी</a>
                    <div class="lang-transl">
                        (Hindi)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ml" href="/ml.html" data-label="മലയാളം" title="മലയാളം" aria-label="മലയാളം">മലയാളം</a>
                    <div class="lang-transl">
                        (Malayalam)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ta" href="/ta.html" data-label="தமிழ்" title="தமிழ்" aria-label="தமிழ்">தமிழ்</a>
                    <div class="lang-transl">
                        (Tamil)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="vi" href="/vi.html" data-label="tiếng việt" title="tiếng việt" aria-label="tiếng việt">Tiếng việt</a>
                    <div class="lang-transl">
                        (Vietnamese)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ja" href="/ja.html" data-label="日本語" title="日本語" aria-label="日本語">日本語</a>
                    <div class="lang-transl">
                        (Japanese)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ko" href="/ko.html" data-label="한국어" title="한국어" aria-label="한국어">한국어</a>
                    <div class="lang-transl">
                        (Korean)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="zh_tw" href="/zht.html" data-label="繁體中文" title="繁體中文" aria-label="繁體中文">繁體中文</a>
                    <div class="lang-transl">
                        (Traditional Chinese)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="zh_cn" href="/zh.html" data-label="简体中文" title="简体中文" aria-label="简体中文">简体中文</a>
                    <div class="lang-transl">
                        (Simplified Chinese)
                    </div>
                </li>

            </ul>

<div class="afSectionMenu">
        <a href="/africa.html" title="Africa" aria-label="Africa"></a>
    </div>
    <div class="subAfSectionMenu"><hr></div>
    <ul class="languageBar__list list list-af">
        <li class='languageBar__item'>
                    <a class="lang" data-lang="en" href="/en/africa.html" data-label="English Africa" title="English Africa" aria-label="English Africa">English Africa</a>
                        </li>
            <li class='languageBar__item'>
                    <a class="lang" data-lang="fr" href="/fr/afrique.html" data-label="Français Afrique" title="Français Afrique" aria-label="Français Afrique">Français Afrique</a>
                        </li>
            <li class='languageBar__item'>
                    <a class="lang" data-lang="pt" href="/pt/africa.html" data-label="Português África" title="Português África" aria-label="Português África">Português África</a>
                        </li>
            <li class='languageBar__item'>
                    <a class="lang" data-lang="sw" href="/sw.html" data-label="Kiswahili" title="Kiswahili" aria-label="Kiswahili">Kiswahili</a>
                        <div class="lang-transl">
                            (Swahili)
                        </div>
                    </li>
            <li class='languageBar__item'>
                    <a class="lang" data-lang="am_et" href="/am.html" data-label="አማርኛ" title="አማርኛ" aria-label="አማርኛ">አማርኛ</a>
                        <div class="lang-transl">
                            (Amharic)
                        </div>
                    </li>
            <li class='languageBar__item'>
                    <a class="lang" data-lang="ti_er" href="/ti.html" data-label="ትግርኛ" title="ትግርኛ" aria-label="ትግርኛ">ትግርኛ</a>
                        <div class="lang-transl">
                            (Tigrinya)
                        </div>
                    </li>
            </ul>
</div>            </div>            <ul class="socialMenu">
    <li class="facebook">
            <a href="https://www.facebook.com/vaticannews.it/?brand_redir=DISABLE" target="_blank" title="Facebook" aria-label="Facebook">
                <span>Facebook</span>
            </a>
        </li>
    <li class="twitter">
            <a href="https://twitter.com/vaticannews_it" target="_blank" title="Twitter" aria-label="Twitter">
                <span>Twitter</span>
            </a>
        </li>
    <li class="youtube">
            <a href="https://www.youtube.com/c/VaticanNewsIT" target="_blank" title="Youtube" aria-label="Youtube">
                <span>Youtube</span>
            </a>
        </li>
    <li class="instagram">
            <a href="https://www.instagram.com/vaticannews/" target="_blank" title="Instagram" aria-label="Instagram">
                <span>Instagram</span>
            </a>
        </li>
    <li class="rss">
            <a rel="alternate" type="application/rss+xml" href="https://www.vaticannews.va/it.rss.xml" target="_blank" title="Rss" aria-label="Rss">
                <span>Rss</span>
            </a>
        </li>
    </ul></div>    </nav>    <div class="header-main__utility">        <!-- section for seach -->        <section class="searchBar">            <h2>Cerca</h2>            <div class="navBtn">                <div></div><span class="label">Cerca</span>            </div>            <div class="searchBar__container" aria-hidden="true">                <div class="searchInput">                    <input type="search" placeholder="Cerca.." minlength="3" maxlength="200">                </div>                <div class="searchFilter">                    <div class="dateSelector">                        <input id="searchFrom" type="text" data-calendar="{&quot;range&quot;: true, &quot;rangeTo&quot;: &quot;#searchTo&quot;, &quot;textDateFormat&quot;: &quot;DD/MM/YYYY&quot;}">                        <input id="searchTo" type="text" data-calendar="{&quot;range&quot;: true, &quot;rangeFrom&quot;: &quot;#searchFrom&quot;, &quot;textDateFormat&quot;: &quot;DD/MM/YYYY&quot;}">Dal<span id="searchFrom-text">[Data]</span>Al<span id="searchTo-text">[Data]</span>                    </div>                    <div>Cerca in<label class="formSelectContainer">                            <select id="searchIn">                                <option value="all">Tutte le parole</option>                                <option value="exact">Frase esatta</option>                                <option value="one">Almeno una</option>                            </select>                        </label>                    </div>                    <div>Ordina per<label class="formSelectContainer">                            <select id="sortBy">                                <option value="latest">Più recente</option>                                <option value="older">Più vecchio</option>                            </select>                        </label>                    </div>                    <div class="lastItem">                        <button type="submit" disabled="" title="Cerca" aria-label="Cerca">                            Cerca</button>                    </div>                </div>            </div>        </section>        <!-- language bar for Desktop -->        <section class="languageBar languageBar--desktop">            <h2>Cerca</h2>            <div class="navBtn">                <div></div><span class="current-language">it</span><span class="current-language current-language-extended">italiano</span>            </div>            <div class="languageBar__container" aria-hidden="true" id="language-selector">                <div class="languageBar__heading">Seleziona la tua lingua</div>                <div class="languageBar__content">                    <div class="languageInput">                        <input class="search" id="languageForm" type="search" placeholder="Digita o seleziona la tua lingua">                    </div>                    <button class="languageButton" type="submit" disabled="" title="Cerca" aria-label="Cerca">Cerca</button>                </div>                <ul class="languageBar__list list">
    <li class='languageBar__item '>
                <a class="lang" data-lang="en" href="/en.html" data-label="english" title="english" aria-label="english">English</a>
                    </li>

            <li class='languageBar__item selected'>
                <span class="lang" data-lang="it" data-label="italiano" title="italiano" aria-label="italiano">Italiano</span>
                    <div class="lang-transl">
                        (Italian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="fr" href="/fr.html" data-label="français" title="français" aria-label="français">Français</a>
                    <div class="lang-transl">
                        (French)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="de" href="/de.html" data-label="deutsch" title="deutsch" aria-label="deutsch">Deutsch</a>
                    <div class="lang-transl">
                        (German)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="es" href="/es.html" data-label="español" title="español" aria-label="español">Español</a>
                    <div class="lang-transl">
                        (Spanish)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="pt" href="/pt.html" data-label="português" title="português" aria-label="português">Português</a>
                    <div class="lang-transl">
                        (Portuguese)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ar" href="/ar.html" data-label="العربية" title="العربية" aria-label="العربية">العربية</a>
                    <div class="lang-transl">
                        (Arabic)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="hy" href="/hy.html" data-label="Հայերէն" title="Հայերէն" aria-label="Հայերէն">Հայերէն</a>
                    <div class="lang-transl">
                        (Armenian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="be" href="/be.html" data-label="Беларуская" title="Беларуская" aria-label="Беларуская">Беларуская</a>
                    <div class="lang-transl">
                        (Belarusian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="bg" href="/bg.html" data-label="български" title="български" aria-label="български">Български</a>
                    <div class="lang-transl">
                        (Bulgarian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="cs" href="/cs.html" data-label="čeština" title="čeština" aria-label="čeština">Čeština</a>
                    <div class="lang-transl">
                        (Czech)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="hr" href="/hr.html" data-label="hrvatski" title="hrvatski" aria-label="hrvatski">Hrvatski</a>
                    <div class="lang-transl">
                        (Croatian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="lv" href="/lv.html" data-label="latviešu" title="latviešu" aria-label="latviešu">Latviešu</a>
                    <div class="lang-transl">
                        (Latvian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="lt" href="/lt.html" data-label="lietuvių" title="lietuvių" aria-label="lietuvių">Lietuvių</a>
                    <div class="lang-transl">
                        (Lithuanian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="hu" href="/hu.html" data-label="magyar" title="magyar" aria-label="magyar">Magyar</a>
                    <div class="lang-transl">
                        (Hungarian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="mk" href="/mk.html" data-label="македонски" title="македонски" aria-label="македонски">Македонски</a>
                    <div class="lang-transl">
                        (Macedonian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="pl" href="/pl.html" data-label="polski" title="polski" aria-label="polski">Polski</a>
                    <div class="lang-transl">
                        (Polish)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ro" href="/ro.html" data-label="română" title="română" aria-label="română">Română</a>
                    <div class="lang-transl">
                        (Romanian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="sq" href="/sq.html" data-label="shqip" title="shqip" aria-label="shqip">Shqip</a>
                    <div class="lang-transl">
                        (Albanian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="sk" href="/sk.html" data-label="slovenčina" title="slovenčina" aria-label="slovenčina">Slovenčina</a>
                    <div class="lang-transl">
                        (Slovak)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="sl" href="/sl.html" data-label="slovenščina" title="slovenščina" aria-label="slovenščina">Slovenščina</a>
                    <div class="lang-transl">
                        (Slovenian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="sv" href="/sv.html" data-label="svenska" title="svenska" aria-label="svenska">Svenska</a>
                    <div class="lang-transl">
                        (Swedish)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ru" href="/ru.html" data-label="русский" title="русский" aria-label="русский">Русский</a>
                    <div class="lang-transl">
                        (Russian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="uk" href="/uk.html" data-label="українська" title="українська" aria-label="українська">Українська</a>
                    <div class="lang-transl">
                        (Ukrainian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="hi" href="/hi.html" data-label="हिंदी" title="हिंदी" aria-label="हिंदी">हिंदी</a>
                    <div class="lang-transl">
                        (Hindi)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ml" href="/ml.html" data-label="മലയാളം" title="മലയാളം" aria-label="മലയാളം">മലയാളം</a>
                    <div class="lang-transl">
                        (Malayalam)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ta" href="/ta.html" data-label="தமிழ்" title="தமிழ்" aria-label="தமிழ்">தமிழ்</a>
                    <div class="lang-transl">
                        (Tamil)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="vi" href="/vi.html" data-label="tiếng việt" title="tiếng việt" aria-label="tiếng việt">Tiếng việt</a>
                    <div class="lang-transl">
                        (Vietnamese)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ja" href="/ja.html" data-label="日本語" title="日本語" aria-label="日本語">日本語</a>
                    <div class="lang-transl">
                        (Japanese)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ko" href="/ko.html" data-label="한국어" title="한국어" aria-label="한국어">한국어</a>
                    <div class="lang-transl">
                        (Korean)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="zh_tw" href="/zht.html" data-label="繁體中文" title="繁體中文" aria-label="繁體中文">繁體中文</a>
                    <div class="lang-transl">
                        (Traditional Chinese)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="zh_cn" href="/zh.html" data-label="简体中文" title="简体中文" aria-label="简体中文">简体中文</a>
                    <div class="lang-transl">
                        (Simplified Chinese)
                    </div>
                </li>

            </ul>

<div class="afSectionMenu">
        <a href="/africa.html" title="Africa" aria-label="Africa"></a>
    </div>
    <div class="subAfSectionMenu"><hr></div>
    <ul class="languageBar__list list list-af">
        <li class='languageBar__item'>
                    <a class="lang" data-lang="en" href="/en/africa.html" data-label="English Africa" title="English Africa" aria-label="English Africa">English Africa</a>
                        </li>
            <li class='languageBar__item'>
                    <a class="lang" data-lang="fr" href="/fr/afrique.html" data-label="Français Afrique" title="Français Afrique" aria-label="Français Afrique">Français Afrique</a>
                        </li>
            <li class='languageBar__item'>
                    <a class="lang" data-lang="pt" href="/pt/africa.html" data-label="Português África" title="Português África" aria-label="Português África">Português África</a>
                        </li>
            <li class='languageBar__item'>
                    <a class="lang" data-lang="sw" href="/sw.html" data-label="Kiswahili" title="Kiswahili" aria-label="Kiswahili">Kiswahili</a>
                        <div class="lang-transl">
                            (Swahili)
                        </div>
                    </li>
            <li class='languageBar__item'>
                    <a class="lang" data-lang="am_et" href="/am.html" data-label="አማርኛ" title="አማርኛ" aria-label="አማርኛ">አማርኛ</a>
                        <div class="lang-transl">
                            (Amharic)
                        </div>
                    </li>
            <li class='languageBar__item'>
                    <a class="lang" data-lang="ti_er" href="/ti.html" data-label="ትግርኛ" title="ትግርኛ" aria-label="ትግርኛ">ትግርኛ</a>
                        <div class="lang-transl">
                            (Tigrinya)
                        </div>
                    </li>
            </ul>
</div>        </section>    </div>    
</div>
</header>

<div class="radio__row hidden transition live twoRows">
            <div class="radio__row--content">
                <div class="radio__row--title">
                    <span class="rv long-rv live">Radio Vaticana</span>
                    <span class="rv short-rv"></span>

                    <span class="time_start"></span>
                        <div class="program programDiv"><div class="programtitle">Radio Vaticana Italia</div></div>
                        <div class="radio__feed mute" id="radio-url" title="Mute" aria-label="Mute"></div>

                    <div id="bars" class="hidden">
                        <div class="bar"></div>
                        <div class="bar"></div>
                        <div class="bar"></div>
                        <div class="bar"></div>
                        <div class="bar"></div>
                    </div>

                    <a class="schedulesLink radio-row-link-icon" href="/it/epg.html#schedules">Programmi</a>
                        <a class="podcastLink radio-row-link-icon" href="/it/podcast.html">Podcast</a>
                        </div>
                <audio id="radio-audioPlayer" preload="metadata">
                    <source id="radio-audioPlayer-source">
                </audio>
                <div class="radio__row--second">
                            <span class="time_start">12:03</span>
                                <div class="programDiv program"><div class="programtitle">Radio Vaticana Italia</div></div>
                                </div>
                    </div>
        </div>
        <script>
            document.addEventListener("DOMContentLoaded", function() {
                RadioRow.init('{"title":"Radio Vaticana Italia","url":"http://rvl.azureedge.net/channel5.mp3","contentReference":"","start":"2020-01-15T09:05:00.000+01:00","end":"2020-01-15T12:03:00.000+01:00","duration":0,"live":true,"next":{"title":"Radio Vaticana Italia","url":"http://rvl.azureedge.net/channel5.mp3","contentReference":"","start":"2020-01-15T12:03:00.000+01:00","end":"2020-01-15T12:08:00.000+01:00","duration":0,"live":true,"onlyNext":false,"event":false,"origin":""},"onlyNext":false,"event":false,"origin":""}',true,'it')
            });
        </script>
    <div class="container" id="main-container">
    <main class="content">
        <div class="content__inner content__inner--hasSidebar">

    <article class="article" itemscope itemtype="http://schema.org/NewsArticle">

        <div itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage" itemid="https://www.vaticannews.va/it/vaticano/news/2020-01/segreteria-stato-sotttosegretario-donna-francesca-di-giovanni.html"></div>
        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <img src="/etc/designs/vatican-news/release/library/main/images/vatican-news-header-white.png" alt="Vatican News"/>
                <meta itemprop="url" content="https://www.vaticannews.va/etc/designs/vatican-news/release/library/main/images/vatican-news-header-white.png">
                <meta itemprop="width" content="188">
                <meta itemprop="height" content="59">
            </div>
            <meta itemprop="name" content="Vatican News">
        </div>

        <div itemprop="author" itemscope itemtype="https://schema.org/Organization">
            <meta itemprop="name" content="Vatican News">
        </div>

        <meta itemprop="datePublished" content="2020-01-15T11:59:45.998+01:00">
        <meta itemprop="dateModified" content="2020-01-15T11:57:58.946+01:00">
        <figure class="article__image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <picture>
                <source media="(min-width: 1024px)" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original-set="/content/dam/vaticannews/multimedia/2020/01/15/Foto-Di-Giovanni1.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.1500.844.jpeg 2x, /content/dam/vaticannews/multimedia/2020/01/15/Foto-Di-Giovanni1.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.750.422.jpeg 1x">
                <source media="(min-width: 768px)" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original-set="/content/dam/vaticannews/multimedia/2020/01/15/Foto-Di-Giovanni1.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.1000.563.jpeg 2x, /content/dam/vaticannews/multimedia/2020/01/15/Foto-Di-Giovanni1.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.500.281.jpeg 1x">
                <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original-set="/content/dam/vaticannews/multimedia/2020/01/15/Foto-Di-Giovanni1.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.500.281.jpeg">
                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="/content/dam/vaticannews/multimedia/2020/01/15/Foto-Di-Giovanni1.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.750.422.jpeg" alt="Francesca Di Giovanni, nuova sotto-segretario della Sezione per i Rapporti con gli Stati, nell&#39;Aula dell&#39;Onu" class="cq-dd-image">
            </picture>
            <noscript>
                <img src="/content/dam/vaticannews/multimedia/2020/01/15/Foto-Di-Giovanni1.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.750.422.jpeg" alt="Francesca Di Giovanni, nuova sotto-segretario della Sezione per i Rapporti con gli Stati, nell&#39;Aula dell&#39;Onu" class="cq-dd-image">
            </noscript>
            <span class="didascalia_img">Francesca Di Giovanni, nuova sotto-segretario della Sezione per i Rapporti con gli Stati,  nell'Aula dell'Onu&nbsp;</span>
            <meta itemprop="url" content="https://www.vaticannews.va/content/dam/vaticannews/multimedia/2020/01/15/Foto-Di-Giovanni1.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.750.422.jpeg">
            <meta itemprop="width" content="750">
            <meta itemprop="height" content="422">
        </figure>

        <script type="application/ld+json">
                  {
                   "@context": "http://schema.org",
                   "@type": "ImageObject",
                   "url": "https://www.vaticannews.va/content/dam/vaticannews/multimedia/2020/01/15/Foto-Di-Giovanni1.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.750.422.jpeg",
                   "height": 750,
                   "width": 422
                  }
        </script>
    <div class="article__meta" >
            <div class="article-category">
    VATICANO</div><ul class="article-tag">
            <li>
                    <a href="/it/taglist.chiesa-e-religioni.Papa.nomine.html" title='TagList for "Nomine"' aria-label='TagList for "Nomine"'>
                        <span>nomine</span>
                    </a>
                </li>
            <li>
                    <a href="/it/taglist.cultura-e-societa.societa.donne.html" title='TagList for "Donne"' aria-label='TagList for "Donne"'>
                        <span>donne</span>
                    </a>
                </li>
            </ul>
        </div>

        <h1 class="article__title" itemprop="headline">In Segreteria di Stato un sottosegretario donna: Francesca Di Giovanni</h1>
        <div class="article__subTitle" itemprop="description">Il Papa l’ha nominata nella Sezione per i Rapporti con gli Stati: si occuperà del settore multilaterale</div>
        <div class="title__separator"></div>

        <div class="article__text" itemprop="articleBody">
            <p><b>VATICAN NEWS</b></p> 
<p>Papa Francesco ha nominato la dottoressa Francesca Di Giovanni, officiale della Segreteria di Stato, nuova sotto-segretario della Sezione per i Rapporti con gli Stati, incaricandola di seguire il settore multilaterale. Di Giovanni, da quasi 27 anni in Segreteria di Stato, &egrave; nata a Palermo nel 1953, &egrave; laureata in Giurisprudenza. Ha completato la pratica notarile e ha lavorato nell’ambito del settore giuridico-amministrativo presso il Centro internazionale dell’Opera di Maria (Movimento dei Focolari). Dal 15 settembre 1993 lavora come officiale nella Sezione per i Rapporti con gli Stati della Segreteria di Stato. Ha svolto il suo servizio sempre nel settore multilaterale, soprattutto per quanto riguarda temi concernenti i migranti e i rifugiati, il diritto internazionale umanitario, le comunicazioni, il diritto internazionale privato, la condizione della donna, la propriet&agrave; intellettuale e il turismo. Da oggi la Sezione per i Rapporti con gli Stati ha due sotto-segretari: Di Giovanni infatti va ad affiancare monsignor Mirosław Wachowski, che si occuper&agrave; principalmente del settore della diplomazia bilaterale. Vatican News e L’Osservatore Romano l’hanno intervistata.</p> 
<p><b>&Egrave; stata sorpresa dalla nomina a sotto-segretario?</b></p> 
<p>R. - S&igrave;, assolutamente! &Egrave; da vari anni che si pensa alla necessit&agrave; di un sottosegretario per il settore multilaterale: un settore delicato e impegnativo che necessita di un’attenzione particolare, perch&eacute; ha modalit&agrave; proprie, in parte diverse da quelle dell’ambito bilaterale. Ma che il Santo Padre affidasse a me questo ruolo, sinceramente non l’avrei mai pensato.&nbsp; &Egrave; un ruolo nuovo e cercher&ograve; di impegnarmi al meglio per corrispondere alla fiducia del Santo Padre, ma spero di farlo non da sola: vorrei far tanto calcolo sulla sintonia che ha sinora caratterizzato il nostro gruppo di lavoro.</p> 
<p><b>Pu&ograve; spiegare che cos’&egrave; il “settore multilaterale”?</b></p> 
<p>R. - In parole povere si pu&ograve; dire che tratta dei rapporti che riguardano le organizzazioni inter-governative a livello internazionale e comprende la rete dei trattati multilaterali, che sono importanti perch&eacute; sanciscono la volont&agrave; politica degli Stati riguardo ai vari temi concernenti il bene comune internazionale: pensiamo allo sviluppo, all’ambiente, alla protezione delle vittime dei conflitti, alla condizione della donna, e cos&igrave; via.</p> 
<p><b>In che cosa consiste il suo lavoro?</b></p> 
<p>R. - Continuer&ograve; ad occuparmi di ci&ograve; che ho seguito fino ad ora all’interno della Sezione per i Rapporti con gli Stati, anche se adesso, in questo nuovo ruolo, avr&ograve; il compito di coordinare il lavoro di questo settore.</p> 
<p><b>Lei &egrave; la prima donna a ricoprire un incarico di questo livello in Segreteria di Stato…</b></p> 
<p>R. - S&igrave;, effettivamente, &egrave; la prima volta che una donna ha un compito dirigenziale in Segreteria di Stato. Il Santo Padre ha preso una decisione innovativa, certamente, che, al di l&agrave; della mia persona, rappresenta un segno di attenzione nei confronti delle donne. Ma la responsabilit&agrave; &egrave; legata al compito, pi&ugrave; che al fatto di essere donna.</p> 
<p><b>Quale pu&ograve; essere, a suo avviso, lo specifico contributo di una donna in questo campo?</b></p> 
<p>R. - Non possono non tornarmi in mente le parole del Santo Padre nell’omelia del 1&deg; gennaio scorso, in cui egli fa – possiamo dire – un inno al ruolo della donna, dicendo anche che “La donna &egrave; donatrice e mediatrice di pace e va pienamente associata ai processi decisionali. Perch&eacute; quando le donne possono trasmettere i loro doni, il mondo si ritrova pi&ugrave; unito e pi&ugrave; in pace.”&nbsp; Vorrei poter contribuire a che questa visione del Santo Padre si possa realizzare, con le altre colleghe che lavorano in questo settore in Segreteria di Stato, ma anche con altre donne – e sono tante – che operano per costruire la fraternit&agrave; anche in questa dimensione internazionale. &Egrave; importante sottolineare l’attenzione del Papa verso il settore multilaterale, che oggi &egrave; messo in discussione da alcuni, ma che ha una funzione fondamentale nella comunit&agrave; internazionale. Una donna pu&ograve; avere determinate attitudini per trovare punti comuni, curare i rapporti avendo a cuore l’unit&agrave;. Spero che il mio essere donna possa riflettersi positivamente in questo compito anche se sono doni che riscontro certamente anche nell’atteggiamento dei miei colleghi di lavoro uomini.</p> 
<p><b>Il Papa nel suo recente discorso al Corpo Diplomatico ha parlato del sistema multilaterale, chiedendo che venga riformato.</b></p> 
<p>R. - La Santa Sede ha anche la missione, nella Comunit&agrave; internazionale, di curare che l’interdipendenza tra gli uomini e le nazioni si sviluppi in una dimensione morale ed etica, oltre che nelle altre dimensioni e vari aspetti che le relazioni acquistano nel mondo attuale. Non bisogna mai stancarsi di favorire il dialogo a tutti livelli, sempre alla ricerca di soluzioni diplomatiche. Ad esempio, il Papa nel suo recente discorso al Corpo Diplomatico ha ricordato, tra l’altro, i tanti risultati positivi delle Nazioni Unite, che quest’anno celebrano il 75&deg; anniversario di istituzione. Vogliamo continuare a vederle come un mezzo necessario per conseguire il bene comune, anche se questo non ci esime dal chiedere modifiche o riforme l&agrave; dove si vedono necessarie.</p></div>

        
<div class="article__meta article__meta--noicon">
            <span>Argomenti</span>
        <ul class="article-tag">
            <li>
                    <a href="/it/taglist.chiesa-e-religioni.Papa.nomine.html" title='TagList for "Nomine"' aria-label='TagList for "Nomine"'>
                        <span>nomine</span>
                    </a>
                </li>
            <li>
                    <a href="/it/taglist.cultura-e-societa.societa.donne.html" title='TagList for "Donne"' aria-label='TagList for "Donne"'>
                        <span>donne</span>
                    </a>
                </li>
            </ul>
        </div>
        <div class="article__extra">
            <span>
                15 gennaio 2020, 11:59</span>
            <ul class="social-utility">
        <li>
            <a class="social-sendmail" href="mailto:?subject=In%20Segreteria%20di%20Stato%20un%20sottosegretario%20donna:%20Francesca%20Di%20Giovanni&body=Il%20Papa%20l’ha%20nominata%20nella%20Sezione%20per%20i%20Rapporti%20con%20gli%20Stati:%20si%20occuperà%20del%20settore%20multilaterale...%20Leggi%20Tutto:%20https://www.vaticannews.va/it/vaticano/news/2020-01/segreteria-stato-sotttosegretario-donna-francesca-di-giovanni.html" title="Invia mail" aria-label="Invia mail">
                <span>Invia</span>
            </a>
        </li>
        <li>
            <a class="social-print" href="/it/vaticano/news/2020-01/segreteria-stato-sotttosegretario-donna-francesca-di-giovanni.print.html" title="Stampa" aria-label="Stampa">
                <span>Stampa</span>
            </a>
        </li>
        <li>
            <div class="vn_social_inline_share_toolbox" data-iscurrentpage="true"></div>
        </li>
    </ul>
</div>
    </article>
</div>
<div class="sidebar-main sidebar_v2">
    <div class="livestreaming-notification hidden" data-shoulder-spacing="1">
            <div class="teaser--opening teaser--type-video teaser" id="livestreaming-notification-345">

            </div>
            <div class="livestreaming_other" id="livestreaming_other-345">
                <h5 class="livestreaming_other_label"><b>Altri eventi in programmazione:</b></h5>
            </div>

            <script src="/etc/designs/vatican-news/release/library/components-collection/livestreaming-notification.v3.3.1.min.js" defer onload="LiveStreaming.init(&#39;it&#39;,&#39;345&#39;,&#39;In programmazione&#39;,&#39;in diretta&#39;,&#39;iniziato&#39;,&#39;sta per iniziare&#39;)"></script></div>

    <a href="/it/podcast.html" class="teaser teaser__shoulder-banner teaser__shoulder-banner--newDesign teaser__shoulder-banner--podcast teaserBanner--fixed-height  onlyTitle" data-shoulder-spacing="0.5" title="Ascolta i Podcast" aria-label="Ascolta i Podcast">
    <figure class="shoulder-banner figure " >
        <noscript><img src="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/podcast_banner_light.png" alt="Ascolta i Podcast"></noscript>
        <picture>
            <img src="" data-original="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/podcast_banner_light.png" alt="Ascolta i Podcast">
        </picture>
    </figure>
    <article class="shoulder-banner title ">
        <div>
            <span>Ascolta i Podcast</span>
        </div>
    </article>
    </a><a href="/it/iscrizione-newsletter.html" class="teaser teaser__shoulder-banner teaser__shoulder-banner--newDesign teaser__shoulder-banner--newsletter light_theme teaserBanner--fixed-height" data-shoulder-spacing="0.5" title="Iscriviti alla Newsletter" aria-label="Iscriviti alla Newsletter">
<figure class="shoulder-banner figure">
    <noscript><img src="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/newsletter_background_light.png" alt="Iscriviti alla Newsletter"></noscript>
    <img src="" data-original="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/newsletter_background_light.png" alt="Iscriviti alla Newsletter"/>
</figure>
<article class="shoulder-banner title">
    <div>
        <span>Iscriviti alla Newsletter</span>
    </div>
</article>
<article class="shoulder-banner desc">
    <div>
        <span>Per ricevere le ultime notizie</span>
    </div>
</article>
</a><a href="/it/papa-francesco/messa-santa-marta.pagelist.html" class="teaser teaser__shoulder-banner teaser__shoulder-banner--newDesign teaser__shoulder-banner--santa-marta teaserBanner--fixed-height" title="Messa Santa Marta" aria-label="Messa Santa Marta">
            <figure class="shoulder-banner figure">
                    <noscript><img src="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/santa_marta.jpg" alt="Messa Santa Marta"></noscript>
                    <img src="" data-original="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/santa_marta.jpg" alt="Messa Santa Marta"/>
                </figure>
            <article class="shoulder-banner title">
                <div>
                    <span>Messa Santa Marta</span>
                </div>
            </article>
        </a>
    <a href="/it/papa-francesco/angelus.html" class="teaser teaser__shoulder-banner teaser__shoulder-banner--newDesign teaser__shoulder-banner--angelus teaserBanner--fixed-height" title="Angelus" aria-label="Angelus">
            <figure class="shoulder-banner figure">
                    <noscript><img src="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/angelus.jpg" alt="Angelus"></noscript>
                    <img src="" data-original="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/angelus.jpg" alt="Angelus"/>
                </figure>
            <article class="shoulder-banner title">
                <div>
                    <span>Angelus</span>
                </div>
            </article>
        </a>
    <a href="/it/papa-francesco/udienza-papa.html" class="teaser teaser__shoulder-banner teaser__shoulder-banner--newDesign teaser__shoulder-banner--udienze-papali teaserBanner--fixed-height" title="Udienze Papali" aria-label="Udienze Papali">
            <figure class="shoulder-banner figure">
                    <noscript><img src="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/udienze.jpg" alt="Udienze Papali"></noscript>
                    <img src="" data-original="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/udienze.jpg" alt="Udienze Papali"/>
                </figure>
            <article class="shoulder-banner title">
                <div>
                    <span>Udienze Papali</span>
                </div>
            </article>
        </a>
    <a href="/it/vangelo-del-giorno-e-parola-del-giorno.html" class="teaser teaser__shoulder-banner teaser__shoulder-banner--newDesign teaser__shoulder-banner--parola teaserBanner--fixed-height" title="Parola del giorno" aria-label="Parola del giorno">
            <figure class="shoulder-banner figure">
                    <noscript><img src="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/parola.jpg" alt="Parola del giorno"></noscript>
                    <img src="" data-original="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/parola.jpg" alt="Parola del giorno"/>
                </figure>
            <article class="shoulder-banner title">
                <div>
                    <span>Parola del giorno</span>
                </div>
            </article>
        </a>
    <a href="/it/santo-del-giorno.html" class="teaser teaser__shoulder-banner teaser__shoulder-banner--newDesign teaser__shoulder-banner--santi teaserBanner--fixed-height" title="Santo del giorno" aria-label="Santo del giorno">
            <figure class="shoulder-banner figure">
                    <noscript><img src="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/santi.jpg" alt="Santo del giorno"></noscript>
                    <img src="" data-original="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/santi.jpg" alt="Santo del giorno"/>
                </figure>
            <article class="shoulder-banner title">
                <div>
                    <span>Santo del giorno</span>
                </div>
            </article>
        </a>
    

</div>
</main>
</div>

<footer class="footer-menu__wrapper">
    <div class="footer-menu">

                <div class="footer-column__wrapper">
    <a class="footer__logo" href="/it.html" title="Vatican News" aria-label="Vatican News">
        <picture>
            <img class="footer-menu__logo" srcset="" data-original-set="/etc/designs/vatican-news/release/library/main/images/vatican-news-footer-white_retina.png 2x, /etc/designs/vatican-news/release/library/main/images/vatican-news-footer-white.png 1x" alt="Vatican News">
        </picture>
    </a>
</div><div class="footer-column__wrapper">
    <div class="footer-column">
        <p class="footer-column__title">L'ATTIVITÀ DEL PAPA</p>
        <ul class="footer-column__container">
            <li class="footer-column__item">
        <a href="/it/papa-francesco/angelus.html" title="Angelus" aria-label="Angelus">
                    Angelus</a>
        <a href="/it/papa-francesco/regina-coeli.html" title="Regina Coeli" aria-label="Regina Coeli">
                    Regina Coeli</a>
        </li>
<li class="footer-column__item">
                                <a href="/it/papa-francesco/messa-santa-marta.pagelist.html" title="Messa Santa Marta" aria-label="Messa Santa Marta">
                                    Messa Santa Marta</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/papa-francesco/udienza-papa.html" title="Udienze Generali" aria-label="Udienze Generali">
                                    Udienze Generali</a>
                            </li>
                        </ul>

        </div>
</div><div class="footer-column__wrapper">
    <div class="footer-column">
        <p class="footer-column__title">LA NOSTRA FEDE</p>
        <ul class="footer-column__container">
            <li class="footer-column__item">
                                <a href="/it/vangelo-del-giorno-e-parola-del-giorno.html" title="Parola del Giorno" aria-label="Parola del Giorno">
                                    Parola del Giorno</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/preghiere.html" title="Preghiere" aria-label="Preghiere">
                                    Preghiere</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/santo-del-giorno.html" title="Santo del Giorno" aria-label="Santo del Giorno">
                                    Santo del Giorno</a>
                            </li>
                        </ul>

        </div>
</div><div class="footer-column__wrapper">
    <div class="footer-column">
        <p class="footer-column__title">INFORMAZIONI UTILI</p>
        <ul class="footer-column__container">
            <li class="footer-column__item">
                                <a href="/it/chi-siamo.html" title="Chi siamo" aria-label="Chi siamo">
                                    Chi siamo</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/note-legali.html" title="Note legali" aria-label="Note legali">
                                    Note legali</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/contatti.html" title="Contatti" aria-label="Contatti">
                                    Contatti</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/faq.html" title="Domande frequenti" aria-label="Domande frequenti">
                                    Domande frequenti</a>
                            </li>
                        </ul>

        </div>
</div><div class="footer-column__wrapper">
    <div class="footer-column">
        <p class="footer-column__title">ALTRI SITI</p>
        <ul class="footer-column__container">
            <li class="footer-column__item">
                                <a href="https://w2.vatican.va/content/vatican/it.html" target="_blank" title="Vatican.va" aria-label="Vatican.va">
                                    Vatican.va</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="http://www.osservatoreromano.va/it" target="_blank" title="L&#39;Osservatore Romano" aria-label="L&#39;Osservatore Romano">
                                    L'Osservatore Romano</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="https://www.vaticanstate.va/it" target="_blank" title="Vaticanstate.va" aria-label="Vaticanstate.va">
                                    Vaticanstate.va</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="http://www.obolodisanpietro.va/it.html" target="_blank" title="Obolo di San Pietro" aria-label="Obolo di San Pietro">
                                    Obolo di San Pietro</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="http://www.photovat.com" target="_blank" title="Photovat.com" aria-label="Photovat.com">
                                    Photovat.com</a>
                            </li>
                        </ul>

        </div>
</div><div class="footer-column__wrapper">
    <div class="footer-column">
        <p class="footer-column__title">I NOSTRI CANALI</p>
        <ul class="footer-column__container">
            <li class="footer-column__item">
                                <a href="/it/rvi.html" title="Radio Vaticana Italia" aria-label="Radio Vaticana Italia">
                                    Radio Vaticana Italia</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/epg.html" title="Palinsesti" aria-label="Palinsesti">
                                    Palinsesti</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/podcast.html" title="Podcast" aria-label="Podcast">
                                    Podcast</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/iscrizione-newsletter.html" title="Iscriviti alla Newsletter" aria-label="Iscriviti alla Newsletter">
                                    Iscriviti alla Newsletter</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/download-professionali.html" title="Download professionali" aria-label="Download professionali">
                                    Download professionali</a>
                            </li>
                        </ul>

        <div class="footer-menu__social">
    <ul class="socialMenu">
        <li class="facebook"><a href="https://www.facebook.com/vaticannews.it/?brand_redir=DISABLE" target="_blank" title="Facebook" aria-label="Facebook"><span>Facebook</span></a></li>
        <li class="twitter"><a href="https://twitter.com/vaticannews_it" target="_blank" title="Twitter" aria-label="Twitter"><span>Twitter</span></a></li>
        <li class="youtube"><a href="https://www.youtube.com/c/VaticanNewsIT" target="_blank" title="Youtube" aria-label="Youtube"><span>Youtube</span></a></li>
        <li class="instagram"><a href="https://www.instagram.com/vaticannews/" target="_blank" title="Instagram" aria-label="Instagram"><span>Instagram</span></a></li>
        <li class="rss"><a href="https://www.vaticannews.va/it.rss.xml" target="_blank" title="Rss" aria-label="Rss"><span>Rss</span></a></li>
        </ul>
</div></div>
</div></div>

            <div class="footer__copyright">
    <span>Copyright &copy; 2017-2020 Dicasterium pro Communicatione - Tutti i diritti riservati.</span>
</div>
</footer>

<div id="vatOverlay"></div>
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Chiudi (Esc)" aria-label="Chiudi (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Share" aria-label="Share"></button>
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen" aria-label="Toggle fullscreen"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom in/out" aria-label="Zoom in/out"></button>
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Precedente" aria-label="Precedente">
            </button>
            <button class="pswp__button pswp__button--arrow--right" title="Successivo" aria-label="Successivo">
            </button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>

<script>
        (function   (i, s, o, g, r, a, m, n, u)   {
            a = s.createElement(o), m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m);
            window[r] = n; window['altUrl'] = u;
        })(window, document, 'script', 'https://cdn.lectios.com/widget/assets/lectios.js', 'lectiosCode', null, null, 'DF98TR23',null);
    </script>
    <div id='lectiosContainer'></div>
</body>
    
    


</html>