<!DOCTYPE HTML>


<html class="no-js "  lang="it" >




    
        
        
        <head>
    <meta charset="utf-8">
    <meta name="keywords"  content="santi e beati, Papa Francesco, Spagna, Italia"/>
<link rel="canonical" href="https://www.vaticannews.va/it/papa/news/2020-12/decreti-santi-papa-francesco-beati.html"/>
<meta name="description"  content="Nei decreti autorizzati dal Papa riconosciuto il martirio del magistrato siciliano ucciso dalla mafia nel 1990 e le virtù eroiche di sette Serve e ..."/>
<title>Sarà beato il giudice Rosario Livatino - Vatican News</title>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Sarà beato il giudice Rosario Livatino - Vatican News"/>
<meta property="og:description" content="Nei decreti autorizzati dal Papa riconosciuto il martirio del magistrato siciliano ucciso dalla mafia nel 1990 e le virtù eroiche di sette Serve e ..."/>
<meta property="og:url" content="https://www.vaticannews.va/it/papa/news/2020-12/decreti-santi-papa-francesco-beati.html"/>
<meta property="og:image" content="https://www.vaticannews.va/content/dam/vaticannews/multimedia/2020/12/22/Giudice_Rosario_Livatino-copia.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.1500.844.jpeg"/>
<meta name="twitter:image" content="https://www.vaticannews.va/content/dam/vaticannews/multimedia/2020/12/22/Giudice_Rosario_Livatino-copia.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.1500.844.jpeg"/>
<meta name="twitter:url" content="https://www.vaticannews.va/it/papa/news/2020-12/decreti-santi-papa-francesco-beati.html"/>
<meta name="twitter:title" content="Sarà beato il giudice Rosario Livatino - Vatican News"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Nei decreti autorizzati dal Papa riconosciuto il martirio del magistrato siciliano ucciso dalla mafia nel 1990 e le virtù eroiche di sette Serve e ..."/>
<meta name="news_keywords"  content="santi e beati, Papa Francesco, Spagna, Italia"/>
<meta name="google"  content="notranslate"/>
<link rel="alternate" type="application/rss+xml" href="https://www.vaticannews.va/it.rss.xml"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script>
        dataLayer = [];
    </script>

    


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5994DNV');</script>
<!-- End Google Tag Manager -->

<link rel="stylesheet" href="/etc/designs/vatican-news/release/library/main.v5.4.5.min.css" type="text/css">
<script src="/etc/designs/vatican-news/release/library/superhead.v5.4.5.min.js"></script><script src="/etc/designs/vatican-news/release/library/head.v5.4.5.min.js" defer onload="SlingUtils.setDispatcher(true);Search.protypeFunctions();VNTemplateUtils.main(&#39;it&#39;,&#39;it&#39;,&#39;papa&#39;,&#39;Bollettino del giorno&#39;);Search.init(&#39;{&#34;notValidCharacters&#34;=&#34;Spiacenti, hai inserito caratteri non validi&#34;, &#34;story&#34;=&#34;La storia&#34;, &#34;updatedOn&#34;=&#34;Aggiornato il&#34;, &#34;note&#34;=&#34;La nota&#34;, &#34;insideVatican&#34;=&#34;Dentro il Vaticano&#34;, &#34;page&#34;=&#34;Pagina&#34;, &#34;previous&#34;=&#34;Precedente&#34;, &#34;searchResultHeader&#34;=&#34;La ricerca per &lt;strong>{0}&lt;/strong> ha prodotto &lt;strong>{1} risultati&lt;/strong>&#34;, &#34;segretiMv&#34;=&#34;I segreti dei Musei Vaticani&#34;, &#34;emptySearchResult&#34;=&#34;Spiacenti, la ricerca di &lt;strong>{0}&lt;/strong> non ha prodotto nessun risultato.&#34;, &#34;close&#34;=&#34;Chiudi&#34;, &#34;istantaneePerIlCreato&#34;=&#34;Istantanee per il Creato&#34;, &#34;angoloDellaLev&#34;=&#34;L\&#39;angolo della LEV&#34;, &#34;arteCheConsola&#34;=&#34;L\&#39;arte che consola&#34;, &#34;prevPrayer&#34;=&#34;Preghiera precedente&#34;, &#34;noTransmission&#34;=&#34;Nessuna trasmissione al momento.&#34;, &#34;back&#34;=&#34;Indietro&#34;, &#34;diarioDellaCrisi&#34;=&#34;Oltre la crisi&#34;, &#34;next&#34;=&#34;Successivo&#34;, &#34;filterFor&#34;=&#34;vn:filterFor&#34;, &#34;filterTheResults&#34;=&#34;Filtra i risultati&#34;, &#34;emptyTravelsResult&#34;=&#34;Spiacenti, non ci sono viaggi con i filtri selezionati.&#34;, &#34;editorial&#34;=&#34;Editoriale&#34;, &#34;forward&#34;=&#34;Avanti&#34;, &#34;nextPrayer&#34;=&#34;Preghiera successiva&#34;}&#39;,&#39;facebook,twitter,whatsapp&#39;);VNCookie.showCookieDisclaimer()"></script><link rel="preload" href="/etc/designs/vatican-news/release/library/main/fonts/museosans_cyrl/35EC3A_0_0.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/etc/designs/vatican-news/release/library/main/fonts/museosans_cyrl/35EC3A_1_0.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/etc/designs/vatican-news/release/library/main/fonts/museosans_cyrl/35EC3A_2_0.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/etc/designs/vatican-news/release/library/main/fonts/museosans_cyrl/35EC3A_3_0.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/etc/designs/vatican-news/release/library/main/fonts/museosans_cyrl/35EC3A_4_0.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/etc/designs/vatican-news/release/library/main/fonts/museosans_cyrl/35EC3A_5_0.woff" as="font" type="font/woff" crossorigin>

<script src="/etc/designs/vatican-news/release/library/main.v5.4.5.min.js" defer onload="App.main()"></script><!-- apple touch icon -->
<link rel="apple-touch-icon" sizes="57x57" href="/etc/designs/vatican-news/release/library/main/images/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/etc/designs/vatican-news/release/library/main/images/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/etc/designs/vatican-news/release/library/main/images/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/etc/designs/vatican-news/release/library/main/images/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/etc/designs/vatican-news/release/library/main/images/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/etc/designs/vatican-news/release/library/main/images/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/etc/designs/vatican-news/release/library/main/images/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/etc/designs/vatican-news/release/library/main/images/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/etc/designs/vatican-news/release/library/main/images/favicons/apple-icon-180x180.png">

<!-- android icon -->
<link rel="icon" type="image/png" sizes="192x192" href="/etc/designs/vatican-news/release/library/main/images/favicons/android-icon-192x192.png">

<!-- favicon -->
<link rel="icon" type="image/png" sizes="32x32" href="/etc/designs/vatican-news/release/library/main/images/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/etc/designs/vatican-news/release/library/main/images/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/etc/designs/vatican-news/release/library/main/images/favicons/favicon-16x16.png">

<!-- ms icon -->
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/etc/designs/vatican-news/release/library/main/images/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="viewport" content="user-scalable=no, width=device-width, initial-scale=1, maximum-scale=1, shrink-to-fit=no">

<meta property="article:published_time" content="2020-12-22T12:12:56.576+01:00" />
<meta property="lectios:image" content="https://www.vaticannews.va/content/dam/vaticannews/multimedia/2020/12/22/Giudice_Rosario_Livatino-copia.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.250.141.jpeg"/>
</head>
        <body class="vatican-news detail" itemscope itemtype="http://schema.org/WebPage">
    <header class="header-main header-main--fixed" id="header-main" data-label-close="Chiudi">
    <div class="header-main__container">


        <a class="header-main__logo" href="/it.html" title="Vatican News" aria-label="Vatican News">
                    <picture>
                        <img src="/etc/designs/vatican-news/release/library/main/images/vatican-news-header-white.png" srcset="/etc/designs/vatican-news/release/library/main/images/vatican-news-header-white_retina.png 2x" alt="Vatican News" title="Vatican News">
                    </picture>
                </a>
            <nav class="header-main__nav">
        <h2>Menu</h2>
        <div class="navBtn">
            <div><span></span><span></span><span></span><span></span></div><span class="label">Menu</span>
        </div>
        <div class="header-main__nav-container">
            <ul class="mainMenu">
            <li>
                            <a href="/it/papa.html" title="Papa" aria-label="Papa">Papa</a>
                        </li>
                    <li>
                            <a href="/it/vaticano.html" title="Vaticano" aria-label="Vaticano">Vaticano</a>
                        </li>
                    <li>
                            <a href="/it/chiesa.html" title="Chiesa" aria-label="Chiesa">Chiesa</a>
                        </li>
                    <li>
                            <a href="/it/mondo.html" title="Mondo" aria-label="Mondo">Mondo</a>
                        </li>
                    </ul>
    <!-- language bar for Mobile -->
            <div class="languageBar__container languageBar__container--mobile" aria-hidden="true" id="mobile-selector">
                <div class="languageBar__heading languageBar__heading--mobile">Seleziona la tua lingua</div>
                <div class="languageBar__collapse">
                    <div class="languageBar__content">
                        <div class="languageInput">
                            <input class="search" id="languageFormMobile" type="search" placeholder="Digita la tua lingua">
                        </div>
                        <button class="languageButton" type="submit" disabled="" title="Cerca" aria-label="Cerca">Cerca</button>
                    </div>
                    <ul class="languageBar__list list">
    <li class='languageBar__item '>
                <a class="lang" data-lang="en" href="/en.html" data-label="english" title="english" aria-label="english">English</a>
                    </li>

            <li class='languageBar__item selected'>
                <span class="lang" data-lang="it" data-label="italiano" title="italiano" aria-label="italiano">Italiano</span>
                    <div class="lang-transl">
                        (Italian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="fr" href="/fr.html" data-label="français" title="français" aria-label="français">Français</a>
                    <div class="lang-transl">
                        (French)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="de" href="/de.html" data-label="deutsch" title="deutsch" aria-label="deutsch">Deutsch</a>
                    <div class="lang-transl">
                        (German)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="es" href="/es.html" data-label="español" title="español" aria-label="español">Español</a>
                    <div class="lang-transl">
                        (Spanish)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="pt" href="/pt.html" data-label="português" title="português" aria-label="português">Português</a>
                    <div class="lang-transl">
                        (Portuguese)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ar" href="/ar.html" data-label="العربية" title="العربية" aria-label="العربية">العربية</a>
                    <div class="lang-transl">
                        (Arabic)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="hy" href="/hy.html" data-label="Հայերէն" title="Հայերէն" aria-label="Հայերէն">Հայերէն</a>
                    <div class="lang-transl">
                        (Armenian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="be" href="/be.html" data-label="Беларуская" title="Беларуская" aria-label="Беларуская">Беларуская</a>
                    <div class="lang-transl">
                        (Belarusian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="bg" href="/bg.html" data-label="български" title="български" aria-label="български">Български</a>
                    <div class="lang-transl">
                        (Bulgarian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="hr" href="/hr.html" data-label="hrvatski" title="hrvatski" aria-label="hrvatski">Hrvatski</a>
                    <div class="lang-transl">
                        (Croatian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="cs" href="/cs.html" data-label="čeština" title="čeština" aria-label="čeština">Čeština</a>
                    <div class="lang-transl">
                        (Czech)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="iw" href="/he.html" data-label="עברית" title="עברית" aria-label="עברית">עברית</a>
                    <div class="lang-transl">
                        (Hebrew)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="hu" href="/hu.html" data-label="magyar" title="magyar" aria-label="magyar">Magyar</a>
                    <div class="lang-transl">
                        (Hungarian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="lv" href="/lv.html" data-label="latviešu" title="latviešu" aria-label="latviešu">Latviešu</a>
                    <div class="lang-transl">
                        (Latvian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="lt" href="/lt.html" data-label="lietuvių" title="lietuvių" aria-label="lietuvių">Lietuvių</a>
                    <div class="lang-transl">
                        (Lithuanian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="mk" href="/mk.html" data-label="македонски" title="македонски" aria-label="македонски">Македонски</a>
                    <div class="lang-transl">
                        (Macedonian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="pl" href="/pl.html" data-label="polski" title="polski" aria-label="polski">Polski</a>
                    <div class="lang-transl">
                        (Polish)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ro" href="/ro.html" data-label="română" title="română" aria-label="română">Română</a>
                    <div class="lang-transl">
                        (Romanian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="sq" href="/sq.html" data-label="shqip" title="shqip" aria-label="shqip">Shqip</a>
                    <div class="lang-transl">
                        (Albanian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="sk" href="/sk.html" data-label="slovenčina" title="slovenčina" aria-label="slovenčina">Slovenčina</a>
                    <div class="lang-transl">
                        (Slovak)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="sl" href="/sl.html" data-label="slovenščina" title="slovenščina" aria-label="slovenščina">Slovenščina</a>
                    <div class="lang-transl">
                        (Slovenian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="sv" href="/sv.html" data-label="svenska" title="svenska" aria-label="svenska">Svenska</a>
                    <div class="lang-transl">
                        (Swedish)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ru" href="/ru.html" data-label="русский" title="русский" aria-label="русский">Русский</a>
                    <div class="lang-transl">
                        (Russian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="uk" href="/uk.html" data-label="українська" title="українська" aria-label="українська">Українська</a>
                    <div class="lang-transl">
                        (Ukrainian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="hi" href="/hi.html" data-label="हिंदी" title="हिंदी" aria-label="हिंदी">हिंदी</a>
                    <div class="lang-transl">
                        (Hindi)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ml" href="/ml.html" data-label="മലയാളം" title="മലയാളം" aria-label="മലയാളം">മലയാളം</a>
                    <div class="lang-transl">
                        (Malayalam)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ta" href="/ta.html" data-label="தமிழ்" title="தமிழ்" aria-label="தமிழ்">தமிழ்</a>
                    <div class="lang-transl">
                        (Tamil)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ja" href="/ja.html" data-label="日本語" title="日本語" aria-label="日本語">日本語</a>
                    <div class="lang-transl">
                        (Japanese)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ko" href="/ko.html" data-label="한국어" title="한국어" aria-label="한국어">한국어</a>
                    <div class="lang-transl">
                        (Korean)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="zh_cn" href="/zh.html" data-label="简体中文" title="简体中文" aria-label="简体中文">简体中文</a>
                    <div class="lang-transl">
                        (Simplified Chinese)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="zh_tw" href="/zht.html" data-label="繁體中文" title="繁體中文" aria-label="繁體中文">繁體中文</a>
                    <div class="lang-transl">
                        (Traditional Chinese)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="vi" href="/vi.html" data-label="tiếng việt" title="tiếng việt" aria-label="tiếng việt">Tiếng việt</a>
                    <div class="lang-transl">
                        (Vietnamese)
                    </div>
                </li>

            </ul>

<div class="afSectionMenu">
        <a href="/africa.html" title="Africa" aria-label="Africa"></a>
    </div>
    <div class="subAfSectionMenu"><hr></div>
    <ul class="languageBar__list list list-af">
        <li class='languageBar__item'>
                    <a class="lang" data-lang="en" href="/en/africa.html" data-label="English Africa" title="English Africa" aria-label="English Africa">English Africa</a>
                        </li>
            <li class='languageBar__item'>
                    <a class="lang" data-lang="fr" href="/fr/afrique.html" data-label="Français Afrique" title="Français Afrique" aria-label="Français Afrique">Français Afrique</a>
                        </li>
            <li class='languageBar__item'>
                    <a class="lang" data-lang="pt" href="/pt/africa.html" data-label="Português África" title="Português África" aria-label="Português África">Português África</a>
                        </li>
            <li class='languageBar__item'>
                    <a class="lang" data-lang="sw" href="/sw.html" data-label="Kiswahili" title="Kiswahili" aria-label="Kiswahili">Kiswahili</a>
                        <div class="lang-transl">
                            (Swahili)
                        </div>
                    </li>
            <li class='languageBar__item'>
                    <a class="lang" data-lang="am_et" href="/am.html" data-label="አማርኛ" title="አማርኛ" aria-label="አማርኛ">አማርኛ</a>
                        <div class="lang-transl">
                            (Amharic)
                        </div>
                    </li>
            <li class='languageBar__item'>
                    <a class="lang" data-lang="ti_er" href="/ti.html" data-label="ትግርኛ" title="ትግርኛ" aria-label="ትግርኛ">ትግርኛ</a>
                        <div class="lang-transl">
                            (Tigrinya)
                        </div>
                    </li>
            </ul>
</div>
            </div>

            <ul class="socialMenu">
    <li class="facebook">
            <a href="https://www.facebook.com/vaticannews.it/?brand_redir=DISABLE" target="_blank" title="Facebook" aria-label="Facebook">
                <span>Facebook</span>
            </a>
        </li>
    <li class="twitter">
            <a href="https://twitter.com/vaticannews_it" target="_blank" title="Twitter" aria-label="Twitter">
                <span>Twitter</span>
            </a>
        </li>
    <li class="youtube">
            <a href="https://www.youtube.com/c/VaticanNewsIT" target="_blank" title="Youtube" aria-label="Youtube">
                <span>Youtube</span>
            </a>
        </li>
    <li class="instagram">
            <a href="https://www.instagram.com/vaticannews/" target="_blank" title="Instagram" aria-label="Instagram">
                <span>Instagram</span>
            </a>
        </li>
    <li class="rss">
            <a rel="alternate" type="application/rss+xml" href="https://www.vaticannews.va/it.rss.xml" target="_blank" title="Rss" aria-label="Rss">
                <span>Rss</span>
            </a>
        </li>
    </ul></div>
    </nav>
    <div class="header-main__utility">

        <!-- section for seach -->
        <section class="searchBar">
            <h2>Cerca</h2>
            <div class="navBtn">
                <div></div><span class="label">Cerca</span>
            </div>

            <div class="searchBar__container" aria-hidden="true">
                <div class="searchInput">
                    <input type="search" placeholder="Cerca.." minlength="3" maxlength="200">
                </div>
                <div class="searchFilter">
                    <div class="dateSelector">
                        <input id="searchFrom" type="text" data-calendar="{&quot;range&quot;: true, &quot;rangeTo&quot;: &quot;#searchTo&quot;, &quot;textDateFormat&quot;: &quot;DD/MM/YYYY&quot;}">
                        <input id="searchTo" type="text" data-calendar="{&quot;range&quot;: true, &quot;rangeFrom&quot;: &quot;#searchFrom&quot;, &quot;textDateFormat&quot;: &quot;DD/MM/YYYY&quot;}">Dal<span id="searchFrom-text">[Data]</span>Al<span id="searchTo-text">[Data]</span>
                    </div>
                    <div>Cerca in<label class="formSelectContainer">
                            <select id="searchIn">
                                <option value="all">Tutte le parole</option>
                                <option value="exact">Frase esatta</option>
                                <option value="one">Almeno una</option>
                            </select>
                        </label>
                    </div>
                    <div>Ordina per<label class="formSelectContainer">
                            <select id="sortBy">
                                <option value="latest">Più recente</option>
                                <option value="older">Più vecchio</option>
                            </select>
                        </label>
                    </div>
                    <div class="lastItem">
                        <button type="submit" disabled="" title="Cerca" aria-label="Cerca">
                            Cerca</button>
                    </div>
                </div>
            </div>
        </section>

        <!-- language bar for Desktop -->
        <section class="languageBar languageBar--desktop">
            <h2>Cerca</h2>
            <div class="navBtn">
                <div></div><span class="current-language">it</span><span class="current-language current-language-extended">italiano</span>
            </div>
            <div class="languageBar__container" aria-hidden="true" id="language-selector">
                <div class="languageBar__heading">Seleziona la tua lingua</div>
                <div class="languageBar__content">
                    <div class="languageInput">
                        <input class="search" id="languageForm" type="search" placeholder="Digita o seleziona la tua lingua">
                    </div>
                    <button class="languageButton" type="submit" disabled="" title="Cerca" aria-label="Cerca">Cerca</button>
                </div>

                <ul class="languageBar__list list">
    <li class='languageBar__item '>
                <a class="lang" data-lang="en" href="/en.html" data-label="english" title="english" aria-label="english">English</a>
                    </li>

            <li class='languageBar__item selected'>
                <span class="lang" data-lang="it" data-label="italiano" title="italiano" aria-label="italiano">Italiano</span>
                    <div class="lang-transl">
                        (Italian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="fr" href="/fr.html" data-label="français" title="français" aria-label="français">Français</a>
                    <div class="lang-transl">
                        (French)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="de" href="/de.html" data-label="deutsch" title="deutsch" aria-label="deutsch">Deutsch</a>
                    <div class="lang-transl">
                        (German)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="es" href="/es.html" data-label="español" title="español" aria-label="español">Español</a>
                    <div class="lang-transl">
                        (Spanish)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="pt" href="/pt.html" data-label="português" title="português" aria-label="português">Português</a>
                    <div class="lang-transl">
                        (Portuguese)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ar" href="/ar.html" data-label="العربية" title="العربية" aria-label="العربية">العربية</a>
                    <div class="lang-transl">
                        (Arabic)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="hy" href="/hy.html" data-label="Հայերէն" title="Հայերէն" aria-label="Հայերէն">Հայերէն</a>
                    <div class="lang-transl">
                        (Armenian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="be" href="/be.html" data-label="Беларуская" title="Беларуская" aria-label="Беларуская">Беларуская</a>
                    <div class="lang-transl">
                        (Belarusian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="bg" href="/bg.html" data-label="български" title="български" aria-label="български">Български</a>
                    <div class="lang-transl">
                        (Bulgarian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="hr" href="/hr.html" data-label="hrvatski" title="hrvatski" aria-label="hrvatski">Hrvatski</a>
                    <div class="lang-transl">
                        (Croatian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="cs" href="/cs.html" data-label="čeština" title="čeština" aria-label="čeština">Čeština</a>
                    <div class="lang-transl">
                        (Czech)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="iw" href="/he.html" data-label="עברית" title="עברית" aria-label="עברית">עברית</a>
                    <div class="lang-transl">
                        (Hebrew)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="hu" href="/hu.html" data-label="magyar" title="magyar" aria-label="magyar">Magyar</a>
                    <div class="lang-transl">
                        (Hungarian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="lv" href="/lv.html" data-label="latviešu" title="latviešu" aria-label="latviešu">Latviešu</a>
                    <div class="lang-transl">
                        (Latvian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="lt" href="/lt.html" data-label="lietuvių" title="lietuvių" aria-label="lietuvių">Lietuvių</a>
                    <div class="lang-transl">
                        (Lithuanian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="mk" href="/mk.html" data-label="македонски" title="македонски" aria-label="македонски">Македонски</a>
                    <div class="lang-transl">
                        (Macedonian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="pl" href="/pl.html" data-label="polski" title="polski" aria-label="polski">Polski</a>
                    <div class="lang-transl">
                        (Polish)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ro" href="/ro.html" data-label="română" title="română" aria-label="română">Română</a>
                    <div class="lang-transl">
                        (Romanian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="sq" href="/sq.html" data-label="shqip" title="shqip" aria-label="shqip">Shqip</a>
                    <div class="lang-transl">
                        (Albanian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="sk" href="/sk.html" data-label="slovenčina" title="slovenčina" aria-label="slovenčina">Slovenčina</a>
                    <div class="lang-transl">
                        (Slovak)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="sl" href="/sl.html" data-label="slovenščina" title="slovenščina" aria-label="slovenščina">Slovenščina</a>
                    <div class="lang-transl">
                        (Slovenian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="sv" href="/sv.html" data-label="svenska" title="svenska" aria-label="svenska">Svenska</a>
                    <div class="lang-transl">
                        (Swedish)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ru" href="/ru.html" data-label="русский" title="русский" aria-label="русский">Русский</a>
                    <div class="lang-transl">
                        (Russian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="uk" href="/uk.html" data-label="українська" title="українська" aria-label="українська">Українська</a>
                    <div class="lang-transl">
                        (Ukrainian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="hi" href="/hi.html" data-label="हिंदी" title="हिंदी" aria-label="हिंदी">हिंदी</a>
                    <div class="lang-transl">
                        (Hindi)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ml" href="/ml.html" data-label="മലയാളം" title="മലയാളം" aria-label="മലയാളം">മലയാളം</a>
                    <div class="lang-transl">
                        (Malayalam)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ta" href="/ta.html" data-label="தமிழ்" title="தமிழ்" aria-label="தமிழ்">தமிழ்</a>
                    <div class="lang-transl">
                        (Tamil)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ja" href="/ja.html" data-label="日本語" title="日本語" aria-label="日本語">日本語</a>
                    <div class="lang-transl">
                        (Japanese)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ko" href="/ko.html" data-label="한국어" title="한국어" aria-label="한국어">한국어</a>
                    <div class="lang-transl">
                        (Korean)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="zh_cn" href="/zh.html" data-label="简体中文" title="简体中文" aria-label="简体中文">简体中文</a>
                    <div class="lang-transl">
                        (Simplified Chinese)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="zh_tw" href="/zht.html" data-label="繁體中文" title="繁體中文" aria-label="繁體中文">繁體中文</a>
                    <div class="lang-transl">
                        (Traditional Chinese)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="vi" href="/vi.html" data-label="tiếng việt" title="tiếng việt" aria-label="tiếng việt">Tiếng việt</a>
                    <div class="lang-transl">
                        (Vietnamese)
                    </div>
                </li>

            </ul>

<div class="afSectionMenu">
        <a href="/africa.html" title="Africa" aria-label="Africa"></a>
    </div>
    <div class="subAfSectionMenu"><hr></div>
    <ul class="languageBar__list list list-af">
        <li class='languageBar__item'>
                    <a class="lang" data-lang="en" href="/en/africa.html" data-label="English Africa" title="English Africa" aria-label="English Africa">English Africa</a>
                        </li>
            <li class='languageBar__item'>
                    <a class="lang" data-lang="fr" href="/fr/afrique.html" data-label="Français Afrique" title="Français Afrique" aria-label="Français Afrique">Français Afrique</a>
                        </li>
            <li class='languageBar__item'>
                    <a class="lang" data-lang="pt" href="/pt/africa.html" data-label="Português África" title="Português África" aria-label="Português África">Português África</a>
                        </li>
            <li class='languageBar__item'>
                    <a class="lang" data-lang="sw" href="/sw.html" data-label="Kiswahili" title="Kiswahili" aria-label="Kiswahili">Kiswahili</a>
                        <div class="lang-transl">
                            (Swahili)
                        </div>
                    </li>
            <li class='languageBar__item'>
                    <a class="lang" data-lang="am_et" href="/am.html" data-label="አማርኛ" title="አማርኛ" aria-label="አማርኛ">አማርኛ</a>
                        <div class="lang-transl">
                            (Amharic)
                        </div>
                    </li>
            <li class='languageBar__item'>
                    <a class="lang" data-lang="ti_er" href="/ti.html" data-label="ትግርኛ" title="ትግርኛ" aria-label="ትግርኛ">ትግርኛ</a>
                        <div class="lang-transl">
                            (Tigrinya)
                        </div>
                    </li>
            </ul>
</div>
        </section>

    </div>
    <div hidden class="vncookie-container layout_bottom" data-version="1.0.0" id="cookiePolicyPopupHTML">
        <div class="vncookie-head">Cookie Policy</div>
        <div class="vncookie-body">
            <i class="vncookie-icon"></i>
            Il portale Vatican News utilizza cookies tecnici o assimilati per rendere più agevole la navigazione e garantire la fruizione dei servizi ed anche cookies tecnici e di analisi di terze parti. Se vuoi saperne di più <a id='clickHere' href='/it/cookie-policy.html'>clicca qui</a>. Chiudendo questo banner acconsenti all’uso dei cookies.</div>
        <div class="vncookie-buttons">
            <span class="vncookie-button vncookie-button_1" id="cookieAccept">ACCONSENTO</span>
            </div>
    </div>

</div>
</header>

<div class="radio__row hidden transition live twoRows">
            <div class="radio__row--content">
                <div class="radio__row--title">
                    <span class="rv long-rv live">Radio Vaticana</span>
                    <span class="rv short-rv"></span>

                    <span class="time_start"></span>
                        <div class="program programDiv"><div class="programtitle">Pomeriggio InBlu - prima parte</div></div>
                        <div class="radio__feed mute" id="radio-url" title="Mute" aria-label="Mute"></div>

                    <div id="bars" class="hidden">
                        <div class="bar"></div>
                        <div class="bar"></div>
                        <div class="bar"></div>
                        <div class="bar"></div>
                        <div class="bar"></div>
                    </div>

                    <a class="schedulesLink radio-row-link-icon" href="/it/epg.html#schedules">Programmi</a>
                        <a class="podcastLink radio-row-link-icon" href="/it/podcast.html">Podcast</a>
                        </div>
                <audio id="radio-audioPlayer" preload="metadata">
                    <source id="radio-audioPlayer-source">
                </audio>
                <div class="radio__row--second">
                            <span class="time_start">16:00</span>
                                <div class="programDiv program"><div class="programtitle">Notizie InBlu Radio</div></div>
                                </div>
                    </div>
        </div>
        <script>
            document.addEventListener("DOMContentLoaded", function() {
                RadioRow.init('{"title":"Pomeriggio InBlu - prima parte","url":"https://rvl.azureedge.net/channel5.mp3","contentReference":"","start":"2020-12-22T15:07:00.000+01:00","end":"2020-12-22T16:00:00.000+01:00","duration":0,"live":true,"next":{"title":"Notizie InBlu Radio","url":"https://rvl.azureedge.net/channel5.mp3","contentReference":"","start":"2020-12-22T16:00:00.000+01:00","end":"2020-12-22T16:03:00.000+01:00","duration":0,"live":true,"onlyNext":false,"event":false,"origin":""},"onlyNext":false,"event":false,"origin":""}',true,'it')
            });
        </script>
    <div class="container" id="main-container">
    <main class="content">
        <div class="content__inner content__inner--hasSidebar">

    <article class="article " itemscope itemtype="http://schema.org/NewsArticle">

        <div itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage" itemid="https://www.vaticannews.va/it/papa/news/2020-12/decreti-santi-papa-francesco-beati.html"></div>
        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <img src="/etc/designs/vatican-news/release/library/main/images/vatican-news-header-white.png" alt="Vatican News" title="Vatican News"/>
                <meta itemprop="url" content="https://www.vaticannews.va/etc/designs/vatican-news/release/library/main/images/vatican-news-header-white.png">
                <meta itemprop="width" content="188">
                <meta itemprop="height" content="59">
            </div>
            <meta itemprop="name" content="Vatican News">
        </div>

        <div itemprop="author" itemscope itemtype="https://schema.org/Organization">
            <meta itemprop="name" content="Vatican News">
        </div>

        <meta itemprop="datePublished" content="2020-12-22T12:10:00.000+01:00">
        <meta itemprop="dateModified" content="2020-12-22T15:55:47.122+01:00">
        <figure class="article__image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <picture>
                <source media="(min-width: 1024px)" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original-set="/content/dam/vaticannews/multimedia/2020/12/22/Giudice_Rosario_Livatino-copia.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.1500.844.jpeg 2x, /content/dam/vaticannews/multimedia/2020/12/22/Giudice_Rosario_Livatino-copia.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.750.422.jpeg 1x">
                <source media="(min-width: 768px)" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original-set="/content/dam/vaticannews/multimedia/2020/12/22/Giudice_Rosario_Livatino-copia.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.1000.563.jpeg 2x, /content/dam/vaticannews/multimedia/2020/12/22/Giudice_Rosario_Livatino-copia.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.500.281.jpeg 1x">
                <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original-set="/content/dam/vaticannews/multimedia/2020/12/22/Giudice_Rosario_Livatino-copia.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.500.281.jpeg">
                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="/content/dam/vaticannews/multimedia/2020/12/22/Giudice_Rosario_Livatino-copia.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.750.422.jpeg" alt="Il giudice Rosario Livatino" title="Il giudice Rosario Livatino" class="cq-dd-image">
            </picture>
            <noscript>
                <img src="/content/dam/vaticannews/multimedia/2020/12/22/Giudice_Rosario_Livatino-copia.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.750.422.jpeg" alt="Il giudice Rosario Livatino" title="Il giudice Rosario Livatino">
            </noscript>
            <span class="didascalia_img">Il giudice Rosario Livatino&nbsp;</span>
            <meta itemprop="url" content="https://www.vaticannews.va/content/dam/vaticannews/multimedia/2020/12/22/Giudice_Rosario_Livatino-copia.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.750.422.jpeg">
            <meta itemprop="width" content="750">
            <meta itemprop="height" content="422">
        </figure>

        <script type="application/ld+json">
                  {
                   "@context": "http://schema.org",
                   "@type": "ImageObject",
                   "url": "https://www.vaticannews.va/content/dam/vaticannews/multimedia/2020/12/22/Giudice_Rosario_Livatino-copia.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.750.422.jpeg",
                   "height": 750,
                   "width": 422
                  }
        </script>
    <div class="article__meta" >
            <div class="article-category">
    PAPA</div><ul class="article-tag">
            <li>
                        <a href="/it/taglist.chiesa-e-religioni.testimoni-della-fede.santi.html" title='TagList for "Santi E Beati"' aria-label='TagList for "Santi E Beati"'>
                            <span>santi e beati</span>
                        </a>
                    </li>
                <li>
                        <a href="/it/taglist.paesi-e-luoghi.Europa.Italia.html" title='TagList for "Italia"' aria-label='TagList for "Italia"'>
                            <span>Italia</span>
                        </a>
                    </li>
                <li>
                        <a href="/it/taglist.chiesa-e-religioni.Papa.papa-francesco.html" title='TagList for "Papa Francesco"' aria-label='TagList for "Papa Francesco"'>
                            <span>Papa Francesco</span>
                        </a>
                    </li>
                <li>
                        <a href="/it/taglist.paesi-e-luoghi.Europa.spagna.html" title='TagList for "Spagna"' aria-label='TagList for "Spagna"'>
                            <span>Spagna</span>
                        </a>
                    </li>
                </ul>
        </div>

        <h1 class="article__title" itemprop="headline">Sarà beato il giudice Rosario Livatino </h1>
        <div class="article__subTitle" itemprop="description">Nei decreti autorizzati dal Papa riconosciuto il martirio del magistrato siciliano ucciso dalla mafia nel 1990 e le virtù eroiche di sette Serve e Servi di Dio</div>
        <div class="title__separator"></div>

        <div class="article__text " itemprop="articleBody">
            <p><b>Gabriella Ceraso e Benedetta Capelli -&nbsp; Citt&agrave; del Vaticano</b></p> 
<p>Ricevendo in udienza il 21 dicembre il cardinale Marcello Semeraro, Prefetto della Congregazione delle Cause dei Santi, Papa Francesco ha autorizzato il Dicastero a promulgare <a href="http://www.causesanti.va/it/archivio-della-congregazione-cause-santi/promulgazione-di-decreti/decreti-pubblicati-nel-2020.html" target="_blank" rel="external">i decreti relativi a un nuovo prossimo beato e a 7 nuovi Venerabili Servi di Dio con il riconoscimento delle loro virt&ugrave; eroiche</a>.</p> 
<div>
 <aside class="article__readmore">
  <div class="teaser--labelEvidence teaser teaser--type-article ">
   <article>
    <div class="teaser__labelWrapper">
     <div class="teaser__label">
      <span>Leggi Anche</span>
     </div>
    </div>
    <div class="teaser__contentWrapper">
     <a href="/it/papa/news/2020-12/livatino-beato-testimone-fede-papa-francesco-bertolone.html" title=" &laquo;Picciotti, che cosa vi ho fatto?&raquo;">
      <figure class="teaser__image">
       <picture>
        <source media="(min-width: 768px)" data-original-set="/content/dam/vaticannews/images-multimedia/2018-viaggio-francesco-ginevra/Messa%2001%20Crocifisso%20che%20domina%20l’altare.JPG/_jcr_content/renditions/cq5dam.thumbnail.cropped.500.281.jpeg">
        <source media="(min-width: 340px)" data-original-set="/content/dam/vaticannews/images-multimedia/2018-viaggio-francesco-ginevra/Messa%2001%20Crocifisso%20che%20domina%20l’altare.JPG/_jcr_content/renditions/cq5dam.thumbnail.cropped.500.281.jpeg">
        <source data-original-set="/content/dam/vaticannews/images-multimedia/2018-viaggio-francesco-ginevra/Messa%2001%20Crocifisso%20che%20domina%20l’altare.JPG/_jcr_content/renditions/cq5dam.thumbnail.cropped.500.281.jpeg">
        <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="/content/dam/vaticannews/images-multimedia/2018-viaggio-francesco-ginevra/Messa%2001%20Crocifisso%20che%20domina%20l’altare.JPG/_jcr_content/renditions/cq5dam.thumbnail.cropped.500.281.jpeg" alt=" &laquo;Picciotti, che cosa vi ho fatto?&raquo;"/>
       </picture>
       <noscript>
        <img src="/content/dam/vaticannews/images-multimedia/2018-viaggio-francesco-ginevra/Messa%2001%20Crocifisso%20che%20domina%20l’altare.JPG/_jcr_content/renditions/cq5dam.thumbnail.cropped.500.281.jpeg" alt=" &laquo;Picciotti, che cosa vi ho fatto?&raquo;"/>
       </noscript>
      </figure></a>
     <div class="teaser__info">
      <span>22/12/2020</span>
      <div class="vn_social_inline_share_toolbox" data-description="" data-title=" &laquo;Picciotti, che cosa vi ho fatto?&raquo;" data-url="https://www.vaticannews.va/it/papa/news/2020-12/livatino-beato-testimone-fede-papa-francesco-bertolone.html" data-media="https://www.vaticannews.va/content/dam/vaticannews/images-multimedia/2018-viaggio-francesco-ginevra/Messa%252001%2520Crocifisso%2520che%2520domina%2520l%E2%80%99altare.JPG/_jcr_content/renditions/cq5dam.thumbnail.cropped.500.281.jpeg"></div>
     </div>
     <h2 class="teaser__title"><a href="/it/papa/news/2020-12/livatino-beato-testimone-fede-papa-francesco-bertolone.html" title=" &laquo;Picciotti, che cosa vi ho fatto?&raquo;"><span> &laquo;Picciotti, che cosa vi ho fatto?&raquo;</span></a></h2>
    </div>
   </article>
  </div>
 </aside>
</div> 
<p>&quot;Un esempio non soltanto per i magistrati, ma per tutti coloro che operano nel campo del diritto: per la coerenza tra la sua fede e il suo impegno di lavoro e per l’attualit&agrave; delle sue riflessioni&quot;. Cos&igrave; Papa Francesco <a href="http://www.vatican.va/content/francesco/it/speeches/2019/november/documents/papa-francesco_20191129_centrostudi-rosariolivatino.html" target="_blank" rel="external">appena un anno fa</a>, parlava del giudice <b>Rosario Livatino</b> - nato il 3 ottobre 1952 a Canicatt&igrave; e ucciso dalla mafia in odio alla fede, il 21 settembre del 1990. Oggi &egrave; lo stesso Pontefice che, col riconoscimento del martirio, incammina questo giovane magistrato siciliano, all'onore degli altari come prossimo nuovo Beato. Una vita dedicata agli studi di giurisprudenza e alla conoscenza profonda del fenomeno mafioso con la grande capacit&agrave; di trovare nessi e ricreare trame, tanto da firmare sentenze importanti che lo avrebbero portato nel mirino di Cosa Nostra. Impegno e fede, in un uomo sempre attento alla persona e alla dimensione della redenzione oltre che a quella del reato, quindi capace di condannare ma anche di capire, dando, come lui stesso scriveva, &quot;alla legge un’anima”.</p> 
<div>
 <aside class="article__readmore">
  <div class="teaser--labelEvidence teaser teaser--type-foto ">
   <article>
    <div class="teaser__labelWrapper">
     <div class="teaser__label">
      <span>Leggi Anche</span>
     </div>
    </div>
    <div class="teaser__contentWrapper">
     <a href="/it/mondo/news/2020-09/trenta-annicersario-mafia-livatino-giudice-beatificazione.html" title="Trent'anni fa l'omicidio Livatino, una vita tra fede e diritto">
      <figure class="teaser__image">
       <picture>
        <source media="(min-width: 768px)" data-original-set="/content/dam/vaticannews/multimedia/2019/11/29/VM291119111320_0289AEM.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.500.281.jpeg">
        <source media="(min-width: 340px)" data-original-set="/content/dam/vaticannews/multimedia/2019/11/29/VM291119111320_0289AEM.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.500.281.jpeg">
        <source data-original-set="/content/dam/vaticannews/multimedia/2019/11/29/VM291119111320_0289AEM.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.500.281.jpeg">
        <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="/content/dam/vaticannews/multimedia/2019/11/29/VM291119111320_0289AEM.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.500.281.jpeg" alt="Trent'anni fa l'omicidio Livatino, una vita tra fede e diritto"/>
       </picture>
       <noscript>
        <img src="/content/dam/vaticannews/multimedia/2019/11/29/VM291119111320_0289AEM.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.500.281.jpeg" alt="Trent'anni fa l'omicidio Livatino, una vita tra fede e diritto"/>
       </noscript>
      </figure></a>
     <div class="teaser__info">
      <span>21/09/2020</span>
      <div class="vn_social_inline_share_toolbox" data-description="" data-title="Trent'anni fa l'omicidio Livatino, una vita tra fede e diritto" data-url="https://www.vaticannews.va/it/mondo/news/2020-09/trenta-annicersario-mafia-livatino-giudice-beatificazione.html" data-media="https://www.vaticannews.va/content/dam/vaticannews/multimedia/2019/11/29/VM291119111320_0289AEM.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.500.281.jpeg"></div>
     </div>
     <h2 class="teaser__title"><a href="/it/mondo/news/2020-09/trenta-annicersario-mafia-livatino-giudice-beatificazione.html" title="Trent'anni fa l'omicidio Livatino, una vita tra fede e diritto"><span>Trent'anni fa l'omicidio Livatino, una vita tra fede e diritto</span></a></h2>
    </div>
   </article>
  </div>
 </aside>
</div> 
<p>Nel Decreto firmato dal Papa anche le figure di 7 Servi di Dio che divengono Venerabili col riconoscimento delle loro virt&ugrave; eroiche: provengono da Spagna, Italia e Polonia.&nbsp;</p> 
<p>Spagnoli sono, Vasco de Quiroga -&nbsp; vescovo di Michoac&aacute;n, nato verso il 1470 a Madrigal de las Altas Torres e morto in Messico a P&aacute;tzcuaro il 14 marzo 1565 -&nbsp; e con lui, il sacerdote diocesano&nbsp;Antonio Vincenzo Gonz&aacute;lez Su&aacute;rez, nato il 5 aprile 1817 ad Ag&uuml;imes e morto a Las Palmas sempre in Spagna il 22 giugno 1851.</p> 
<p><b>Vasco de Quiroga</b>&nbsp;studi&ograve; diritto e teologia, frequentando sia l'universit&agrave; di Salamanca che quella di Valladolid, per iniziare poi a lavorare in magistratura a Valladolid ove, nel 1528, fu nominato membro della Reale Cancelleria.Nel 1530 ebbe dal re Carlo I di Spagna la nomina a giudice della Seconda Audiencia del Messico col compito di verificare e di rimuovere, tra l'altro, gli abusi che erano stati commessi ai danni degli Indios riuscendo in una delicata opera di pacificazione sociale. In questo periodo Vasco de Quiroga, fond&ograve; due ospedali a proprie spese sempre con grande attenzione al mondo indigeno cui dedic&ograve; tempo e impegno. Poi la nomina di Papa Paolo III a primo vescovo del Michoac&aacute;n, occasione per sviluppare un&nbsp;piano pastorale articolato in cui ebbe modo di istituire seminari, di costruire una cattedrale ma anche di creare strutture di vicinanza e cura spirituale e materiale per gli Indios.&nbsp;</p> 
<p>Spagnolo delle isole Canarie il sacerdote diocesano <b>Antonio Vincenzo Gonz&aacute;lez Su&aacute;rez</b>, uomo instancabile e di grande statura intellettuale, ha svolto in pieno '800 molteplici compiti sempre con spirito di servizio. Parroco di Santo Domingo de Guzm&aacute;n a Las Palmas de G.C., procuratore della diocesi delle Canarie, segretario, vicerettore e professore di teologia fondamentale presso il seminario diocesano, &egrave; ricordato soprattutto per la sua attenzione ai parrocchiani, la sua generosit&agrave; verso i pi&ugrave; bisognosi e verso coloro che si rivolgevano a lui in cerca di aiuto. Un grande oratore, esempio di carit&agrave; e dell'obbedienza. Si &egrave; distinto nel suo sacerdozio per il suo amore per i poveri e gli ammalati, distaccandosi da ci&ograve; che era necessario pur di servire il prossimo. Da buon pastore aveva trovato la forza nel suo speciale amore per l'Eucaristia e nella devozione filiale a Maria, professando una speciale venerazione per la Madonna del Rosario e l'Addolorata nel quartiere Vegueta della capitale. La sua vita e la sua morte si intrecciano a due tragici eventi della storia della sua terra: una tremenda carestia e la successiva epidemia di colera che lo videro in prima fila nel soccorso ai poveri e ai malati, fino ad ammalarsi lui stesso morendo all'et&agrave; di 34 anni.</p> 
<p>Tra gli italiani e nuovi Venerabili Servi di Dio,&nbsp;<b>Antonio Seghezzi</b>, sacerdote diocesano, un pastore capace di seguire i suoi figli, mettendosi al loro fianco anche in scelte difficili, coltivando un dialogo fatto di attenzione e cura, accompagnando spiritualmente i giovani con lettere e lunghe chiacchierate. Don Antonio Seghezzi era prima di tutto un sacerdote che amava il suo gregge, fatto di ragazzi appassionati dalla freschezza del Vangelo. “La pi&ugrave; bella azione cattolica che io far&ograve;…sar&agrave; donarmi tutto”, scriveva cos&igrave; don Antonio quando era assistente diocesano di Azione Cattolica, un incarico che gli affid&ograve; il vescovo di Bergamo Adriano Bernareggi.<br /> </p> 
<p>Nato a Premolo, nel bergamasco, il 26 agosto 1906, entra in seminario a undici anni e nel 1929 diventa sacerdote. Prima insegnante poi cappellano militare in Eritrea, nel 1935 entra in Azione Cattolica dove cresce il suo impegno spirituale e la sua generosit&agrave; sacerdotale. Parla per lui la sua vita, fatta di radicalit&agrave; evangelica. Una via che impatta con la violenza del nazifascismo, dopo l’armistizio dell’8 settembre 1943 sceglie “la strada dei monti” per stare accanto ai tanti ragazzi che l&igrave; avevano riparato. “Non incit&ograve; alla resistenza attiva – spieg&ograve; don Mario Benigni, suo compagno di prigionia in Germania – ma ad una resistenza passiva”. Intanto i nazifascisti minacciano rappresaglie contro il clero e Azione Cattolica per questo, su consiglio del suo vescovo, si consegna spontaneamente e si lascia arrestare il 4 novembre 1943. Subito malmenato e torturato, processato e condannato a cinque anni di lavoro coatto in Germania, poi scontati a tre, viene deportato e costretto ai lavori forzati in una fabbrica di munizioni a L&ouml;psingen. Il 23 aprile del 1945, ormai malato, viene trasferito nel lager di Dachau. Le sue condizioni di salute peggiorano e il 21 maggio 1945, con il campo gi&agrave; liberato, e alla vigilia del suo rientro in Italia, don Antonio muore. I suoi resti vengono ritrovati solo nel 1952 e vengono poi traslati in Italia, dal 2006 riposano nella chiesa parrocchiale di Premolo, la sua terra natale.<br /> </p> 
<p>Riconosciute dal Decreto anche le virt&ugrave; eroiche del Servo di Dio <b>Bernardino Piccinelli</b>, al secolo: Dino, dell’Ordine dei Servi di Maria, vescovo titolare di Gaudiaba ed Ausiliare di Ancona, nato il 24 gennaio 1905 a Madonna dei Fornelli, frazione di San Benedetto Val di Sambro e morto ad Ancona&nbsp; il 1&deg; ottobre 1984. Un&quot; volto pieno di luce, di gioia, di semplicit&agrave;&quot; un pastore umile capace di leggere dentro al cuore delle persone. Innamorato della Vergine che chiamava con il dolce nome di Mamma, si affidava sempre a lei per i casi importanti e fino alle lacrime la supplicava per il bene delle anime. Ha lasciato nel cuore della gente una nostalgia profonda, radicata nella convinzione che egli fosse vissuto come un santo, anzi come un grande santo come scrive padre Tito M. Sartori, Postulatore del suo Ordine.</p> 
<p>Altro sacerdote italiano novo Venerabile Servo di Dio &egrave; <b>Bernardo Antonini</b> nato il 20 ottobre 1932 a Cimego e morto a Karaganda in Kazakhstan il 27 marzo 2002. Una vita infiammata dalla storia di San Paolo, da quell’anelito di portare al mondo la verit&agrave; del Vangelo. E’ la vita di don Bernardo Antonini, nato a Cimego, in provincia di Trento il 20 ottobre 1932. Pienamente incardinato nella vita della diocesi di Verona, dove con la famiglia si era trasferito, la sua storia &egrave; segnata dallo studio. Dopo essere diventato sacerdote nel 1955, nel 1962 si laurea in lingue e letterature straniere moderne, due anni dopo ottiene la Licenza di Dogmatica e nel 1975 la licenza in Sacra Scrittura. Fino all’et&agrave; di 60 anni la sua strada &egrave; quella dell’insegnamento e anche del giornalismo, poi l’ingresso nell’Istituto “Ges&ugrave; Sacerdote”, fondato da don Alberione, e in quel momento si innamora di San Paolo. Nel 1989 ha l’opportunit&agrave; di andare temporaneamente a Mosca per un corso di studi, nel 1991 si mette a disposizione di monsignor Kondrusiewicz, che dalla Bielorussia sta per essere per essere inviato come vescovo a Mosca.<br /> </p> 
<p>E’ il periodo della “perestrojka” di Gorbaciov con la Russia che si apre al mondo. Partito da Verona come sacerdote “fidei donum”, don Bernardo, che conosce 10 lingue, a Mosca semina in un terreno arido di fede. Nel 1993 riesce ad aprire il primo seminario, ben 13 giovani si preparano al sacerdozio. Nel 1999 tre di essi vengono ordinati: sono i primi preti dopo 81 anni di vuoto assoluto nel clero locale. Desideroso di arrivare nelle chiese pi&ugrave; povere, don Bernardo si sposta a Karaganda, nel Kazakhstan, dove per&ograve; nella notte del 27 marzo 2002 conclude la sua vita terrena.<br /> </p> 
<p>C'&egrave; anche il nome di una donna tra i nuovi Venerabili Servi di Dio, &egrave;&nbsp;<b>Rosa Staltari</b>, religiosa professa della Congregazione delle Figlie di Maria Santissima Corredentrice, nata il 3 maggio 1951 ad Antonimina in Calabria e morta a Palermo, il 4 gennaio 1974. In soli 23 anni di vita, Rosa Staltari conosce l’amore profondo di Ges&ugrave; al quale si dedica completamente. Calabrese di nascita, orfana di madre, viene accolta in un collegio dove frequenta le scuole fino alla licenza professionale. Trasferitasi a Reggio Calabria presso l’Istituto &quot;Maria Mater Divinae Gratiae&quot; della Congregazione delle Figlie di Maria Santissima Corredentrice, ottiene il diploma per segretaria di azienda e l’abilitazione alla scuola materna. In lei matura la scelta di consacrarsi nel 1973, un anno dopo a Palermo, dove era stata mandata per insegnare ai bambini, muore in modo improvviso. C’&egrave; in lei un misticismo intenso, testimoniato da molti scritti:</p> 
<p>“Mi convinco sempre pi&ugrave; che &egrave; la Madonna stessa a darmi Ges&ugrave; e che &egrave; Lei la bussola che segna l’Amore tra me e Lui e che senza di lei &egrave; inutile ogni tentativo. Ges&ugrave; abbi piet&agrave; di me che non so darti nulla, ma che voglio darti tutto&quot;. Parole che riassumono tutta la sua vita&quot;.</p> 
<p>Polacco invece &egrave; il nuovo Venerabile Servo di Dio<b>&nbsp;Ignazio Stuchl&yacute;</b>, sacerdote professo della Societ&agrave; di San Francesco di Sales.&nbsp;Nato&nbsp;il 14 dicembre 1869 a Bolesławin, in una famiglia molto religiosa dell’Alta Slesia, allora parte dell’Impero austro-ungarico, Ignazio Stuchl&yacute;, a 22 anni diventa sacerdote salesiano. La sua strada &egrave; segnata da varie tappe, nel 1910 &egrave; inviato a Lubiana dove si occupa anche della costruzione della chiesa di Maria Ausiliatrice, che era stata interrotta per difficolt&agrave; economiche e che, grazie a lui, viene completata. Nel 1925 i superiori lo mandano a Perosa Argentina, in provincia di Torino, per selezionare i candidati alla vita religiosa salesiana per la Cechia, fu il fondatore e insieme il pioniere della presenza salesiana in Boemia e Moravia. Circa 200 le vocazioni fiorite. Con il nazismo e la seconda guerra mondiale arrivarono anni terribili con i beni sequestrati e tanti confratelli inviati ai lavori forzati. Finita la guerra, ormai settantenne, gli venne affidata la difficile gestione del periodo postbellico. Con l’avvento del comunismo le opere salesiane vennero requisite, i sacerdoti arruolati o dispersi. Don Stuchl&yacute; vide d’un tratto distrutta l’opera cui aveva consacrato la vita. Gli ultimi anni li passa nella casa di riposo di Zl&iacute;n, poi a Lukov, sempre sorvegliato dal regime e isolato dalla sua famiglia religiosa. Si spegne serenamente la sera del 17 gennaio 1953.</p></div>

        
<div class="article_banner" id="banner-donazioni">
            <a href="https://www.comunicazione.va/it/sostienici.html" aria-label="Il tuo contributo per una grande missione:sostienici nel portare la parola del Papa in ogni casa" title="Il tuo contributo per una grande missione:sostienici nel portare la parola del Papa in ogni casa">
                <figure>
                    <picture>
                        <source srcset="/etc/designs/vatican-news/release/library/main/images/support-comunicazione-banner.jp2" type="image/jp2"> <!-- format supported by safari -->
                            <source srcset="/etc/designs/vatican-news/release/library/main/images/support-comunicazione-banner.webp" type="image/webp"> <!-- format supported on many browsers -->
                            <source srcset="/etc/designs/vatican-news/release/library/main/images/support-comunicazione-banner.png" type="image/png"> <!-- common supported format -->
                        <img src="/etc/designs/vatican-news/release/library/main/images/support-comunicazione-banner.png" alt="Il tuo contributo per una grande missione:sostienici nel portare la parola del Papa in ogni casa" title="Il tuo contributo per una grande missione:sostienici nel portare la parola del Papa in ogni casa"> <!-- default -->
                    </picture>
                </figure>
                <span class="banner-donazioni_overlay">Il tuo contributo per una grande missione:<br>sostienici nel portare la parola del Papa in ogni casa</span>
            </a>
        </div>
    <div class="article__meta article__meta--noicon">
            <span>Argomenti</span>
        <ul class="article-tag">
            <li>
                        <a href="/it/taglist.chiesa-e-religioni.testimoni-della-fede.santi.html" title='TagList for "Santi E Beati"' aria-label='TagList for "Santi E Beati"'>
                            <span>santi e beati</span>
                        </a>
                    </li>
                <li>
                        <a href="/it/taglist.paesi-e-luoghi.Europa.Italia.html" title='TagList for "Italia"' aria-label='TagList for "Italia"'>
                            <span>Italia</span>
                        </a>
                    </li>
                <li>
                        <a href="/it/taglist.chiesa-e-religioni.Papa.papa-francesco.html" title='TagList for "Papa Francesco"' aria-label='TagList for "Papa Francesco"'>
                            <span>Papa Francesco</span>
                        </a>
                    </li>
                <li>
                        <a href="/it/taglist.paesi-e-luoghi.Europa.spagna.html" title='TagList for "Spagna"' aria-label='TagList for "Spagna"'>
                            <span>Spagna</span>
                        </a>
                    </li>
                </ul>
        </div>
        <div class="article__extra">
            <span>
                22 dicembre 2020, 12:10</span>
            <ul class="social-utility">
        <li>
            <a class="social-sendmail" href="mailto:?subject=Sarà%20beato%20il%20giudice%20Rosario%20Livatino%20&body=Nei%20decreti%20autorizzati%20dal%20Papa%20riconosciuto%20il%20martirio%20del%20magistrato%20siciliano%20ucciso%20dalla%20mafia%20nel%201990%20e%20le%20virtù%20eroiche%20di%20sette%20Serve%20e%20Servi%20di%20Dio...%20Leggi%20Tutto:%20https://www.vaticannews.va/it/papa/news/2020-12/decreti-santi-papa-francesco-beati.html" title="Invia mail" aria-label="Invia mail">
                <span>Invia</span>
            </a>
        </li>
        <li>
            <a class="social-print" href="/it/papa/news/2020-12/decreti-santi-papa-francesco-beati.print.html" title="Stampa" aria-label="Stampa">
                <span>Stampa</span>
            </a>
        </li>
        <li>
            <div class="vn_social_inline_share_toolbox" data-iscurrentpage="true"></div>
        </li>
    </ul>
</div>
    </article>
</div>

<div class="sidebar-main sidebar_v2">
    <div class="livestreaming-notification hidden" data-shoulder-spacing="1">
            <div class="teaser--opening teaser--type-video teaser" id="livestreaming-notification-21">

            </div>
            <div class="livestreaming_other" id="livestreaming_other-21">
                <h5 class="livestreaming_other_label"><b>Altri eventi in programmazione:</b></h5>
            </div>

            <script src="/etc/designs/vatican-news/release/library/components-collection/livestreaming-notification.v5.4.5.min.js" defer onload="LiveStreaming.init(&#39;it&#39;,&#39;21&#39;,&#39;In programmazione&#39;,&#39;in diretta&#39;,&#39;iniziato&#39;,&#39;sta per iniziare&#39;)"></script></div>

    <a href="http://w2.vatican.va/content/francesco/it/events/month.dir.html/2020/12.html" title="Agenda del Papa" aria-label="Agenda del Papa" target="_blank" class="shoulder_banner--agendaDelPapa teaser teaser__shoulder-banner teaser__shoulder-banner--newDesign teaserBanner--fixed-height" data-shoulder-spacing="0.5">
    <figure><img src="" data-original="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/agendadelpapa.png"/></figure>
    <article class="shoulder-banner title">
        <div>
            <p class="title">
                Agenda del Papa</p>
            <span class="arrowRight"></span>
        </div>
    </article>
</a><a href="/it/podcast.html" class="teaser teaser__shoulder-banner teaser__shoulder-banner--newDesign teaser__shoulder-banner--podcast teaserBanner--fixed-height  onlyTitle" data-shoulder-spacing="0.5" title="Ascolta i Podcast" aria-label="Ascolta i Podcast">
    <figure class="shoulder-banner figure " >
        <noscript><img src="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/podcast_banner_light.png" alt="Ascolta i Podcast" title="Ascolta i Podcast"></noscript>
        <picture>
            <img src="" data-original="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/podcast_banner_light.png" alt="Ascolta i Podcast" title="Ascolta i Podcast">
        </picture>
    </figure>
    <article class="shoulder-banner title ">
        <div>
            <span>Ascolta i Podcast</span>
        </div>
    </article>
    </a><a href="/it/iscrizione-newsletter.html" class="teaser teaser__shoulder-banner teaser__shoulder-banner--newDesign teaser__shoulder-banner--newsletter light_theme teaserBanner--fixed-height" data-shoulder-spacing="0.5" title="Iscriviti alla Newsletter" aria-label="Iscriviti alla Newsletter">
<figure class="shoulder-banner figure">
    <noscript><img src="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/newsletter_background_light.png" alt="Iscriviti alla Newsletter" title="Iscriviti alla Newsletter"></noscript>
    <img src="" data-original="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/newsletter_background_light.png" alt="Iscriviti alla Newsletter" title="Iscriviti alla Newsletter"/>
</figure>
<article class="shoulder-banner title">
    <div>
        <span>Iscriviti alla Newsletter</span>
    </div>
</article>
<article class="shoulder-banner desc">
    <div>
        <span>Per ricevere le ultime notizie</span>
    </div>
</article>
</a><a href="/it/papa-francesco/messa-santa-marta.pagelist.html" class="teaser teaser__shoulder-banner teaser__shoulder-banner--newDesign teaser__shoulder-banner--santa-marta teaserBanner--fixed-height" title="Messa Santa Marta" aria-label="Messa Santa Marta">
            <figure class="shoulder-banner figure">
                    <noscript><img src="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/santa_marta.jpg" alt="Messa Santa Marta" title="Messa Santa Marta"></noscript>
                    <img src="" data-original="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/santa_marta.jpg" alt="Messa Santa Marta" title="Messa Santa Marta"/>
                </figure>
            <article class="shoulder-banner title">
                <div>
                    <span>Messa Santa Marta</span>
                </div>
            </article>
        </a>
    <a href="/it/papa-francesco/angelus.html" class="teaser teaser__shoulder-banner teaser__shoulder-banner--newDesign teaser__shoulder-banner--angelus teaserBanner--fixed-height" title="Angelus" aria-label="Angelus">
            <figure class="shoulder-banner figure">
                    <noscript><img src="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/angelus.jpg" alt="Angelus" title="Angelus"></noscript>
                    <img src="" data-original="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/angelus.jpg" alt="Angelus" title="Angelus"/>
                </figure>
            <article class="shoulder-banner title">
                <div>
                    <span>Angelus</span>
                </div>
            </article>
        </a>
    <a href="/it/papa-francesco/udienza-papa.html" class="teaser teaser__shoulder-banner teaser__shoulder-banner--newDesign teaser__shoulder-banner--udienze-papali teaserBanner--fixed-height" title="Udienze Papali" aria-label="Udienze Papali">
            <figure class="shoulder-banner figure">
                    <noscript><img src="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/udienze.jpg" alt="Udienze Papali" title="Udienze Papali"></noscript>
                    <img src="" data-original="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/udienze.jpg" alt="Udienze Papali" title="Udienze Papali"/>
                </figure>
            <article class="shoulder-banner title">
                <div>
                    <span>Udienze Papali</span>
                </div>
            </article>
        </a>
    <a href="/it/vangelo-del-giorno-e-parola-del-giorno.html" class="teaser teaser__shoulder-banner teaser__shoulder-banner--newDesign teaser__shoulder-banner--parola teaserBanner--fixed-height" title="Parola del giorno" aria-label="Parola del giorno">
            <figure class="shoulder-banner figure">
                    <noscript><img src="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/spalla-parola.jpg" alt="Parola del giorno" title="Parola del giorno"></noscript>
                    <img src="" data-original="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/spalla-parola.jpg" alt="Parola del giorno" title="Parola del giorno"/>
                </figure>
            <article class="shoulder-banner title">
                <div>
                    <span>Parola del giorno</span>
                </div>
            </article>
        </a>
    <a href="/it/santo-del-giorno.html" class="teaser teaser__shoulder-banner teaser__shoulder-banner--newDesign teaser__shoulder-banner--santi teaserBanner--fixed-height" title="Santo del giorno" aria-label="Santo del giorno">
            <figure class="shoulder-banner figure">
                    <noscript><img src="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/spalla-santi.jpg" alt="Santo del giorno" title="Santo del giorno"></noscript>
                    <img src="" data-original="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/spalla-santi.jpg" alt="Santo del giorno" title="Santo del giorno"/>
                </figure>
            <article class="shoulder-banner title">
                <div>
                    <span>Santo del giorno</span>
                </div>
            </article>
        </a>
    <a href="https://www.comunicazione.va/it/sostienici.html" target="_blank" class="teaser teaser__shoulder-banner teaser__shoulder-banner--newDesign teaser__shoulder-banner--supportus teaserBanner--fixed-height" data-shoulder-spacing="0.5" title="Il tuo contributo per una grande missione" aria-label="Il tuo contributo per una grande missione">
    <figure class="shoulder-banner figure">
        <noscript><img src="/etc/designs/vatican-news/release/library/main/images/support-comunicazione-banner.png" alt="Il tuo contributo per una grande missione" title="Il tuo contributo per una grande missione"></noscript>
        <img src="" data-original="/etc/designs/vatican-news/release/library/main/images/support-comunicazione-banner.png" alt="Il tuo contributo per una grande missione" title="Il tuo contributo per una grande missione"/>
        <span><b>Il tuo contributo per una grande missione</b></span>
    </figure>
</a>

</div>
</main>
</div>

<footer class="footer-menu__wrapper">
    <div class="footer-menu">

                <div class="footer-column__wrapper">
    <a class="footer__logo" href="/it.html" title="Vatican News" aria-label="Vatican News">
        <picture>
            <img class="footer-menu__logo" srcset="" data-original-set="/etc/designs/vatican-news/release/library/main/images/vatican-news-footer-white_retina.png 2x, /etc/designs/vatican-news/release/library/main/images/vatican-news-footer-white.png 1x" alt="Vatican News" title="Vatican News">
        </picture>
    </a>
</div><div class="footer-column__wrapper">
    <div class="footer-column">
        <p class="footer-column__title">L'ATTIVITÀ DEL PAPA</p>
        <ul class="footer-column__container">
            <li class="footer-column__item">
        <a href="/it/papa-francesco/angelus.html" title="Angelus" aria-label="Angelus">
                    Angelus</a>
        <a href="/it/papa-francesco/regina-coeli.html" title="Regina Coeli" aria-label="Regina Coeli">
                    Regina Coeli</a>
        </li>
<li class="footer-column__item">
                                <a href="/it/papa-francesco/messa-santa-marta.pagelist.html" title="Messa Santa Marta" aria-label="Messa Santa Marta">
                                    Messa Santa Marta</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/papa-francesco/udienza-papa.html" title="Udienze Generali" aria-label="Udienze Generali">
                                    Udienze Generali</a>
                            </li>
                        </ul>

        </div>
</div><div class="footer-column__wrapper">
    <div class="footer-column">
        <p class="footer-column__title">LA NOSTRA FEDE</p>
        <ul class="footer-column__container">
            <li class="footer-column__item">
                                <a href="/it/vangelo-del-giorno-e-parola-del-giorno.html" title="Parola del Giorno" aria-label="Parola del Giorno">
                                    Parola del Giorno</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/preghiere.html" title="Preghiere" aria-label="Preghiere">
                                    Preghiere</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/santo-del-giorno.html" title="Santo del Giorno" aria-label="Santo del Giorno">
                                    Santo del Giorno</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/podcast/la-nostra-fede---commento-al-vangelo.html" title="Commento al Vangelo" aria-label="Commento al Vangelo">
                                    Commento al Vangelo</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/podcast/la-nostra-fede.html" title="Podcast La nostra fede" aria-label="Podcast La nostra fede">
                                    Podcast La nostra fede</a>
                            </li>
                        </ul>

        </div>
</div><div class="footer-column__wrapper">
    <div class="footer-column">
        <p class="footer-column__title">INFORMAZIONI UTILI</p>
        <ul class="footer-column__container">
            <li class="footer-column__item">
                                <a href="/it/chi-siamo.html" title="Chi siamo" aria-label="Chi siamo">
                                    Chi siamo</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/contatti.html" title="Contatti" aria-label="Contatti">
                                    Contatti</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/faq.html" title="Domande frequenti" aria-label="Domande frequenti">
                                    Domande frequenti</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/note-legali.html" title="Note legali" aria-label="Note legali">
                                    Note legali</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/privacy-policy.html" title="Privacy Policy" aria-label="Privacy Policy">
                                    Privacy Policy</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/cookie-policy.html" title="Cookie Policy" aria-label="Cookie Policy">
                                    Cookie Policy</a>
                            </li>
                        </ul>

        </div>
</div><div class="footer-column__wrapper">
    <div class="footer-column">
        <p class="footer-column__title">ALTRI SITI</p>
        <ul class="footer-column__container">
            <li class="footer-column__item">
                                <a href="https://w2.vatican.va/content/vatican/it.html" target="_blank" title="Vatican.va" aria-label="Vatican.va">
                                    Vatican.va</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="http://www.osservatoreromano.va/it" target="_blank" title="L&#39;Osservatore Romano" aria-label="L&#39;Osservatore Romano">
                                    L'Osservatore Romano</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="https://www.vaticanstate.va/it" target="_blank" title="Vaticanstate.va" aria-label="Vaticanstate.va">
                                    Vaticanstate.va</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="http://www.obolodisanpietro.va/it.html" target="_blank" title="Obolo di San Pietro" aria-label="Obolo di San Pietro">
                                    Obolo di San Pietro</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="http://www.photovat.com" target="_blank" title="Photovat.com" aria-label="Photovat.com">
                                    Photovat.com</a>
                            </li>
                        </ul>

        </div>
</div><div class="footer-column__wrapper">
    <div class="footer-column">
        <p class="footer-column__title">I NOSTRI CANALI</p>
        <ul class="footer-column__container">
            <li class="footer-column__item">
                                <a href="/it/rvi.html" title="Radio Vaticana Italia" aria-label="Radio Vaticana Italia">
                                    Radio Vaticana Italia</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/podcast.html" title="Podcast" aria-label="Podcast">
                                    Podcast</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/epg.html" title="Palinsesti" aria-label="Palinsesti">
                                    Palinsesti</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/en/short-waves.html" target="_blank" title="Onde Corte" aria-label="Onde Corte">
                                    Onde Corte</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/download-professionali.html" title="Download professionali" aria-label="Download professionali">
                                    Download professionali</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/iscrizione-newsletter.html" title="Iscriviti alla Newsletter" aria-label="Iscriviti alla Newsletter">
                                    Iscriviti alla Newsletter</a>
                            </li>
                        </ul>

        <div class="footer-menu__social">
    <ul class="socialMenu">
        <li class="facebook"><a href="https://www.facebook.com/vaticannews.it/?brand_redir=DISABLE" target="_blank" title="Facebook" aria-label="Facebook"><span>Facebook</span></a></li>
        <li class="twitter"><a href="https://twitter.com/vaticannews_it" target="_blank" title="Twitter" aria-label="Twitter"><span>Twitter</span></a></li>
        <li class="youtube"><a href="https://www.youtube.com/c/VaticanNewsIT" target="_blank" title="Youtube" aria-label="Youtube"><span>Youtube</span></a></li>
        <li class="instagram"><a href="https://www.instagram.com/vaticannews/" target="_blank" title="Instagram" aria-label="Instagram"><span>Instagram</span></a></li>
        <li class="rss"><a href="https://www.vaticannews.va/it.rss.xml" target="_blank" title="Rss" aria-label="Rss"><span>Rss</span></a></li>
        </ul>
</div></div>
</div></div>

            <div class="footer__copyright">
    <span>Copyright &copy; 2017-2020 Dicasterium pro Communicatione - Tutti i diritti riservati.</span>
</div>
</footer>

<div id="vatOverlay"></div>
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Chiudi (Esc)" aria-label="Chiudi (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Share" aria-label="Share"></button>
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen" aria-label="Toggle fullscreen"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom in/out" aria-label="Zoom in/out"></button>
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Precedente" aria-label="Precedente">
            </button>
            <button class="pswp__button pswp__button--arrow--right" title="Successivo" aria-label="Successivo">
            </button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>

<script>
        (function   (i, s, o, g, r, a, m, n, u)   {
            a = s.createElement(o), m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m);
            window[r] = n; window['altUrl'] = u;
        })(window, document, 'script', 'https://cdn.lectios.com/widget/assets/lectios.js', 'lectiosCode', null, null, 'DF98TR23',null);
    </script>
    <div id='lectiosContainer'></div>
</body>
    
    


</html>