<!DOCTYPE HTML>


<html class="no-js "  lang="it" >




    
        
        
        <head>
    <meta charset="utf-8">
    <meta name="keywords"  content="Europa, Serbia, Croazia, Bosnia-Erzegovina, teologia, Slovenia, ecumenismo"/>
<link rel="canonical" href="https://www.vaticannews.va/it/chiesa/news/2021-07/croazia-dubrovnik-scuola-estiva-teologia-ecumenismo-dialogo-pace.html"/>
<meta name="description"  content="in Croazia, dal 18 al 24 luglio, l’antica città della costa dalmata ospita la seconda edizione dell’incontro tra 44 studenti e giovani teologi ..."/>
<title>Torna a Dubrovnik la Scuola estiva di teologia, spazio di dialogo tra cristiani - Vatican News</title>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Torna a Dubrovnik la Scuola estiva di teologia, spazio di dialogo tra cristiani - Vatican News"/>
<meta property="og:description" content="in Croazia, dal 18 al 24 luglio, l’antica città della costa dalmata ospita la seconda edizione dell’incontro tra 44 studenti e giovani teologi ..."/>
<meta property="og:url" content="https://www.vaticannews.va/it/chiesa/news/2021-07/croazia-dubrovnik-scuola-estiva-teologia-ecumenismo-dialogo-pace.html"/>
<meta property="og:image" content="https://www.vaticannews.va/content/dam/vaticannews/multimedia/2021/07/17/Summer-school-teologia-Dubrovnik-lezione-vescovo-mate-Uzinic-3aem.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.1500.844.jpeg"/>
<meta name="twitter:image" content="https://www.vaticannews.va/content/dam/vaticannews/multimedia/2021/07/17/Summer-school-teologia-Dubrovnik-lezione-vescovo-mate-Uzinic-3aem.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.1500.844.jpeg"/>
<meta name="twitter:url" content="https://www.vaticannews.va/it/chiesa/news/2021-07/croazia-dubrovnik-scuola-estiva-teologia-ecumenismo-dialogo-pace.html"/>
<meta name="twitter:title" content="Torna a Dubrovnik la Scuola estiva di teologia, spazio di dialogo tra cristiani - Vatican News"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="in Croazia, dal 18 al 24 luglio, l’antica città della costa dalmata ospita la seconda edizione dell’incontro tra 44 studenti e giovani teologi ..."/>
<meta name="news_keywords"  content="Europa, Serbia, Croazia, Bosnia-Erzegovina, teologia, Slovenia, ecumenismo"/>
<meta name="google"  content="notranslate"/>
<link rel="alternate" type="application/rss+xml" href="https://www.vaticannews.va/it.rss.xml"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script>
        dataLayer = [];
    </script>

    


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5994DNV');</script>
<!-- End Google Tag Manager -->

<link rel="stylesheet" href="/etc/designs/vatican-news/release/library/main.v6.5.4.min.css" type="text/css">
<script src="/etc/designs/vatican-news/release/library/superhead.v6.5.4.min.js"></script><script src="/etc/designs/vatican-news/release/library/head.v6.5.4.min.js" defer onload="SlingUtils.setDispatcher(true);Search.protypeFunctions();VNTemplateUtils.main(&#39;it&#39;,&#39;it&#39;,&#39;chiesa&#39;,&#39;Bollettino del giorno&#39;);Search.init(&#39;{&#34;notValidCharacters&#34;=&#34;Spiacenti, hai inserito caratteri non validi&#34;, &#34;story&#34;=&#34;La storia&#34;, &#34;dizionarioDiDottrinaSociale&#34;=&#34;Dizionario di Dottrina Sociale&#34;, &#34;updatedOn&#34;=&#34;Aggiornato il&#34;, &#34;note&#34;=&#34;La nota&#34;, &#34;insideVatican&#34;=&#34;Dentro il Vaticano&#34;, &#34;page&#34;=&#34;Pagina&#34;, &#34;previous&#34;=&#34;Precedente&#34;, &#34;searchResultHeader&#34;=&#34;La ricerca per &lt;strong>{0}&lt;/strong> ha prodotto &lt;strong>{1} risultati&lt;/strong>&#34;, &#34;segretiMv&#34;=&#34;I segreti dei Musei Vaticani&#34;, &#34;emptySearchResult&#34;=&#34;Spiacenti, la ricerca di &lt;strong>{0}&lt;/strong> non ha prodotto nessun risultato.&#34;, &#34;close&#34;=&#34;Chiudi&#34;, &#34;istantaneePerIlCreato&#34;=&#34;Istantanee per il Creato&#34;, &#34;angoloDellaLev&#34;=&#34;L\&#39;angolo della LEV&#34;, &#34;arteCheConsola&#34;=&#34;L\&#39;arte che consola&#34;, &#34;prevPrayer&#34;=&#34;Preghiera precedente&#34;, &#34;noTransmission&#34;=&#34;Nessuna trasmissione al momento.&#34;, &#34;back&#34;=&#34;Indietro&#34;, &#34;diarioDellaCrisi&#34;=&#34;Oltre la crisi&#34;, &#34;next&#34;=&#34;Successivo&#34;, &#34;filterFor&#34;=&#34;vn:filterFor&#34;, &#34;filterTheResults&#34;=&#34;Filtra i risultati&#34;, &#34;emptyTravelsResult&#34;=&#34;Spiacenti, non ci sono viaggi con i filtri selezionati.&#34;, &#34;editorial&#34;=&#34;Editoriale&#34;, &#34;forward&#34;=&#34;Avanti&#34;, &#34;nextPrayer&#34;=&#34;Preghiera successiva&#34;}&#39;,&#39;facebook,twitter,whatsapp&#39;);VNCookie.showCookieDisclaimer()"></script><link rel="preload" href="/etc/designs/vatican-news/release/library/main/fonts/museosans_cyrl/35EC3A_0_0.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/etc/designs/vatican-news/release/library/main/fonts/museosans_cyrl/35EC3A_1_0.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/etc/designs/vatican-news/release/library/main/fonts/museosans_cyrl/35EC3A_2_0.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/etc/designs/vatican-news/release/library/main/fonts/museosans_cyrl/35EC3A_3_0.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/etc/designs/vatican-news/release/library/main/fonts/museosans_cyrl/35EC3A_4_0.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/etc/designs/vatican-news/release/library/main/fonts/museosans_cyrl/35EC3A_5_0.woff" as="font" type="font/woff" crossorigin>

<script src="/etc/designs/vatican-news/release/library/main.v6.5.4.min.js" defer onload="App.main()"></script><!-- apple touch icon -->
<link rel="apple-touch-icon" sizes="57x57" href="/etc/designs/vatican-news/release/library/main/images/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/etc/designs/vatican-news/release/library/main/images/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/etc/designs/vatican-news/release/library/main/images/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/etc/designs/vatican-news/release/library/main/images/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/etc/designs/vatican-news/release/library/main/images/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/etc/designs/vatican-news/release/library/main/images/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/etc/designs/vatican-news/release/library/main/images/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/etc/designs/vatican-news/release/library/main/images/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/etc/designs/vatican-news/release/library/main/images/favicons/apple-icon-180x180.png">

<!-- android icon -->
<link rel="icon" type="image/png" sizes="192x192" href="/etc/designs/vatican-news/release/library/main/images/favicons/android-icon-192x192.png">

<!-- favicon -->
<link rel="icon" type="image/png" sizes="32x32" href="/etc/designs/vatican-news/release/library/main/images/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/etc/designs/vatican-news/release/library/main/images/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/etc/designs/vatican-news/release/library/main/images/favicons/favicon-16x16.png">

<!-- ms icon -->
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/etc/designs/vatican-news/release/library/main/images/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="viewport" content="user-scalable=no, width=device-width, initial-scale=1, maximum-scale=1, shrink-to-fit=no">

<meta property="article:published_time" content="2021-07-17T18:25:57.051+02:00" />
<meta property="lectios:image" content="https://www.vaticannews.va/content/dam/vaticannews/multimedia/2021/07/17/Summer-school-teologia-Dubrovnik-lezione-vescovo-mate-Uzinic-3aem.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.250.141.jpeg"/>
</head>
        <body class="vatican-news detail detail--media-foto" itemscope itemtype="http://schema.org/WebPage">
    <header class="header-main header-main--fixed" id="header-main" data-label-close="Chiudi">
    <div class="header-main__container">


        <a class="header-main__logo" href="/it.html" title="Vatican News" aria-label="Vatican News">
                    <picture>
                        <img src="/etc/designs/vatican-news/release/library/main/images/vatican-news-header-white.png" srcset="/etc/designs/vatican-news/release/library/main/images/vatican-news-header-white_retina.png 2x" alt="Vatican News" title="Vatican News">
                    </picture>
                </a>
            <nav class="header-main__nav">
        <h2>Menu</h2>
        <div class="navBtn">
            <div><span></span><span></span><span></span><span></span></div><span class="label">Menu</span>
        </div>
        <div class="header-main__nav-container">
            <ul class="mainMenu">
            <li>
                            <a href="/it/papa.html" title="Papa" aria-label="Papa">Papa</a>
                        </li>
                    <li>
                            <a href="/it/vaticano.html" title="Vaticano" aria-label="Vaticano">Vaticano</a>
                        </li>
                    <li>
                            <a href="/it/chiesa.html" title="Chiesa" aria-label="Chiesa">Chiesa</a>
                        </li>
                    <li>
                            <a href="/it/mondo.html" title="Mondo" aria-label="Mondo">Mondo</a>
                        </li>
                    </ul>
    <!-- language bar for Mobile -->
            <div class="languageBar__container languageBar__container--mobile" aria-hidden="true" id="mobile-selector">
                <div class="languageBar__heading languageBar__heading--mobile">Seleziona la tua lingua</div>
                <div class="languageBar__collapse">
                    <div class="languageBar__content">
                        <div class="languageInput">
                            <input class="search" id="languageFormMobile" type="search" placeholder="Digita la tua lingua">
                        </div>
                        <button class="languageButton" type="submit" disabled="" title="Cerca" aria-label="Cerca">Cerca</button>
                    </div>
                    <ul class="languageBar__list list">
    <li class='languageBar__item '>
                <a class="lang" data-lang="en" href="/en.html" data-label="english" title="english" aria-label="english">English</a>
                    </li>

            <li class='languageBar__item selected'>
                <span class="lang" data-lang="it" data-label="italiano" title="italiano" aria-label="italiano">Italiano</span>
                    <div class="lang-transl">
                        (Italian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="fr" href="/fr.html" data-label="français" title="français" aria-label="français">Français</a>
                    <div class="lang-transl">
                        (French)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="de" href="/de.html" data-label="deutsch" title="deutsch" aria-label="deutsch">Deutsch</a>
                    <div class="lang-transl">
                        (German)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="es" href="/es.html" data-label="español" title="español" aria-label="español">Español</a>
                    <div class="lang-transl">
                        (Spanish)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="pt" href="/pt.html" data-label="português" title="português" aria-label="português">Português</a>
                    <div class="lang-transl">
                        (Portuguese)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ar" href="/ar.html" data-label="العربية" title="العربية" aria-label="العربية">العربية</a>
                    <div class="lang-transl">
                        (Arabic)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="hy" href="/hy.html" data-label="Հայերէն" title="Հայերէն" aria-label="Հայերէն">Հայերէն</a>
                    <div class="lang-transl">
                        (Armenian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="be" href="/be.html" data-label="Беларуская" title="Беларуская" aria-label="Беларуская">Беларуская</a>
                    <div class="lang-transl">
                        (Belarusian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="bg" href="/bg.html" data-label="български" title="български" aria-label="български">Български</a>
                    <div class="lang-transl">
                        (Bulgarian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="hr" href="/hr.html" data-label="hrvatski" title="hrvatski" aria-label="hrvatski">Hrvatski</a>
                    <div class="lang-transl">
                        (Croatian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="cs" href="/cs.html" data-label="čeština" title="čeština" aria-label="čeština">Čeština</a>
                    <div class="lang-transl">
                        (Czech)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="iw" href="/he.html" data-label="עברית" title="עברית" aria-label="עברית">עברית</a>
                    <div class="lang-transl">
                        (Hebrew)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="hu" href="/hu.html" data-label="magyar" title="magyar" aria-label="magyar">Magyar</a>
                    <div class="lang-transl">
                        (Hungarian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="lv" href="/lv.html" data-label="latviešu" title="latviešu" aria-label="latviešu">Latviešu</a>
                    <div class="lang-transl">
                        (Latvian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="lt" href="/lt.html" data-label="lietuvių" title="lietuvių" aria-label="lietuvių">Lietuvių</a>
                    <div class="lang-transl">
                        (Lithuanian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="mk" href="/mk.html" data-label="македонски" title="македонски" aria-label="македонски">Македонски</a>
                    <div class="lang-transl">
                        (Macedonian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="pl" href="/pl.html" data-label="polski" title="polski" aria-label="polski">Polski</a>
                    <div class="lang-transl">
                        (Polish)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ro" href="/ro.html" data-label="română" title="română" aria-label="română">Română</a>
                    <div class="lang-transl">
                        (Romanian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="sq" href="/sq.html" data-label="shqip" title="shqip" aria-label="shqip">Shqip</a>
                    <div class="lang-transl">
                        (Albanian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="sk" href="/sk.html" data-label="slovenčina" title="slovenčina" aria-label="slovenčina">Slovenčina</a>
                    <div class="lang-transl">
                        (Slovak)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="sl" href="/sl.html" data-label="slovenščina" title="slovenščina" aria-label="slovenščina">Slovenščina</a>
                    <div class="lang-transl">
                        (Slovenian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="sv" href="/sv.html" data-label="svenska" title="svenska" aria-label="svenska">Svenska</a>
                    <div class="lang-transl">
                        (Swedish)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ru" href="/ru.html" data-label="русский" title="русский" aria-label="русский">Русский</a>
                    <div class="lang-transl">
                        (Russian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="uk" href="/uk.html" data-label="українська" title="українська" aria-label="українська">Українська</a>
                    <div class="lang-transl">
                        (Ukrainian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="hi" href="/hi.html" data-label="हिंदी" title="हिंदी" aria-label="हिंदी">हिंदी</a>
                    <div class="lang-transl">
                        (Hindi)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ml" href="/ml.html" data-label="മലയാളം" title="മലയാളം" aria-label="മലയാളം">മലയാളം</a>
                    <div class="lang-transl">
                        (Malayalam)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ta" href="/ta.html" data-label="தமிழ்" title="தமிழ்" aria-label="தமிழ்">தமிழ்</a>
                    <div class="lang-transl">
                        (Tamil)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ja" href="/ja.html" data-label="日本語" title="日本語" aria-label="日本語">日本語</a>
                    <div class="lang-transl">
                        (Japanese)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ko" href="/ko.html" data-label="한국어" title="한국어" aria-label="한국어">한국어</a>
                    <div class="lang-transl">
                        (Korean)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="zh_cn" href="/zh.html" data-label="简体中文" title="简体中文" aria-label="简体中文">简体中文</a>
                    <div class="lang-transl">
                        (Simplified Chinese)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="zh_tw" href="/zht.html" data-label="繁體中文" title="繁體中文" aria-label="繁體中文">繁體中文</a>
                    <div class="lang-transl">
                        (Traditional Chinese)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="vi" href="/vi.html" data-label="tiếng việt" title="tiếng việt" aria-label="tiếng việt">Tiếng việt</a>
                    <div class="lang-transl">
                        (Vietnamese)
                    </div>
                </li>

            </ul>

<div class="afSectionMenu">
        <a href="/africa.html" title="Africa" aria-label="Africa"></a>
    </div>
    <div class="subAfSectionMenu"><hr></div>
    <ul class="languageBar__list list list-af">
        <li class='languageBar__item'>
                    <a class="lang" data-lang="en" href="/en/africa.html" data-label="English Africa" title="English Africa" aria-label="English Africa">English Africa</a>
                        </li>
            <li class='languageBar__item'>
                    <a class="lang" data-lang="fr" href="/fr/afrique.html" data-label="Français Afrique" title="Français Afrique" aria-label="Français Afrique">Français Afrique</a>
                        </li>
            <li class='languageBar__item'>
                    <a class="lang" data-lang="pt" href="/pt/africa.html" data-label="Português África" title="Português África" aria-label="Português África">Português África</a>
                        </li>
            <li class='languageBar__item'>
                    <a class="lang" data-lang="sw" href="/sw.html" data-label="Kiswahili" title="Kiswahili" aria-label="Kiswahili">Kiswahili</a>
                        <div class="lang-transl">
                            (Swahili)
                        </div>
                    </li>
            <li class='languageBar__item'>
                    <a class="lang" data-lang="am_et" href="/am.html" data-label="አማርኛ" title="አማርኛ" aria-label="አማርኛ">አማርኛ</a>
                        <div class="lang-transl">
                            (Amharic)
                        </div>
                    </li>
            <li class='languageBar__item'>
                    <a class="lang" data-lang="ti_er" href="/ti.html" data-label="ትግርኛ" title="ትግርኛ" aria-label="ትግርኛ">ትግርኛ</a>
                        <div class="lang-transl">
                            (Tigrinya)
                        </div>
                    </li>
            </ul>
</div>
            </div>

            <ul class="socialMenu">
    <li class="facebook">
            <a href="https://www.facebook.com/vaticannews.it/?brand_redir=DISABLE" target="_blank" title="Facebook" aria-label="Facebook">
                <span>Facebook</span>
            </a>
        </li>
    <li class="twitter">
            <a href="https://twitter.com/vaticannews_it" target="_blank" title="Twitter" aria-label="Twitter">
                <span>Twitter</span>
            </a>
        </li>
    <li class="youtube">
            <a href="https://www.youtube.com/c/VaticanNewsIT" target="_blank" title="Youtube" aria-label="Youtube">
                <span>Youtube</span>
            </a>
        </li>
    <li class="instagram">
            <a href="https://www.instagram.com/vaticannews/" target="_blank" title="Instagram" aria-label="Instagram">
                <span>Instagram</span>
            </a>
        </li>
    <li class="rss">
            <a rel="alternate" type="application/rss+xml" href="https://www.vaticannews.va/it.rss.xml" target="_blank" title="Rss" aria-label="Rss">
                <span>Rss</span>
            </a>
        </li>
    </ul></div>
    </nav>
    <div class="header-main__utility">

        <!-- section for seach -->
        <section class="searchBar">
            <h2>Cerca</h2>
            <div class="navBtn">
                <div></div><span class="label">Cerca</span>
            </div>

            <div class="searchBar__container" aria-hidden="true">
                <div class="searchInput">
                    <input type="search" placeholder="Cerca.." minlength="2" maxlength="200">
                </div>
                <div class="searchFilter">
                    <div class="dateSelector">
                        <input id="searchFrom" type="text" data-calendar="{&quot;range&quot;: true, &quot;rangeTo&quot;: &quot;#searchTo&quot;, &quot;textDateFormat&quot;: &quot;DD/MM/YYYY&quot;}">
                        <input id="searchTo" type="text" data-calendar="{&quot;range&quot;: true, &quot;rangeFrom&quot;: &quot;#searchFrom&quot;, &quot;textDateFormat&quot;: &quot;DD/MM/YYYY&quot;}">Dal<span id="searchFrom-text">[Data]</span>Al<span id="searchTo-text">[Data]</span>
                    </div>
                    <div>Cerca in<label class="formSelectContainer">
                            <select id="searchIn">
                                <option value="all">Tutte le parole</option>
                                <option value="exact">Frase esatta</option>
                                <option value="one">Almeno una</option>
                            </select>
                        </label>
                    </div>
                    <div>Ordina per<label class="formSelectContainer">
                            <select id="sortBy">
                                <option value="latest">Più recente</option>
                                <option value="older">Più vecchio</option>
                            </select>
                        </label>
                    </div>
                    <div class="lastItem">
                        <button type="submit" disabled="" title="Cerca" aria-label="Cerca">
                            Cerca</button>
                    </div>
                </div>
            </div>
        </section>

        <!-- language bar for Desktop -->
        <section class="languageBar languageBar--desktop">
            <h2>Cerca</h2>
            <div class="navBtn">
                <div></div><span class="current-language">it</span><span class="current-language current-language-extended">italiano</span>
            </div>
            <div class="languageBar__container" aria-hidden="true" id="language-selector">
                <div class="languageBar__heading">Seleziona la tua lingua</div>
                <div class="languageBar__content">
                    <div class="languageInput">
                        <input class="search" id="languageForm" type="search" placeholder="Digita o seleziona la tua lingua">
                    </div>
                    <button class="languageButton" type="submit" disabled="" title="Cerca" aria-label="Cerca">Cerca</button>
                </div>

                <ul class="languageBar__list list">
    <li class='languageBar__item '>
                <a class="lang" data-lang="en" href="/en.html" data-label="english" title="english" aria-label="english">English</a>
                    </li>

            <li class='languageBar__item selected'>
                <span class="lang" data-lang="it" data-label="italiano" title="italiano" aria-label="italiano">Italiano</span>
                    <div class="lang-transl">
                        (Italian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="fr" href="/fr.html" data-label="français" title="français" aria-label="français">Français</a>
                    <div class="lang-transl">
                        (French)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="de" href="/de.html" data-label="deutsch" title="deutsch" aria-label="deutsch">Deutsch</a>
                    <div class="lang-transl">
                        (German)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="es" href="/es.html" data-label="español" title="español" aria-label="español">Español</a>
                    <div class="lang-transl">
                        (Spanish)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="pt" href="/pt.html" data-label="português" title="português" aria-label="português">Português</a>
                    <div class="lang-transl">
                        (Portuguese)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ar" href="/ar.html" data-label="العربية" title="العربية" aria-label="العربية">العربية</a>
                    <div class="lang-transl">
                        (Arabic)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="hy" href="/hy.html" data-label="Հայերէն" title="Հայերէն" aria-label="Հայերէն">Հայերէն</a>
                    <div class="lang-transl">
                        (Armenian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="be" href="/be.html" data-label="Беларуская" title="Беларуская" aria-label="Беларуская">Беларуская</a>
                    <div class="lang-transl">
                        (Belarusian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="bg" href="/bg.html" data-label="български" title="български" aria-label="български">Български</a>
                    <div class="lang-transl">
                        (Bulgarian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="hr" href="/hr.html" data-label="hrvatski" title="hrvatski" aria-label="hrvatski">Hrvatski</a>
                    <div class="lang-transl">
                        (Croatian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="cs" href="/cs.html" data-label="čeština" title="čeština" aria-label="čeština">Čeština</a>
                    <div class="lang-transl">
                        (Czech)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="iw" href="/he.html" data-label="עברית" title="עברית" aria-label="עברית">עברית</a>
                    <div class="lang-transl">
                        (Hebrew)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="hu" href="/hu.html" data-label="magyar" title="magyar" aria-label="magyar">Magyar</a>
                    <div class="lang-transl">
                        (Hungarian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="lv" href="/lv.html" data-label="latviešu" title="latviešu" aria-label="latviešu">Latviešu</a>
                    <div class="lang-transl">
                        (Latvian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="lt" href="/lt.html" data-label="lietuvių" title="lietuvių" aria-label="lietuvių">Lietuvių</a>
                    <div class="lang-transl">
                        (Lithuanian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="mk" href="/mk.html" data-label="македонски" title="македонски" aria-label="македонски">Македонски</a>
                    <div class="lang-transl">
                        (Macedonian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="pl" href="/pl.html" data-label="polski" title="polski" aria-label="polski">Polski</a>
                    <div class="lang-transl">
                        (Polish)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ro" href="/ro.html" data-label="română" title="română" aria-label="română">Română</a>
                    <div class="lang-transl">
                        (Romanian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="sq" href="/sq.html" data-label="shqip" title="shqip" aria-label="shqip">Shqip</a>
                    <div class="lang-transl">
                        (Albanian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="sk" href="/sk.html" data-label="slovenčina" title="slovenčina" aria-label="slovenčina">Slovenčina</a>
                    <div class="lang-transl">
                        (Slovak)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="sl" href="/sl.html" data-label="slovenščina" title="slovenščina" aria-label="slovenščina">Slovenščina</a>
                    <div class="lang-transl">
                        (Slovenian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="sv" href="/sv.html" data-label="svenska" title="svenska" aria-label="svenska">Svenska</a>
                    <div class="lang-transl">
                        (Swedish)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ru" href="/ru.html" data-label="русский" title="русский" aria-label="русский">Русский</a>
                    <div class="lang-transl">
                        (Russian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="uk" href="/uk.html" data-label="українська" title="українська" aria-label="українська">Українська</a>
                    <div class="lang-transl">
                        (Ukrainian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="hi" href="/hi.html" data-label="हिंदी" title="हिंदी" aria-label="हिंदी">हिंदी</a>
                    <div class="lang-transl">
                        (Hindi)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ml" href="/ml.html" data-label="മലയാളം" title="മലയാളം" aria-label="മലയാളം">മലയാളം</a>
                    <div class="lang-transl">
                        (Malayalam)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ta" href="/ta.html" data-label="தமிழ்" title="தமிழ்" aria-label="தமிழ்">தமிழ்</a>
                    <div class="lang-transl">
                        (Tamil)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ja" href="/ja.html" data-label="日本語" title="日本語" aria-label="日本語">日本語</a>
                    <div class="lang-transl">
                        (Japanese)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ko" href="/ko.html" data-label="한국어" title="한국어" aria-label="한국어">한국어</a>
                    <div class="lang-transl">
                        (Korean)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="zh_cn" href="/zh.html" data-label="简体中文" title="简体中文" aria-label="简体中文">简体中文</a>
                    <div class="lang-transl">
                        (Simplified Chinese)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="zh_tw" href="/zht.html" data-label="繁體中文" title="繁體中文" aria-label="繁體中文">繁體中文</a>
                    <div class="lang-transl">
                        (Traditional Chinese)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="vi" href="/vi.html" data-label="tiếng việt" title="tiếng việt" aria-label="tiếng việt">Tiếng việt</a>
                    <div class="lang-transl">
                        (Vietnamese)
                    </div>
                </li>

            </ul>

<div class="afSectionMenu">
        <a href="/africa.html" title="Africa" aria-label="Africa"></a>
    </div>
    <div class="subAfSectionMenu"><hr></div>
    <ul class="languageBar__list list list-af">
        <li class='languageBar__item'>
                    <a class="lang" data-lang="en" href="/en/africa.html" data-label="English Africa" title="English Africa" aria-label="English Africa">English Africa</a>
                        </li>
            <li class='languageBar__item'>
                    <a class="lang" data-lang="fr" href="/fr/afrique.html" data-label="Français Afrique" title="Français Afrique" aria-label="Français Afrique">Français Afrique</a>
                        </li>
            <li class='languageBar__item'>
                    <a class="lang" data-lang="pt" href="/pt/africa.html" data-label="Português África" title="Português África" aria-label="Português África">Português África</a>
                        </li>
            <li class='languageBar__item'>
                    <a class="lang" data-lang="sw" href="/sw.html" data-label="Kiswahili" title="Kiswahili" aria-label="Kiswahili">Kiswahili</a>
                        <div class="lang-transl">
                            (Swahili)
                        </div>
                    </li>
            <li class='languageBar__item'>
                    <a class="lang" data-lang="am_et" href="/am.html" data-label="አማርኛ" title="አማርኛ" aria-label="አማርኛ">አማርኛ</a>
                        <div class="lang-transl">
                            (Amharic)
                        </div>
                    </li>
            <li class='languageBar__item'>
                    <a class="lang" data-lang="ti_er" href="/ti.html" data-label="ትግርኛ" title="ትግርኛ" aria-label="ትግርኛ">ትግርኛ</a>
                        <div class="lang-transl">
                            (Tigrinya)
                        </div>
                    </li>
            </ul>
</div>
        </section>

    </div>
    <div hidden class="vncookie-container layout_bottom" data-version="1.0.0" id="cookiePolicyPopupHTML">
        <div class="vncookie-head">Cookie Policy</div>
        <div class="vncookie-body">
            <i class="vncookie-icon"></i>
            Il portale Vatican News utilizza cookies tecnici o assimilati per rendere più agevole la navigazione e garantire la fruizione dei servizi ed anche cookies tecnici e di analisi di terze parti. Se vuoi saperne di più <a id='clickHere' href='/it/cookie-policy.html'>clicca qui</a>. Chiudendo questo banner acconsenti all’uso dei cookies.</div>
        <div class="vncookie-buttons">
            <span class="vncookie-button vncookie-button_1" id="cookieAccept">ACCONSENTO</span>
            </div>
    </div>

</div>
</header>

<div class="radio__row hidden transition live twoRows">
            <div class="radio__row--content">
                <div class="radio__row--title">
                    <span class="rv long-rv live">Radio Vaticana</span>
                    <span class="rv short-rv"></span>

                    <span class="time_start"></span>
                        <div class="program programDiv"><div class="programtitle">Santa Messa</div></div>
                        <div class="radio__feed mute" id="radio-url" title="Mute" aria-label="Mute"></div>

                    <div id="bars" class="hidden">
                        <div class="bar"></div>
                        <div class="bar"></div>
                        <div class="bar"></div>
                        <div class="bar"></div>
                        <div class="bar"></div>
                    </div>

                    <a class="schedulesLink radio-row-link-icon" href="/it/epg.html#schedules">Programmi</a>
                        <a class="podcastLink radio-row-link-icon" href="/it/podcast.html">Podcast</a>
                        </div>
                <audio id="radio-audioPlayer" preload="metadata">
                    <source id="radio-audioPlayer-source">
                </audio>
                <div class="radio__row--second">
                            <span class="time_start">19:46</span>
                                <div class="programLink program"><div class="programtitle"><a href="/it/podcast/rvi-programmi/le-voci-dei-papi-dall-archivio-storico-della-radio-vaticana.html">Le Voci dei Papi</a></div></div>
                                </div>
                    </div>
        </div>
        <script>
            document.addEventListener("DOMContentLoaded", function() {
                RadioRow.init('{"title":"Santa Messa","url":"https://rvl.azureedge.net/channel5.mp3","contentReference":"","start":"2021-07-17T19:00:00.000+02:00","end":"2021-07-17T19:46:00.000+02:00","duration":0,"live":true,"next":{"title":"Le Voci dei Papi","url":"https://rvl.azureedge.net/channel5.mp3","contentReference":"/content/vaticannews/it/podcast/rvi-programmi/le-voci-dei-papi-dall-archivio-storico-della-radio-vaticana","start":"2021-07-17T19:46:00.000+02:00","end":"2021-07-17T20:00:00.000+02:00","duration":0,"live":true,"onlyNext":false,"event":false,"origin":""},"onlyNext":false,"event":false,"origin":""}',true,'it')
            });
        </script>
    <div class="container" id="main-container">

    <main class="content">
        <div class="content__inner content__inner--hasSidebar">

    <div class="mediaContent__inner ">
            <div class="embed-gallery" itemscope="" itemtype="http://schema.org/ImageGallery">

    <figure class="embed-gallery__item" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">

            <meta itemprop="contentUrl" content="https://www.vaticannews.va/content/dam/vaticannews/multimedia/2021/07/17/Summer-school-teologia-Dubrovnik-lezione-vescovo-mate-Uzinic-3aem.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.1000.563.jpeg"/>
            <meta itemprop="width" content="1000"/>
            <meta itemprop="height" content="563"/>
            <a href="/content/dam/vaticannews/multimedia/2021/07/17/Summer-school-teologia-Dubrovnik-lezione-vescovo-mate-Uzinic-3aem.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.1000.563.jpeg" data-href-large="/content/dam/vaticannews/multimedia/2021/07/17/Summer-school-teologia-Dubrovnik-lezione-vescovo-mate-Uzinic-3aem.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.1500.844.jpeg" data-size="1000x563" data-size-large="1500x844" title="L&#39; arcivescovo Mate Uzinic introduce i lavori della prima edizione della Scuola estiva di teologia di Dubrovnik, il 15 luglio 2019" aria-label="L&#39; arcivescovo Mate Uzinic introduce i lavori della prima edizione della Scuola estiva di teologia di Dubrovnik, il 15 luglio 2019">
                <picture>
                    <source media="(min-width: 1000px)" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original-set="/content/dam/vaticannews/multimedia/2021/07/17/Summer-school-teologia-Dubrovnik-lezione-vescovo-mate-Uzinic-3aem.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.1000.563.jpeg">
                    <source media="(min-width: 768px)" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original-set="/content/dam/vaticannews/multimedia/2021/07/17/Summer-school-teologia-Dubrovnik-lezione-vescovo-mate-Uzinic-3aem.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.750.422.jpeg">
                    <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original-set="/content/dam/vaticannews/multimedia/2021/07/17/Summer-school-teologia-Dubrovnik-lezione-vescovo-mate-Uzinic-3aem.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.500.281.jpeg">
                    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="embed-gallery__img" data-original="/content/dam/vaticannews/multimedia/2021/07/17/Summer-school-teologia-Dubrovnik-lezione-vescovo-mate-Uzinic-3aem.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.1000.563.jpeg" alt="L&#39; arcivescovo Mate Uzinic introduce i lavori della prima edizione della Scuola estiva di teologia di Dubrovnik, il 15 luglio 2019" title="L&#39; arcivescovo Mate Uzinic introduce i lavori della prima edizione della Scuola estiva di teologia di Dubrovnik, il 15 luglio 2019">
                </picture>
                <noscript>
                    <img src="/content/dam/vaticannews/multimedia/2021/07/17/Summer-school-teologia-Dubrovnik-lezione-vescovo-mate-Uzinic-3aem.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.1000.563.jpeg" alt="L&#39; arcivescovo Mate Uzinic introduce i lavori della prima edizione della Scuola estiva di teologia di Dubrovnik, il 15 luglio 2019" title="L&#39; arcivescovo Mate Uzinic introduce i lavori della prima edizione della Scuola estiva di teologia di Dubrovnik, il 15 luglio 2019">
                </noscript>
            </a>
            <figcaption>L&#39; arcivescovo Mate Uzinic introduce i lavori della prima edizione della Scuola estiva di teologia di Dubrovnik, il 15 luglio 2019</figcaption>
            <button class="embed-gallery__zoom" title="Zoom" aria-label="Zoom"></button>
        </figure>
    </div></div>
    <article class="article " itemscope itemtype="http://schema.org/NewsArticle">

        <div itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage" itemid="https://www.vaticannews.va/it/chiesa/news/2021-07/croazia-dubrovnik-scuola-estiva-teologia-ecumenismo-dialogo-pace.html"></div>
        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <img src="/etc/designs/vatican-news/release/library/main/images/vatican-news-header-white.png" alt="Vatican News" title="Vatican News"/>
                <meta itemprop="url" content="https://www.vaticannews.va/etc/designs/vatican-news/release/library/main/images/vatican-news-header-white.png">
                <meta itemprop="width" content="188">
                <meta itemprop="height" content="59">
            </div>
            <meta itemprop="name" content="Vatican News">
        </div>

        <div itemprop="author" itemscope itemtype="https://schema.org/Organization">
            <meta itemprop="name" content="Vatican News">
        </div>

        <meta itemprop="datePublished" content="2021-07-17T17:20:00.000+02:00">
        <meta itemprop="dateModified" content="2021-07-17T19:05:57.136+02:00">
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://www.vaticannews.va/content/dam/vaticannews/multimedia/2021/07/17/Summer-school-teologia-Dubrovnik-lezione-vescovo-mate-Uzinic-3aem.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.750.422.jpeg">
            </div>
        <div class="article__meta audioInside"  data-mediaType="foto" >
            <div class="article-category">
    CHIESA</div>

<ul class="article-tag">
            <li>
                        <a href="/it/taglist.paesi-e-luoghi.Europa.Croazia.html" title='TagList for "Croazia"' aria-label='TagList for "Croazia"'>
                            <span>Croazia</span>
                        </a>
                    </li>
                <li>
                        <a href="/it/taglist.paesi-e-luoghi.Europa.html" title='TagList for "Europa"' aria-label='TagList for "Europa"'>
                            <span>Europa</span>
                        </a>
                    </li>
                <li>
                        <a href="/it/taglist.paesi-e-luoghi.Europa.Serbia.html" title='TagList for "Serbia"' aria-label='TagList for "Serbia"'>
                            <span>Serbia</span>
                        </a>
                    </li>
                <li>
                        <a href="/it/taglist.paesi-e-luoghi.Europa.Slovenia.html" title='TagList for "Slovenia"' aria-label='TagList for "Slovenia"'>
                            <span>Slovenia</span>
                        </a>
                    </li>
                <li>
                        <a href="/it/taglist.paesi-e-luoghi.Europa.Bosnia-Erzegovina.html" title='TagList for "Bosnia-erzegovina"' aria-label='TagList for "Bosnia-erzegovina"'>
                            <span>Bosnia-Erzegovina</span>
                        </a>
                    </li>
                <li>
                        <a href="/it/taglist.chiesa-e-religioni.Chiesa.teologia.html" title='TagList for "Teologia"' aria-label='TagList for "Teologia"'>
                            <span>teologia</span>
                        </a>
                    </li>
                <li>
                        <a href="/it/taglist.chiesa-e-religioni.ecumenismo.html" title='TagList for "Ecumenismo"' aria-label='TagList for "Ecumenismo"'>
                            <span>ecumenismo</span>
                        </a>
                    </li>
                </ul>
        </div>

        <h1 class="article__title" itemprop="headline">Torna a Dubrovnik la Scuola estiva di teologia, spazio di dialogo tra cristiani</h1>
        <div class="article__subTitle" itemprop="description">in Croazia, dal 18 al 24 luglio, l’antica città della costa dalmata ospita la seconda edizione dell’incontro tra 44 studenti e giovani teologi cattolici, ortodossi e protestanti dell’Europa balcanica e cinque docenti rappresentanti delle stesse Chiese cristiane. Il tema di quest’anno è “Fede (a) politica: cristiani nello spazio politico“. L&#39;arcivescovo Uzinić: &#34;spesso il cristianesimo viene strumentalizzato per scopi politici e i suoi valori non riescono a nobilitare la politica”.</div>
        <div class="title__separator"></div>

        <div class="article__text " itemprop="articleBody">
            <p><b>Alessandro Di Bussolo – Citt&agrave; del Vaticano</b></p> 
<p>Torna nella “perla dell’Adriatico”, la croata Dubrovnik sulla costa dalmata, la Scuola estiva di teologia lanciata nel 2019 dal vescovo Mate Uzinić e organizzata dal Consiglio per la cultura e la scienza della diocesi. Dal 18 al 24 luglio, 44 giovani teologi, dottorandi e studenti cattolici, ortodossi e protestanti croati, bosniaci, serbi, sloveni e montenegrini, si confronteranno tra loro e con i cinque docenti che li stimoleranno con le loro relazioni, una per ogni giorno di incontro.</p> 
<h2>&quot;Non un corso teologico ma uno spazio di dialogo&quot;</h2> 
<p>In questa seconda edizione della Summer school, studenti e docenti dialogheranno sul tema “Fede (a) politica: cristiani nello spazio politico“, dopo che la prima edizione era stata dedicata alla “Teologia in una societ&agrave; plurale“. “Non si tratta di un percorso di studi teologici – spiega a <i>Vatican News</i> <b>monsignor Mate Uzinić</b>, che nel novembre 2020 &egrave; stato nominato arcivescovo coadiutore di Rijeka-Fiume ma &egrave; ancora amministratore apostolico a Dubrovnik – ma solo di un incontro nel quale riflettere su alcuni temi di attualit&agrave; per la Chiesa e la societ&agrave;”.</p> 
<div>
 <div class="article__embed article__embed--unwrap article__embed--photo">
  <figure itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
   <picture>
    <source media="(min-width: 1024px)" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original-set="/content/dam/vaticannews/multimedia/2021/07/17/Summer-school-teologia-Dubrovnik-gruppo-2019aem.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.1500.844.jpeg 2x, /content/dam/vaticannews/multimedia/2021/07/17/Summer-school-teologia-Dubrovnik-gruppo-2019aem.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.750.422.jpeg 1x">
    <source media="(min-width: 768px)" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original-set="/content/dam/vaticannews/multimedia/2021/07/17/Summer-school-teologia-Dubrovnik-gruppo-2019aem.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.1000.563.jpeg 2x, /content/dam/vaticannews/multimedia/2021/07/17/Summer-school-teologia-Dubrovnik-gruppo-2019aem.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.500.281.jpeg 1x">
    <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original-set="/content/dam/vaticannews/multimedia/2021/07/17/Summer-school-teologia-Dubrovnik-gruppo-2019aem.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.500.281.jpeg">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="/content/dam/vaticannews/multimedia/2021/07/17/Summer-school-teologia-Dubrovnik-gruppo-2019aem.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.750.422.jpeg" alt="Foto di gruppo di studenti e docenti della Scuola estiva di teologia del 2019"/>
   </picture>
   <noscript>
    <img src="/content/dam/vaticannews/multimedia/2021/07/17/Summer-school-teologia-Dubrovnik-gruppo-2019aem.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.750.422.jpeg" alt="Foto di gruppo di studenti e docenti della Scuola estiva di teologia del 2019"/>
   </noscript>
   <meta itemprop="url" content="https://www.vaticannews.va/content/dam/vaticannews/multimedia/2021/07/17/Summer-school-teologia-Dubrovnik-gruppo-2019aem.jpg" />
   <meta itemprop="width" content="750" />
   <meta itemprop="height" content="422" />
  </figure>
  <div class="photo_embed--Title">
   Foto di gruppo di studenti e docenti della Scuola estiva di teologia del 2019
  </div>
  <script type="application/ld+json">{"@context": "http://schema.org","@type": "ImageObject","url": "https://www.vaticannews.va/content/dam/vaticannews/multimedia/2021/07/17/Summer-school-teologia-Dubrovnik-gruppo-2019aem.jpg","height": 750,"width": 422}</script>
 </div>
</div> 
<h2>Tra i partecipanti lo stesso arcivescovo</h2> 
<p>Tutti i partecipanti, tra i quali non manca mai lo stesso arcivescovo, “hanno la possibilit&agrave; di ascoltare opinioni diverse – ribadisce il presule - aggiornarle con il proprio contributo e crescere e progredire nel dialogo”. Nel luglio 2019, aprendo la prima Scuola estiva, monsignor Uzinić disse che “Il dialogo &egrave; un compito importante per tutti. Oggi abbiamo un'inflazione di parole, e quindi ci manca la conversazione. Questo ci impedisce il tanto necessario incontro a tutti i livelli, a livello delle relazioni interpersonali, ma anche al livello delle relazioni sociali, economiche, politiche, interreligiose, ecumeniche e intraecclesiali”.</p> 
<h2>I cinque docenti che animeranno l'incontro</h2> 
<p>I cinque relatori saranno nell’ordine fra Ivan Šarčević, docente dell’Istituto teologico francescano di Sarajevo, suor<b> </b>Teresa Forcades, medico, teologa e monaca benedettina catalana, Aristotle Papanikolaou, teologo ortodosso docente alla Fordham University di New York<b>, </b>Tom&aacute;š Hal&iacute;k, teologo e filosofo dell’Universit&agrave; Carolina di Praga e Miroslav Volf, teologo evangelico croato-statunitense dell’Universit&agrave; di Yale, New Haven. Ospiti con studenti, osservatori e organizzatori del Seminario diocesano di Dubrovnik, i docenti animeranno la discussione plenaria del mattino, che non sar&agrave;, chiarisce l’arcivescovo Uzinić, “un dibattito pubblico, ma un dialogo fraterno intra-teologico in modo che i partecipanti possano incontrare opinioni diverse e riflettere intensamente su tutte le dimensioni del discorso ecclesiastico, religioso e teologico nella pluralit&agrave; della societ&agrave; moderna”.</p> 
<h2>Relazioni e dibattito al mattino, poi lavori di gruppo</h2> 
<p>Dopo la celebrazione di apertura, la sera del 18 luglio, gi&agrave; nel pomeriggio di luned&igrave; 19 sono previsti i primi workshop, lavori divisi per gruppi, coordinati dai cinque docenti. Marted&igrave; sera, dopo cena, &egrave; in programma un panel con i cinque relatori, e la sera successiva una relazione di Joerg Basten e Stefan Vesper sul cammino sinodale della Chiesa tedesca. Tra i 44 partecipanti alla Scuola, 28 sono cattolici, studenti delle facolt&agrave; teologiche croate, slovene, bosniache, ma anche della Gregoriana e dell’Angelicum a Roma, 10 ortodossi, tutti da Belgrado e 6 protestanti, studenti a Osijek e a Zagabria. Ventitr&eacute; sono ancora studenti, 11 dottorandi e 10 hanno da poco concluso i loro studi teologici.</p> 
<div>
 <div class="article__embed article__embed--unwrap article__embed--photo">
  <figure itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
   <picture>
    <source media="(min-width: 1024px)" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original-set="/content/dam/vaticannews/multimedia/2021/07/17/Arcivescovo-Rijeka-e-vescovo-Dubrovnik-Mate-UzinicAEM.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.1500.844.jpeg 2x, /content/dam/vaticannews/multimedia/2021/07/17/Arcivescovo-Rijeka-e-vescovo-Dubrovnik-Mate-UzinicAEM.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.750.422.jpeg 1x">
    <source media="(min-width: 768px)" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original-set="/content/dam/vaticannews/multimedia/2021/07/17/Arcivescovo-Rijeka-e-vescovo-Dubrovnik-Mate-UzinicAEM.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.1000.563.jpeg 2x, /content/dam/vaticannews/multimedia/2021/07/17/Arcivescovo-Rijeka-e-vescovo-Dubrovnik-Mate-UzinicAEM.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.500.281.jpeg 1x">
    <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original-set="/content/dam/vaticannews/multimedia/2021/07/17/Arcivescovo-Rijeka-e-vescovo-Dubrovnik-Mate-UzinicAEM.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.500.281.jpeg">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="/content/dam/vaticannews/multimedia/2021/07/17/Arcivescovo-Rijeka-e-vescovo-Dubrovnik-Mate-UzinicAEM.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.750.422.jpeg" alt="Monisgnor Mate Uzinić, arcivescovo coadiutore di Rijeka e amministratore apostolico di Dubrovnik"/>
   </picture>
   <noscript>
    <img src="/content/dam/vaticannews/multimedia/2021/07/17/Arcivescovo-Rijeka-e-vescovo-Dubrovnik-Mate-UzinicAEM.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.750.422.jpeg" alt="Monisgnor Mate Uzinić, arcivescovo coadiutore di Rijeka e amministratore apostolico di Dubrovnik"/>
   </noscript>
   <meta itemprop="url" content="https://www.vaticannews.va/content/dam/vaticannews/multimedia/2021/07/17/Arcivescovo-Rijeka-e-vescovo-Dubrovnik-Mate-UzinicAEM.jpg" />
   <meta itemprop="width" content="750" />
   <meta itemprop="height" content="422" />
  </figure>
  <div class="photo_embed--Title">
   Monisgnor Mate Uzinić, arcivescovo coadiutore di Rijeka e amministratore apostolico di Dubrovnik
  </div>
  <script type="application/ld+json">{"@context": "http://schema.org","@type": "ImageObject","url": "https://www.vaticannews.va/content/dam/vaticannews/multimedia/2021/07/17/Arcivescovo-Rijeka-e-vescovo-Dubrovnik-Mate-UzinicAEM.jpg","height": 750,"width": 422}</script>
 </div>
</div> 
<h2>Monsignor Uzinić: troppi abusi della religione per scopi politici</h2> 
<p>“Abbiamo deciso di riflettere sul tema dei cristiani nello spazio politico - ci dice l’arcivescovo Uzinić<b> - </b>perch&eacute; stiamo assistendo a continui (ab)usi della fede e della religione per scopi politici, cos&igrave; come ci sono (ab)usi della politica a causa della religione”. L’intenzione &egrave; “aiutare i futuri teologi - donne e uomini - di diverse confessioni cristiane nell’Europa sud-orientale, dove c'&egrave; un costante intreccio di questioni religiose, politiche e nazionali, ad essere costruttori di societ&agrave; e comunit&agrave; pi&ugrave; giuste, aperte e umane”. Ecco il testo completo dell’intervista a <i>Vatican News</i>.</p> 
<div>
 <div class="article__embed article__embed--unwrap article__embed--dark">
  <div class="article__innerTitle">
   Ascolta l'intervista a monsignor Mate Uzinić (Dubrovnik)
  </div>
  <audio src="https://media.vaticannews.va/media/audio/s1/2021/07/17/18/136121546_F136121546.mp3" controls="" preload="metadata"></audio>
 </div>
</div> 
<p><b>Arcivescovo Uzinić, nel programma della Scuola estiva di teologia, scrivete di non puntare tanto a formare gli studenti, ma ad aprire prospettive e spazi al dialogo e alla riflessione teologica? Cosa vuol essere allora la vostra Scuola?</b></p> 
<p>La Scuola di Teologia di Dubrovnik &egrave; pensata come un incontro informale, di reciproca conoscenza e di riflessione, tra professori di teologia, teologi e studenti di teologia appartenenti a varie confessioni cristiane, riguardante diverse e attuali tematiche teologiche. Il programma &egrave; rivolto a studenti provenienti dall'ex Jugoslavia che stanno per terminare gli studi di teologia, oppure che hanno gi&agrave; ultimato l'iter di studi o si trovano nei corsi di dottorato. Si tratta di una serie di conferenze informali con piccoli gruppi di lavoro (workshop), tenute durante le vacanze estive, in cui si ha l'opportunit&agrave; di interloquire con teologi cristiani che condividono le proprie esperienze vissute e le riflessioni su temi specifici. Non si tratta di un percorso di studio, tantomeno di un corso, n&eacute; di formazione teologica, ma soltanto di un incontro in cui si ha l'intenzione di riflettere su alcuni temi attuali.</p> 
<div>
 <div class="article__embed article__embed--unwrap article__embed--photo">
  <figure itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
   <picture>
    <source media="(min-width: 1024px)" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original-set="/content/dam/vaticannews/multimedia/2021/07/17/Summer-school-teologia-Dubrovnik-lezione-vescovo-Mate-Uzinic-tra-gli-studentiAEM.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.1500.844.jpeg 2x, /content/dam/vaticannews/multimedia/2021/07/17/Summer-school-teologia-Dubrovnik-lezione-vescovo-Mate-Uzinic-tra-gli-studentiAEM.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.750.422.jpeg 1x">
    <source media="(min-width: 768px)" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original-set="/content/dam/vaticannews/multimedia/2021/07/17/Summer-school-teologia-Dubrovnik-lezione-vescovo-Mate-Uzinic-tra-gli-studentiAEM.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.1000.563.jpeg 2x, /content/dam/vaticannews/multimedia/2021/07/17/Summer-school-teologia-Dubrovnik-lezione-vescovo-Mate-Uzinic-tra-gli-studentiAEM.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.500.281.jpeg 1x">
    <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original-set="/content/dam/vaticannews/multimedia/2021/07/17/Summer-school-teologia-Dubrovnik-lezione-vescovo-Mate-Uzinic-tra-gli-studentiAEM.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.500.281.jpeg">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="/content/dam/vaticannews/multimedia/2021/07/17/Summer-school-teologia-Dubrovnik-lezione-vescovo-Mate-Uzinic-tra-gli-studentiAEM.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.750.422.jpeg" alt="Alcuni partecipanti alla Scuola estiva di Teologia di Dubrovnik 2019. Tra loro monsignor Uzinić "/>
   </picture>
   <noscript>
    <img src="/content/dam/vaticannews/multimedia/2021/07/17/Summer-school-teologia-Dubrovnik-lezione-vescovo-Mate-Uzinic-tra-gli-studentiAEM.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.750.422.jpeg" alt="Alcuni partecipanti alla Scuola estiva di Teologia di Dubrovnik 2019. Tra loro monsignor Uzinić "/>
   </noscript>
   <meta itemprop="url" content="https://www.vaticannews.va/content/dam/vaticannews/multimedia/2021/07/17/Summer-school-teologia-Dubrovnik-lezione-vescovo-Mate-Uzinic-tra-gli-studentiAEM.jpg" />
   <meta itemprop="width" content="750" />
   <meta itemprop="height" content="422" />
  </figure>
  <div class="photo_embed--Title">
   Alcuni partecipanti alla Scuola estiva di Teologia di Dubrovnik 2019. Tra loro monsignor Uzinić 
  </div>
  <script type="application/ld+json">{"@context": "http://schema.org","@type": "ImageObject","url": "https://www.vaticannews.va/content/dam/vaticannews/multimedia/2021/07/17/Summer-school-teologia-Dubrovnik-lezione-vescovo-Mate-Uzinic-tra-gli-studentiAEM.jpg","height": 750,"width": 422}</script>
 </div>
</div> 
<p>Questo progetto &egrave; iniziato due anni fa con il tema “Teologia nella societ&agrave; plurale” perch&eacute; abbiamo notato che, anche se nominalmente viviamo in una societ&agrave; plurale, nella Chiesa e nelle societ&agrave; in questa nostra regione, che sta appena imparando cos’&egrave; il “pluralismo”, non sembra esserci tanto spazio per il pluralismo del pensiero. Questo influenza anche la libert&agrave; del pensiero teologico, e senza questa libert&agrave; non c’&egrave; nemmeno una vera teologia. Con la nostra Scuola di Teologia si &egrave; voluto inviare ai futuri teologi il messaggio che il pluralismo del pensiero e la libert&agrave; della riflessione teologica non sono nostri nemici, ma un arricchimento che ci incoraggia ad offrire al mondo - alla luce del Vangelo - anche la nostra risposta cristiana. Il compito della teologia e dei teologi non &egrave; quello di mettere a tacere le voci che forse sono diverse dalla nostra voce, ma di essere, tra le varie voci, una voce autentica, profetica. Per&ograve;, affinch&eacute; questo succeda, dobbiamo smettere di guardare le diversit&agrave; interne al nostro mondo cristiano, alla Chiesa cattolica e alla sua teologia, come una minaccia e un pericolo. Viviamo in un mondo plurale dov’&egrave; impossibile e dannoso ignorare e non prestare ascolto alle altre voci. Questo inevitabilmente si riflette sulla Chiesa e sulle voci interne ad essa. Alcune cose non smetteranno di esistere solo perch&eacute; noi non mostriamo per loro alcun interesse e non ne parliamo. Di contro, prima o dopo queste possono diventare un problema per noi e per la Chiesa, come &egrave; gi&agrave; successo nel corso della storia. E con ci&ograve; anche fonte di divisioni. Per questo motivo bisogna parlarne gi&agrave; ora.</p> 
<p><b>Per questo secondo anno avete scelto il tema “La fede (a) politica: cristiani nello spazio politico. In Croazia e nei Balcani qual’ &egrave; oggi l’impegno politico dei cristiani?</b></p> 
<p>Purtroppo, anche i politici che si dichiarano cristiani, non di rado fondano il proprio impegno nel mondo politico non sulla loro fede cristiana, ma su alcuni propri interessi particolari o del proprio partito.&nbsp; Mi sembra che piuttosto che nobilitare la realt&agrave; socio-politica con i propri valori, il cristianesimo spesso venga strumentalizzato per scopi politici. Si riduce alla retorica. In questo modo non ha, e non pu&ograve; avere, un’influenza sostanziale su scelte e posizioni politiche reali.&nbsp;Noto due estremi. Uno &egrave; che alcuni politici che si dichiarano credenti, con il proprio impegno non contribuiscono alla testimonianza del Vangelo nella comunit&agrave; socio-politica, ma piuttosto compromettono il Vangelo con il proprio agire e con le posizioni che difendono. L’altro &egrave; che l’impegno cristiano nella sfera politica assume sempre di pi&ugrave; dei connotati fondamentalisti con cui si distorce e compromette l’immagine di Ges&ugrave; Cristo e il messaggio del suo Vangelo. Queste sono sfide anche per la teologia, che &egrave; chiamata ad indirizzare l’agire dei fedeli laici nella vita della comunit&agrave; politica e della sfera sociale, e ad essere uno sfondo teorico, non lasciandosi guidare dall’opinione generale. Purtroppo, ci&ograve; non succede. Ci sono invece scontri, non necessari, al livello politico e sociale, che ci polarizzano sempre di pi&ugrave;, specialmente quando cerchiamo di imporre gli uni agli altri le proprie convinzioni. La fede va testimoniata e proposta, non imposta. Questo vale non solo per l’impegno dei cristiani nell’evangelizzazione, ma anche per il loro impegno politico.</p> 
<div>
 <div class="article__embed article__embed--unwrap article__embed--photo">
  <figure itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
   <picture>
    <source media="(min-width: 1024px)" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original-set="/content/dam/vaticannews/multimedia/2021/07/17/Summer-school-teologia-Dubrovnik-lezione-vescovo-Mate-Uzinic-studenti-2AEM.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.1500.844.jpeg 2x, /content/dam/vaticannews/multimedia/2021/07/17/Summer-school-teologia-Dubrovnik-lezione-vescovo-Mate-Uzinic-studenti-2AEM.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.750.422.jpeg 1x">
    <source media="(min-width: 768px)" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original-set="/content/dam/vaticannews/multimedia/2021/07/17/Summer-school-teologia-Dubrovnik-lezione-vescovo-Mate-Uzinic-studenti-2AEM.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.1000.563.jpeg 2x, /content/dam/vaticannews/multimedia/2021/07/17/Summer-school-teologia-Dubrovnik-lezione-vescovo-Mate-Uzinic-studenti-2AEM.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.500.281.jpeg 1x">
    <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original-set="/content/dam/vaticannews/multimedia/2021/07/17/Summer-school-teologia-Dubrovnik-lezione-vescovo-Mate-Uzinic-studenti-2AEM.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.500.281.jpeg">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="/content/dam/vaticannews/multimedia/2021/07/17/Summer-school-teologia-Dubrovnik-lezione-vescovo-Mate-Uzinic-studenti-2AEM.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.750.422.jpeg" alt="Studenti alla prima edizione della Scuola estiva di Teologia di Dubrovnik, nel 2019"/>
   </picture>
   <noscript>
    <img src="/content/dam/vaticannews/multimedia/2021/07/17/Summer-school-teologia-Dubrovnik-lezione-vescovo-Mate-Uzinic-studenti-2AEM.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.750.422.jpeg" alt="Studenti alla prima edizione della Scuola estiva di Teologia di Dubrovnik, nel 2019"/>
   </noscript>
   <meta itemprop="url" content="https://www.vaticannews.va/content/dam/vaticannews/multimedia/2021/07/17/Summer-school-teologia-Dubrovnik-lezione-vescovo-Mate-Uzinic-studenti-2AEM.jpg" />
   <meta itemprop="width" content="750" />
   <meta itemprop="height" content="422" />
  </figure>
  <div class="photo_embed--Title">
   Studenti alla prima edizione della Scuola estiva di Teologia di Dubrovnik, nel 2019
  </div>
  <script type="application/ld+json">{"@context": "http://schema.org","@type": "ImageObject","url": "https://www.vaticannews.va/content/dam/vaticannews/multimedia/2021/07/17/Summer-school-teologia-Dubrovnik-lezione-vescovo-Mate-Uzinic-studenti-2AEM.jpg","height": 750,"width": 422}</script>
 </div>
</div> 
<p><b>Come possono i cristiani dell’Europa sud-orientale, ed ex comunista, evitare, impegnandosi in politica, i rischi del populismo e del fondamentalismo, ma anche quello dell’irrilevanza in partiti che rifiutano gran parte dei valori cristiani?</b></p> 
<p>Vorrei poterle offrire una risposta semplice, ma non posso. Oppure s&igrave;: la riposta &egrave; la conversione, ossia il ritorno al Vangelo. Papa Francesco nell’enciclica “Fratelli tutti” la chiama “la migliore politica”. Si tratta di quella “politica” alla quale Ges&ugrave; ha chiamato i suoi discepoli dicendo loro quello che non andava bene nella vita socio-politica del suo tempo e cio&egrave; che il primo tra tanti sia il capo. Mostrando loro l’esempio della lavanda dei piedi, li ha chiamati a comportarsi diversamente e ha loro insegnato che il primo tra di loro &egrave; chiamato a servire, a lavare i piedi degli altri. Questo messaggio non &egrave; rivolto soltanto a coloro a cui sono dati i primi posti in Chiesa, ma anche a coloro che occupano i primi posti nella vita della comunit&agrave; politica. Noi, che abbiamo i primi posti in Chiesa, per poter inviare questo messaggio ai cristiani impegnati politicamente, dobbiamo innanzitutto mostrare con il nostro esempio di seguire questo tipo di “politica”. Cio&egrave; di far uso di questo nostro “essere chiamati da Dio” per servire, e non per essere serviti. Una precondizione per questo &egrave; il superamento di interessi particolari, a tutti i livelli e prima di tutto nella Chiesa, e poi con l’esempio cristiano anche nella comunit&agrave; politica. Poter servire il bene comune tenendo conto che viviamo in una societ&agrave; secolarizzata e plurale e che il bene comune &egrave; pi&ugrave; ampio dei nostri interessi personali, familiari, nazionali e religiosi, o del nostro partito, come anche di tutti gli altri interessi che non sono pubblici, ossia nell’interesse di tutti. Non posso, in questo contesto, non menzionare l’antica Repubblica di Dubrovnik, come un esempio di una “politica migliore”, e ricordare il motto “Obliti privatorum, publica curate” inciso sopra la porta del Palazzo Ducale, che inviava un messaggio chiaro a tutti coloro che volevano occuparsi di politica, in particolare ai cristiani, di non lasciarsi mai guidare da propri interessi, ma sempre e soltanto dall’interesse comune.<br /> </p> 
<p><b>Dubrovnik e la sua Scuola estiva di teologia come una nuova “Atene cristiana”, un areopago del dialogo dove tutti i partecipanti, ha detto in una recente intervista, “hanno la possibilit&agrave; di ascoltare opinioni diverse, aggiornarle con il proprio contributo e crescere e progredire nel dialogo”. &Egrave; una speranza, o nella prima edizione del 2019 &egrave; successo davvero?</b></p> 
<p>Ambedue le cose. Durante la prima Scuola estiva del 2019 era successo davvero questo progresso. Si poteva vedere a occhio nudo la trasformazione negli studenti, che forse, anche sotto l’influenza di una certa tensione creatasi attorno alla scuola e verso i suoi relatori, diventavano ogni giorno pi&ugrave; aperti al dialogo. Bisognava vedere con quale entusiasmo gli studenti di teologia hanno accolto il progetto, come hanno partecipato attivamente alle discussioni, sentire le loro impressioni alla fine. Particolarmente importante, ritengo, &egrave; stata la partecipazione di studenti di teologia appartenenti a diverse confessioni cristiane, che hanno avuto l'opportunit&agrave;, alcuni di loro per la prima volta, di confrontarsi con i pregiudizi che nutriamo gli uni verso gli altri. Era molto interessante vedere il modo in cui cambiava il loro rapporto verso la teologia, come si aprivano i loro orizzonti, e osservare come iniziavano a vedere la Chiesa in modo differente, compresa la loro missione all'interno della Chiesa. Ho gi&agrave; parlato pi&ugrave; volte della testimonianza di una ragazza appartenente ad un'altra Chiesa cristiana che mi disse come in precedenza aveva l'intenzione di abbandonare la propria Chiesa dato che non trovava il senso per rimanervi, ma dopo la Scuola era cresciuta in lei la convinzione di rimanere e lottare per la Chiesa e per il proprio posto all'interno di essa, dato che durante lo svolgimento della Scuola ha capito quale posto lei avesse nella Chiesa, il senso e la speranza che un modo differente di vivere fosse possibile. In modo simile mi parl&ograve; anche un altro ragazzo.&nbsp; Anch'io in questa Scuola vedo questa speranza. Si potrebbe dire che la Scuola non abbia mutato nulla nel dialogo ecumenico tra i cristiani. Non ha portato nemmeno verso un maggiore dialogo all'interno della Chiesa cattolica, anzi ha mostrato come siamo divisi e incapaci di dialogare tra di noi. Infine, non ha portato un maggiore dialogo tra Chiesa e mondo. Tuttavia, la Scuola ha seminato nei cuori di giovani studenti di teologia, appartenenti a differenti confessioni cristiane, un seme che potr&agrave; crescere per superare le grandi divisioni che vanno aldil&agrave; delle nostre identit&agrave;. Voglio sperare che questo seme davvero cresca e di questa sua crescita trovo conferma nel fatto che anche quest'anno l'interesse per la Scuola &egrave; cresciuto. C’&egrave; un grande interesse presso gli studenti. Ci&ograve; significa che l'esperienza positiva della prima edizione della Scuola si &egrave; diffusa anche presso altri studenti.</p> 
<div>
 <div class="article__embed article__embed--unwrap article__embed--photo">
  <figure itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
   <picture>
    <source media="(min-width: 1024px)" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original-set="/content/dam/vaticannews/multimedia/2021/07/17/Summer-school-teologia-Dubrovnik-lezione-vescovo-Mate-Uzinic-tra-studenti-ortodossoAEM.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.1500.844.jpeg 2x, /content/dam/vaticannews/multimedia/2021/07/17/Summer-school-teologia-Dubrovnik-lezione-vescovo-Mate-Uzinic-tra-studenti-ortodossoAEM.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.750.422.jpeg 1x">
    <source media="(min-width: 768px)" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original-set="/content/dam/vaticannews/multimedia/2021/07/17/Summer-school-teologia-Dubrovnik-lezione-vescovo-Mate-Uzinic-tra-studenti-ortodossoAEM.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.1000.563.jpeg 2x, /content/dam/vaticannews/multimedia/2021/07/17/Summer-school-teologia-Dubrovnik-lezione-vescovo-Mate-Uzinic-tra-studenti-ortodossoAEM.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.500.281.jpeg 1x">
    <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original-set="/content/dam/vaticannews/multimedia/2021/07/17/Summer-school-teologia-Dubrovnik-lezione-vescovo-Mate-Uzinic-tra-studenti-ortodossoAEM.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.500.281.jpeg">
    <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="/content/dam/vaticannews/multimedia/2021/07/17/Summer-school-teologia-Dubrovnik-lezione-vescovo-Mate-Uzinic-tra-studenti-ortodossoAEM.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.750.422.jpeg" alt="Prima edizione della Scuola estiva di teologia di Dubrovnik, 15-19 luglio 2019"/>
   </picture>
   <noscript>
    <img src="/content/dam/vaticannews/multimedia/2021/07/17/Summer-school-teologia-Dubrovnik-lezione-vescovo-Mate-Uzinic-tra-studenti-ortodossoAEM.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.750.422.jpeg" alt="Prima edizione della Scuola estiva di teologia di Dubrovnik, 15-19 luglio 2019"/>
   </noscript>
   <meta itemprop="url" content="https://www.vaticannews.va/content/dam/vaticannews/multimedia/2021/07/17/Summer-school-teologia-Dubrovnik-lezione-vescovo-Mate-Uzinic-tra-studenti-ortodossoAEM.jpg" />
   <meta itemprop="width" content="750" />
   <meta itemprop="height" content="422" />
  </figure>
  <div class="photo_embed--Title">
   Prima edizione della Scuola estiva di teologia di Dubrovnik, 15-19 luglio 2019
  </div>
  <script type="application/ld+json">{"@context": "http://schema.org","@type": "ImageObject","url": "https://www.vaticannews.va/content/dam/vaticannews/multimedia/2021/07/17/Summer-school-teologia-Dubrovnik-lezione-vescovo-Mate-Uzinic-tra-studenti-ortodossoAEM.jpg","height": 750,"width": 422}</script>
 </div>
</div> 
<p><b>Infine, pu&ograve; arrivare da Dubrovnik la testimonianza, sulla scia dell’enciclica di Papa Francesco “Fratelli tutti”, che anche nei Balcani si pu&ograve; dialogare tra popoli e religioni, per riconciliarsi e perdonarsi, imparando a guardare alle vittime degli altri e ai crimini della propria parte, e non solo alle proprie vittime e ai crimini degli altri?</b></p> 
<p>Tali messaggi sono gi&agrave; stati lanciati da Dubrovnik varie volte. Non dimentichiamo che Dubrovnik &egrave; stata vittima di grandi distruzioni durante la guerra, e che la citt&agrave; ha pianto numerose vittime sia civili che militari, tra cui anche alcuni bambini. Nonostante ci&ograve;, proprio a Dubrovnik &egrave; nata e continua una storia ecumenica, che ha avuto vari incontri di preghiera, numerose iniziative umanitarie. E si &egrave; potuta sentire anche quella parola importante che &egrave; “perdono”. Qui ci si &egrave; data la mano per la riconciliazione. Direi che la Scuola estiva di Teologia vada vista come la continuazione di tale processo. Parlando dell'enciclica di Papa Francesco “Fratelli tutti”,<i> </i>&nbsp;bisogna dire che il suo messaggio su come bisogna smettere di misurare chi ha pi&ugrave; torto e chi ha pi&ugrave; colpe o meno colpe, e come dobbiamo ad ogni vittima innocente il medesimo rispetto, senza distinzioni su basi etniche, confessionali, nazionali, politiche o altre, &egrave; stato ispirato da un importante documento della Conferenza episcopale croata pubblicato in occasione del cinquantesimo anniversario della fine della Seconda guerra mondiale.</p> 
<p>Questo documento, in pi&ugrave; parti, &egrave; rimasto purtroppo inascoltato. Ma &egrave; importante, perch&eacute; in esso, tra le alte cose, vi &egrave; un’affermazione che, in vista dell’enciclica “Fratelli tutti”, chiamerei profetica: “La questione centrale non &egrave; come commemorare le vittime appartenenti alla propria comunit&agrave;, n&eacute; come individuare le colpe presso l’altra comunit&agrave;. Croati e serbi, cattolici, ortodossi e musulmani e altri si trovano dinanzi a questioni morali pi&ugrave; gravi: come commemorare le vittime di altre comunit&agrave;, e come riconoscere la colpa in seno alla propria comunit&agrave;? E poi: come espiare la colpa, come ottenere il perdono di Dio e degli uomini, la pace delle coscienze, la riconciliazione tra i popoli? La chiave della risposta sta nella preghiera del Signore. Tutti gli uomini, e specialmente quelli che insieme a noi si rivolgono a Dio come Padre, li chiamiamo fratelli. Insieme a loro preghiamo: ‘Rimetti a noi i nostri debiti come noi li rimettiamo ai nostri debitori.’ Anelando al perdono di Dio, anche noi uomini perdoniamo gli uni gli altri.”</p> 
<p>Mi permetto di dire, che anche se l’enciclica “Fratelli tutti”<i> </i>&egrave; rivolta a tutta l’umanit&agrave;, in questa parte riconosco un messaggio rivolto proprio a noi, che vi vediamo riflessi i nostri problemi legati alle divisioni nazionali ed internazionali. Finalmente sarebbe ora di guardarci e riconoscerci non attraverso la lente delle colpe che abbiamo, ma come fratelli. Essendo noi fratelli da pi&ugrave; punti di vista. Collegandomi alla nostra Scuola, mi sembra che il messaggio pi&ugrave; appropriato per queste terre lo abbia dato il Papa a Sarajevo, parole che hanno pure trovato il loro posto nell’enciclica “Fratelli tutti”, quando ha messo l’accento sul dialogo, che viene dal Papa additato come valore che ci pu&ograve; svelare la ricchezza che possediamo e di valorizzare ci&ograve; che ci unisce. Promuovendo il dibattito su questioni teologiche, politiche ed anche ecclesiali, la Scuola estiva di Dubrovnik pu&ograve; dare il proprio apporto in questo senso. Se riusciremo nel nostro intento, credo di poter sperare che riguardo anche ad altre sfide, tra cui quella del perdono e della riconciliazione, sapremo rispondere con successo.</p></div>

        
<div class="article_banner" id="banner-donazioni">
            <a href="https://www.comunicazione.va/it/sostienici.html" aria-label="Il tuo contributo per una grande missione:sostienici nel portare la parola del Papa in ogni casa" title="Il tuo contributo per una grande missione:sostienici nel portare la parola del Papa in ogni casa">
                <figure>
                    <picture>
                        <source srcset="/etc/designs/vatican-news/release/library/main/images/support-comunicazione-banner.jp2" type="image/jp2"> <!-- format supported by safari -->
                            <source srcset="/etc/designs/vatican-news/release/library/main/images/support-comunicazione-banner.webp" type="image/webp"> <!-- format supported on many browsers -->
                            <source srcset="/etc/designs/vatican-news/release/library/main/images/support-comunicazione-banner.png" type="image/png"> <!-- common supported format -->
                        <img src="/etc/designs/vatican-news/release/library/main/images/support-comunicazione-banner.png" alt="Il tuo contributo per una grande missione:sostienici nel portare la parola del Papa in ogni casa" title="Il tuo contributo per una grande missione:sostienici nel portare la parola del Papa in ogni casa"> <!-- default -->
                    </picture>
                </figure>
                <span class="banner-donazioni_overlay">Il tuo contributo per una grande missione:<br>sostienici nel portare la parola del Papa in ogni casa</span>
            </a>
        </div>
    <div class="article__meta article__meta--noicon">
            <span>Argomenti</span>
        <ul class="article-tag">
            <li>
                        <a href="/it/taglist.paesi-e-luoghi.Europa.Croazia.html" title='TagList for "Croazia"' aria-label='TagList for "Croazia"'>
                            <span>Croazia</span>
                        </a>
                    </li>
                <li>
                        <a href="/it/taglist.paesi-e-luoghi.Europa.html" title='TagList for "Europa"' aria-label='TagList for "Europa"'>
                            <span>Europa</span>
                        </a>
                    </li>
                <li>
                        <a href="/it/taglist.paesi-e-luoghi.Europa.Serbia.html" title='TagList for "Serbia"' aria-label='TagList for "Serbia"'>
                            <span>Serbia</span>
                        </a>
                    </li>
                <li>
                        <a href="/it/taglist.paesi-e-luoghi.Europa.Slovenia.html" title='TagList for "Slovenia"' aria-label='TagList for "Slovenia"'>
                            <span>Slovenia</span>
                        </a>
                    </li>
                <li>
                        <a href="/it/taglist.paesi-e-luoghi.Europa.Bosnia-Erzegovina.html" title='TagList for "Bosnia-erzegovina"' aria-label='TagList for "Bosnia-erzegovina"'>
                            <span>Bosnia-Erzegovina</span>
                        </a>
                    </li>
                <li>
                        <a href="/it/taglist.chiesa-e-religioni.Chiesa.teologia.html" title='TagList for "Teologia"' aria-label='TagList for "Teologia"'>
                            <span>teologia</span>
                        </a>
                    </li>
                <li>
                        <a href="/it/taglist.chiesa-e-religioni.ecumenismo.html" title='TagList for "Ecumenismo"' aria-label='TagList for "Ecumenismo"'>
                            <span>ecumenismo</span>
                        </a>
                    </li>
                </ul>
        </div>
        <div class="article__extra">
            <span>
                17 luglio 2021, 17:20</span>
            <ul class="social-utility">
        <li>
            <a class="social-sendmail" href="mailto:?subject=Torna%20a%20Dubrovnik%20la%20Scuola%20estiva%20di%20teologia,%20spazio%20di%20dialogo%20tra%20cristiani&body=in%20Croazia,%20dal%2018%20al%2024%20luglio,%20l’antica%20città%20della%20costa%20dalmata%20ospita%20la%20seconda%20edizione%20dell’incontro%20tra%2044%20studenti%20e%20giovani%20teologi%20cattolici,%20ortodossi%20e%20protestanti%20dell’Europa%20balcanica%20e%20cinque%20docenti%20rappresentanti%20delle%20stesse%20Chiese%20cristiane.%20Il%20tema%20di%20quest’anno%20è%20“Fede%20(a)%20politica:%20cristiani%20nello%20spazio%20politico“.%20L&#39;arcivescovo%20Uzinić:%20&#34;spesso%20il%20cristianesimo%20viene%20strumentalizzato%20per%20scopi%20politici%20e%20i%20suoi%20valori%20non%20riescono%20a%20nobilitare%20la%20politica”....%20Leggi%20Tutto:%20https://www.vaticannews.va/it/chiesa/news/2021-07/croazia-dubrovnik-scuola-estiva-teologia-ecumenismo-dialogo-pace.html" title="Invia mail" aria-label="Invia mail">
                <span>Invia</span>
            </a>
        </li>
        <li>
            <a class="social-print" href="/it/chiesa/news/2021-07/croazia-dubrovnik-scuola-estiva-teologia-ecumenismo-dialogo-pace.print.html" title="Stampa" aria-label="Stampa">
                <span>Stampa</span>
            </a>
        </li>
        <li>
            <div class="vn_social_inline_share_toolbox" data-iscurrentpage="true"></div>
        </li>
    </ul>
</div>
    </article>
</div>

<div class="sidebar-main sidebar_v2">
    <div class="livestreaming-notification hidden" data-shoulder-spacing="1">
            <div class="teaser--opening teaser--type-video teaser" id="livestreaming-notification-225">

            </div>
            <div class="livestreaming_other" id="livestreaming_other-225">
                <h5 class="livestreaming_other_label"><b>Altri eventi in programmazione:</b></h5>
            </div>

            <script src="/etc/designs/vatican-news/release/library/components-collection/livestreaming-notification.v6.5.4.min.js" defer onload="LiveStreaming.init(&#39;it&#39;,&#39;225&#39;,&#39;In programmazione&#39;,&#39;in diretta&#39;,&#39;iniziato&#39;,&#39;sta per iniziare&#39;)"></script></div>

    <a href="/it/podcast.html" class="teaser teaser__shoulder-banner teaser__shoulder-banner--newDesign teaser__shoulder-banner--podcast teaserBanner--fixed-height  onlyTitle" data-shoulder-spacing="0.5" title="Ascolta i Podcast" aria-label="Ascolta i Podcast">
    <figure class="shoulder-banner figure " >
        <noscript><img src="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/podcast_banner_light.png" alt="Ascolta i Podcast" title="Ascolta i Podcast"></noscript>
        <picture>
            <img src="" data-original="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/podcast_banner_light.png" alt="Ascolta i Podcast" title="Ascolta i Podcast">
        </picture>
    </figure>
    <article class="shoulder-banner title ">
        <div>
            <span>Ascolta i Podcast</span>
        </div>
    </article>
    </a><a href="/it/iscrizione-newsletter.html" class="teaser teaser__shoulder-banner teaser__shoulder-banner--newDesign teaser__shoulder-banner--newsletter light_theme teaserBanner--fixed-height" data-shoulder-spacing="0.5" title="Iscriviti alla Newsletter" aria-label="Iscriviti alla Newsletter">
<figure class="shoulder-banner figure">
    <noscript><img src="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/newsletter_background_light.png" alt="Iscriviti alla Newsletter" title="Iscriviti alla Newsletter"></noscript>
    <img src="" data-original="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/newsletter_background_light.png" alt="Iscriviti alla Newsletter" title="Iscriviti alla Newsletter"/>
</figure>
<article class="shoulder-banner title">
    <div>
        <span>Iscriviti alla Newsletter</span>
    </div>
</article>
<article class="shoulder-banner desc">
    <div>
        <span>Per ricevere le ultime notizie</span>
    </div>
</article>
</a><a href="/it/papa.pagelist.angelus.html" class="teaser teaser__shoulder-banner teaser__shoulder-banner--newDesign teaser__shoulder-banner--angelus teaserBanner--fixed-height" title="Angelus" aria-label="Angelus">
            <figure class="shoulder-banner figure">
                    <noscript><img src="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/angelus.jpg" alt="Angelus" title="Angelus"></noscript>
                    <img src="" data-original="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/angelus.jpg" alt="Angelus" title="Angelus"/>
                </figure>
            <article class="shoulder-banner title">
                <div>
                    <span>Angelus</span>
                </div>
            </article>
        </a>
    <a href="/it/papa-francesco/messa-santa-marta.pagelist.html" class="teaser teaser__shoulder-banner teaser__shoulder-banner--newDesign teaser__shoulder-banner--santa-marta teaserBanner--fixed-height" title="Messa Santa Marta" aria-label="Messa Santa Marta">
            <figure class="shoulder-banner figure">
                    <noscript><img src="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/santa_marta.jpg" alt="Messa Santa Marta" title="Messa Santa Marta"></noscript>
                    <img src="" data-original="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/santa_marta.jpg" alt="Messa Santa Marta" title="Messa Santa Marta"/>
                </figure>
            <article class="shoulder-banner title">
                <div>
                    <span>Messa Santa Marta</span>
                </div>
            </article>
        </a>
    <a href="/it/papa-francesco/udienza-papa.html" class="teaser teaser__shoulder-banner teaser__shoulder-banner--newDesign teaser__shoulder-banner--udienze-papali teaserBanner--fixed-height" title="Udienze Papali" aria-label="Udienze Papali">
            <figure class="shoulder-banner figure">
                    <noscript><img src="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/udienze.jpg" alt="Udienze Papali" title="Udienze Papali"></noscript>
                    <img src="" data-original="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/udienze.jpg" alt="Udienze Papali" title="Udienze Papali"/>
                </figure>
            <article class="shoulder-banner title">
                <div>
                    <span>Udienze Papali</span>
                </div>
            </article>
        </a>
    <a href="/it/vangelo-del-giorno-e-parola-del-giorno.html" class="teaser teaser__shoulder-banner teaser__shoulder-banner--newDesign teaser__shoulder-banner--parola teaserBanner--fixed-height" title="Parola del giorno" aria-label="Parola del giorno">
            <figure class="shoulder-banner figure">
                    <noscript><img src="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/spalla-parola.jpg" alt="Parola del giorno" title="Parola del giorno"></noscript>
                    <img src="" data-original="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/spalla-parola.jpg" alt="Parola del giorno" title="Parola del giorno"/>
                </figure>
            <article class="shoulder-banner title">
                <div>
                    <span>Parola del giorno</span>
                </div>
            </article>
        </a>
    <a href="/it/santo-del-giorno.html" class="teaser teaser__shoulder-banner teaser__shoulder-banner--newDesign teaser__shoulder-banner--santi teaserBanner--fixed-height" title="Santo del giorno" aria-label="Santo del giorno">
            <figure class="shoulder-banner figure">
                    <noscript><img src="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/spalla-santi.jpg" alt="Santo del giorno" title="Santo del giorno"></noscript>
                    <img src="" data-original="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/spalla-santi.jpg" alt="Santo del giorno" title="Santo del giorno"/>
                </figure>
            <article class="shoulder-banner title">
                <div>
                    <span>Santo del giorno</span>
                </div>
            </article>
        </a>
    <a href="https://www.comunicazione.va/it/sostienici.html" target="_blank" class="teaser teaser__shoulder-banner teaser__shoulder-banner--newDesign teaser__shoulder-banner--supportus teaserBanner--fixed-height" data-shoulder-spacing="0.5" title="Il tuo contributo per una grande missione" aria-label="Il tuo contributo per una grande missione">
    <figure class="shoulder-banner figure">
        <noscript><img src="/etc/designs/vatican-news/release/library/main/images/support-comunicazione-banner.png" alt="Il tuo contributo per una grande missione" title="Il tuo contributo per una grande missione"></noscript>
        <img src="" data-original="/etc/designs/vatican-news/release/library/main/images/support-comunicazione-banner.png" alt="Il tuo contributo per una grande missione" title="Il tuo contributo per una grande missione"/>
        <span><b>Il tuo contributo per una grande missione</b></span>
    </figure>
</a>

</div>
</main>
    </div>
<footer class="footer-menu__wrapper">
    <div class="footer-menu">

                <div class="footer-column__wrapper">
    <a class="footer__logo" href="/it.html" title="Vatican News" aria-label="Vatican News">
        <picture>
            <img class="footer-menu__logo" srcset="" data-original-set="/etc/designs/vatican-news/release/library/main/images/vatican-news-footer-white_retina.png 2x, /etc/designs/vatican-news/release/library/main/images/vatican-news-footer-white.png 1x" alt="Vatican News" title="Vatican News">
        </picture>
    </a>
</div><div class="footer-column__wrapper">
    <div class="footer-column">
        <p class="footer-column__title">L'ATTIVITÀ DEL PAPA</p>
        <ul class="footer-column__container">
            <li class="footer-column__item">
                                <a href="/it/papa.pagelist.angelus.html" title="Angelus" aria-label="Angelus">
                                    Angelus</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/papa-francesco/messa-santa-marta.pagelist.html" title="Messa Santa Marta" aria-label="Messa Santa Marta">
                                    Messa Santa Marta</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/papa.pagelist.udienzapapale.html" title="Udienze Generali" aria-label="Udienze Generali">
                                    Udienze Generali</a>
                            </li>
                        </ul>

        </div>
</div><div class="footer-column__wrapper">
    <div class="footer-column">
        <p class="footer-column__title">LA NOSTRA FEDE</p>
        <ul class="footer-column__container">
            <li class="footer-column__item">
                                <a href="/it/vangelo-del-giorno-e-parola-del-giorno.html" title="Parola del Giorno" aria-label="Parola del Giorno">
                                    Parola del Giorno</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/santo-del-giorno.html" title="Santo del Giorno" aria-label="Santo del Giorno">
                                    Santo del Giorno</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/festivita-liturgiche.html" title="Festività Liturgiche" aria-label="Festività Liturgiche">
                                    Festività Liturgiche</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/preghiere.html" title="Preghiere" aria-label="Preghiere">
                                    Preghiere</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/podcast/la-nostra-fede---commento-al-vangelo.html" title="Commento al Vangelo" aria-label="Commento al Vangelo">
                                    Commento al Vangelo</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/podcast/la-nostra-fede.html" title="Podcast La nostra fede" aria-label="Podcast La nostra fede">
                                    Podcast La nostra fede</a>
                            </li>
                        </ul>

        </div>
</div><div class="footer-column__wrapper">
    <div class="footer-column">
        <p class="footer-column__title">INFORMAZIONI UTILI</p>
        <ul class="footer-column__container">
            <li class="footer-column__item">
                                <a href="/it/chi-siamo.html" title="Chi siamo" aria-label="Chi siamo">
                                    Chi siamo</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/contatti.html" title="Contatti" aria-label="Contatti">
                                    Contatti</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/faq.html" title="Domande frequenti" aria-label="Domande frequenti">
                                    Domande frequenti</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/note-legali.html" title="Note legali" aria-label="Note legali">
                                    Note legali</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/privacy-policy.html" title="Privacy Policy" aria-label="Privacy Policy">
                                    Privacy Policy</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/cookie-policy.html" title="Cookie Policy" aria-label="Cookie Policy">
                                    Cookie Policy</a>
                            </li>
                        </ul>

        </div>
</div><div class="footer-column__wrapper">
    <div class="footer-column">
        <p class="footer-column__title">ALTRI SITI</p>
        <ul class="footer-column__container">
            <li class="footer-column__item">
                                <a href="https://www.vatican.va/content/vatican/it.html" target="_blank" title="Vatican.va" aria-label="Vatican.va">
                                    Vatican.va</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="https://www.osservatoreromano.va/it.html" target="_blank" title="L&#39;Osservatore Romano" aria-label="L&#39;Osservatore Romano">
                                    L'Osservatore Romano</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="https://www.vaticanstate.va/it" target="_blank" title="Vaticanstate.va" aria-label="Vaticanstate.va">
                                    Vaticanstate.va</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="https://www.obolodisanpietro.va/it.html" target="_blank" title="Obolo di San Pietro" aria-label="Obolo di San Pietro">
                                    Obolo di San Pietro</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="https://photo.vaticanmedia.va/it/" target="_blank" title="Photo" aria-label="Photo">
                                    Photo</a>
                            </li>
                        </ul>

        </div>
</div><div class="footer-column__wrapper">
    <div class="footer-column">
        <p class="footer-column__title">I NOSTRI CANALI</p>
        <ul class="footer-column__container">
            <li class="footer-column__item">
                                <a href="/it/rvi.html" title="Radio Vaticana" aria-label="Radio Vaticana">
                                    Radio Vaticana</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/podcast.html" title="Podcast" aria-label="Podcast">
                                    Podcast</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/epg.html" title="Palinsesti" aria-label="Palinsesti">
                                    Palinsesti</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/en/short-waves.html" target="_blank" title="Onde Corte" aria-label="Onde Corte">
                                    Onde Corte</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/download-professionali.html" title="Download professionali" aria-label="Download professionali">
                                    Download professionali</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/iscrizione-newsletter.html" title="Iscriviti alla Newsletter" aria-label="Iscriviti alla Newsletter">
                                    Iscriviti alla Newsletter</a>
                            </li>
                        </ul>

        <div class="footer-menu__social">
    <ul class="socialMenu">
        <li class="facebook"><a href="https://www.facebook.com/vaticannews.it/?brand_redir=DISABLE" target="_blank" title="Facebook" aria-label="Facebook"><span>Facebook</span></a></li>
        <li class="twitter"><a href="https://twitter.com/vaticannews_it" target="_blank" title="Twitter" aria-label="Twitter"><span>Twitter</span></a></li>
        <li class="youtube"><a href="https://www.youtube.com/c/VaticanNewsIT" target="_blank" title="Youtube" aria-label="Youtube"><span>Youtube</span></a></li>
        <li class="instagram"><a href="https://www.instagram.com/vaticannews/" target="_blank" title="Instagram" aria-label="Instagram"><span>Instagram</span></a></li>
        <li class="rss"><a href="https://www.vaticannews.va/it.rss.xml" target="_blank" title="Rss" aria-label="Rss"><span>Rss</span></a></li>
        </ul>
</div></div>
</div></div>

            <div class="footer__copyright">
    <span>Copyright &copy; 2017-2021 Dicasterium pro Communicatione - Tutti i diritti riservati.</span>
</div>
</footer>

<div id="vatOverlay"></div>
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Chiudi (Esc)" aria-label="Chiudi (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Share" aria-label="Share"></button>
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen" aria-label="Toggle fullscreen"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom in/out" aria-label="Zoom in/out"></button>
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Precedente" aria-label="Precedente">
            </button>
            <button class="pswp__button pswp__button--arrow--right" title="Successivo" aria-label="Successivo">
            </button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>

<script>
        (function   (i, s, o, g, r, a, m, n, u)   {
            a = s.createElement(o), m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m);
            window[r] = n; window['altUrl'] = u;
        })(window, document, 'script', 'https://cdn.lectios.com/widget/assets/lectios.js', 'lectiosCode', null, null, 'DF98TR23',null);
    </script>
    <div id='lectiosContainer'></div>
</body>
    
    


</html>