<!DOCTYPE HTML>


<html class="no-js "  lang="en" >




    
        
        
        <head>
    <meta charset="utf-8">
    <meta name="keywords"  content="China, Holy See, Appointments, bishops"/>
<link rel="canonical" href="https://www.vaticannews.va/en/vatican-city/news/2020-09/holy-see-china-provisional-agreement-appointment-bishops.html"/>
<meta name="description"  content="By October a decision is expected regarding the Vatican proposal to extend the Provisional Agreement ad experimentum: “It is worth continuing”, ..."/>
<title>The Holy See and China: reasons for Agreement on appointment of bishops - Vatican News</title>
<meta property="og:type" content="article"/>
<meta property="og:title" content="The Holy See and China: reasons for Agreement on appointment of bishops - Vatican News"/>
<meta property="og:description" content="By October a decision is expected regarding the Vatican proposal to extend the Provisional Agreement ad experimentum: “It is worth continuing”, ..."/>
<meta property="og:url" content="https://www.vaticannews.va/en/vatican-city/news/2020-09/holy-see-china-provisional-agreement-appointment-bishops.html"/>
<meta property="og:image" content="https://www.vaticannews.va/content/dam/vaticannews/multimedia/2018/09/21/_-17.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.1500.844.jpeg"/>
<meta name="twitter:image" content="https://www.vaticannews.va/content/dam/vaticannews/multimedia/2018/09/21/_-17.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.1500.844.jpeg"/>
<meta name="twitter:url" content="https://www.vaticannews.va/en/vatican-city/news/2020-09/holy-see-china-provisional-agreement-appointment-bishops.html"/>
<meta name="twitter:title" content="The Holy See and China: reasons for Agreement on appointment of bishops - Vatican News"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="By October a decision is expected regarding the Vatican proposal to extend the Provisional Agreement ad experimentum: “It is worth continuing”, ..."/>
<meta name="news_keywords"  content="China, Holy See, Appointments, bishops"/>
<meta name="google"  content="notranslate"/>
<link rel="alternate" type="application/rss+xml" href="https://www.vaticannews.va/en.rss.xml"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script>
        dataLayer = [];
    </script>

    


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5994DNV');</script>
<!-- End Google Tag Manager -->

<link rel="stylesheet" href="/etc/designs/vatican-news/release/library/main.v4.9.8.min.css" type="text/css">
<script src="/etc/designs/vatican-news/release/library/superhead.v4.9.8.min.js"></script><script src="/etc/designs/vatican-news/release/library/head.v4.9.8.min.js" defer onload="SlingUtils.setDispatcher(true);Search.protypeFunctions();VNTemplateUtils.main(&#39;en&#39;,&#39;en&#39;,&#39;vatican-city&#39;,&#39;Daily Bulletin&#39;);Search.init(&#39;{&#34;notValidCharacters&#34;=&#34;Sorry, you entered invalid characters&#34;, &#34;story&#34;=&#34;Stories&#34;, &#34;updatedOn&#34;=&#34;Updated on&#34;, &#34;note&#34;=&#34;Notes&#34;, &#34;insideVatican&#34;=&#34;Dentro il Vaticano&#34;, &#34;page&#34;=&#34;Page&#34;, &#34;previous&#34;=&#34;Previous&#34;, &#34;searchResultHeader&#34;=&#34;&lt;strong>{1} results&lt;/strong> have been found for &lt;strong>{0}&lt;/strong>&#34;, &#34;segretiMv&#34;=&#34;The Secrets of the Vatican Museums&#34;, &#34;emptySearchResult&#34;=&#34;Sorry, there are no results for &lt;strong>{0}&lt;/strong>&#34;, &#34;close&#34;=&#34;Close&#34;, &#34;istantaneePerIlCreato&#34;=&#34;Snapshot for Creation&#34;, &#34;angoloDellaLev&#34;=&#34;L\&#39;angolo della LEV&#34;, &#34;arteCheConsola&#34;=&#34;Art that comforts&#34;, &#34;prevPrayer&#34;=&#34;Previous prayer&#34;, &#34;noTransmission&#34;=&#34;No transmission at the moment.&#34;, &#34;back&#34;=&#34;Back&#34;, &#34;diarioDellaCrisi&#34;=&#34;Living beyond the crisis&#34;, &#34;next&#34;=&#34;Next&#34;, &#34;filterFor&#34;=&#34;vn:filterFor&#34;, &#34;filterTheResults&#34;=&#34;Filter the results&#34;, &#34;emptyTravelsResult&#34;=&#34;Sorry, there are no journeys with the filters selected&#34;, &#34;editorial&#34;=&#34;Editorial&#34;, &#34;forward&#34;=&#34;Forward&#34;, &#34;nextPrayer&#34;=&#34;Next prayer&#34;}&#39;,&#39;facebook,twitter,whatsapp&#39;);VNCookie.showCookieDisclaimer()"></script><link rel="preload" href="/etc/designs/vatican-news/release/library/main/fonts/museosans_cyrl/35EC3A_0_0.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/etc/designs/vatican-news/release/library/main/fonts/museosans_cyrl/35EC3A_1_0.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/etc/designs/vatican-news/release/library/main/fonts/museosans_cyrl/35EC3A_2_0.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/etc/designs/vatican-news/release/library/main/fonts/museosans_cyrl/35EC3A_3_0.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/etc/designs/vatican-news/release/library/main/fonts/museosans_cyrl/35EC3A_4_0.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/etc/designs/vatican-news/release/library/main/fonts/museosans_cyrl/35EC3A_5_0.woff" as="font" type="font/woff" crossorigin>

<script src="/etc/designs/vatican-news/release/library/main.v4.9.8.min.js" defer onload="App.main()"></script><!-- apple touch icon -->
<link rel="apple-touch-icon" sizes="57x57" href="/etc/designs/vatican-news/release/library/main/images/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/etc/designs/vatican-news/release/library/main/images/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/etc/designs/vatican-news/release/library/main/images/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/etc/designs/vatican-news/release/library/main/images/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/etc/designs/vatican-news/release/library/main/images/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/etc/designs/vatican-news/release/library/main/images/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/etc/designs/vatican-news/release/library/main/images/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/etc/designs/vatican-news/release/library/main/images/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/etc/designs/vatican-news/release/library/main/images/favicons/apple-icon-180x180.png">

<!-- android icon -->
<link rel="icon" type="image/png" sizes="192x192" href="/etc/designs/vatican-news/release/library/main/images/favicons/android-icon-192x192.png">

<!-- favicon -->
<link rel="icon" type="image/png" sizes="32x32" href="/etc/designs/vatican-news/release/library/main/images/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/etc/designs/vatican-news/release/library/main/images/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/etc/designs/vatican-news/release/library/main/images/favicons/favicon-16x16.png">

<!-- ms icon -->
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/etc/designs/vatican-news/release/library/main/images/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="viewport" content="user-scalable=no, width=device-width, initial-scale=1, maximum-scale=1, shrink-to-fit=no">

<meta property="article:published_time" content="2020-09-29T14:30:02.981+02:00" />
<meta property="lectios:image" content="https://www.vaticannews.va/content/dam/vaticannews/multimedia/2018/09/21/_-17.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.250.141.jpeg"/>
</head>
        <body class="vatican-news detail" itemscope itemtype="http://schema.org/WebPage">
    <header class="header-main header-main--fixed" id="header-main" data-label-close="Close">
    <div class="header-main__container">


        <a class="header-main__logo" href="/en.html" title="Vatican News" aria-label="Vatican News">
                    <picture>
                        <img src="/etc/designs/vatican-news/release/library/main/images/vatican-news-header-white.png" srcset="/etc/designs/vatican-news/release/library/main/images/vatican-news-header-white_retina.png 2x" alt="Vatican News">
                    </picture>
                </a>
            <nav class="header-main__nav">        <h2>Menu</h2>        <div class="navBtn">            <div><span></span><span></span><span></span><span></span></div><span class="label">Menu</span>        </div>        <div class="header-main__nav-container">            <ul class="mainMenu">
            <li>
                        <a href="/en/pope.html" title="Pope" aria-label="Pope">Pope</a>
                    </li>
                <li>
                        <a href="/en/vatican-city.html" title="Vatican" aria-label="Vatican">Vatican</a>
                    </li>
                <li>
                        <a href="/en/church.html" title="Church" aria-label="Church">Church</a>
                    </li>
                <li>
                        <a href="/en/world.html" title="World" aria-label="World">World</a>
                    </li>
                </ul>
    <!-- language bar for Mobile -->            <div class="languageBar__container languageBar__container--mobile" aria-hidden="true" id="mobile-selector">                <div class="languageBar__heading languageBar__heading--mobile">Select your language</div>                <div class="languageBar__collapse">                    <div class="languageBar__content">                        <div class="languageInput">                            <input class="search" id="languageFormMobile" type="search" placeholder="Type your language">                        </div>                        <button class="languageButton" type="submit" disabled="" title="Search" aria-label="Search">Search</button>                    </div>                    <ul class="languageBar__list list">
    <li class='languageBar__item selected'>
                <span class="lang" data-lang="en" data-label="english" title="english" aria-label="english">English</span>
                    </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="it" href="/it.html" data-label="italiano" title="italiano" aria-label="italiano">Italiano</a>
                    <div class="lang-transl">
                        (Italian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="fr" href="/fr.html" data-label="français" title="français" aria-label="français">Français</a>
                    <div class="lang-transl">
                        (French)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="de" href="/de.html" data-label="deutsch" title="deutsch" aria-label="deutsch">Deutsch</a>
                    <div class="lang-transl">
                        (German)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="es" href="/es.html" data-label="español" title="español" aria-label="español">Español</a>
                    <div class="lang-transl">
                        (Spanish)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="pt" href="/pt.html" data-label="português" title="português" aria-label="português">Português</a>
                    <div class="lang-transl">
                        (Portuguese)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ar" href="/ar.html" data-label="العربية" title="العربية" aria-label="العربية">العربية</a>
                    <div class="lang-transl">
                        (Arabic)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="hy" href="/hy.html" data-label="Հայերէն" title="Հայերէն" aria-label="Հայերէն">Հայերէն</a>
                    <div class="lang-transl">
                        (Armenian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="be" href="/be.html" data-label="Беларуская" title="Беларуская" aria-label="Беларуская">Беларуская</a>
                    <div class="lang-transl">
                        (Belarusian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="bg" href="/bg.html" data-label="български" title="български" aria-label="български">Български</a>
                    <div class="lang-transl">
                        (Bulgarian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="cs" href="/cs.html" data-label="čeština" title="čeština" aria-label="čeština">Čeština</a>
                    <div class="lang-transl">
                        (Czech)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="hr" href="/hr.html" data-label="hrvatski" title="hrvatski" aria-label="hrvatski">Hrvatski</a>
                    <div class="lang-transl">
                        (Croatian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="lv" href="/lv.html" data-label="latviešu" title="latviešu" aria-label="latviešu">Latviešu</a>
                    <div class="lang-transl">
                        (Latvian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="lt" href="/lt.html" data-label="lietuvių" title="lietuvių" aria-label="lietuvių">Lietuvių</a>
                    <div class="lang-transl">
                        (Lithuanian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="hu" href="/hu.html" data-label="magyar" title="magyar" aria-label="magyar">Magyar</a>
                    <div class="lang-transl">
                        (Hungarian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="mk" href="/mk.html" data-label="македонски" title="македонски" aria-label="македонски">Македонски</a>
                    <div class="lang-transl">
                        (Macedonian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="pl" href="/pl.html" data-label="polski" title="polski" aria-label="polski">Polski</a>
                    <div class="lang-transl">
                        (Polish)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ro" href="/ro.html" data-label="română" title="română" aria-label="română">Română</a>
                    <div class="lang-transl">
                        (Romanian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="sq" href="/sq.html" data-label="shqip" title="shqip" aria-label="shqip">Shqip</a>
                    <div class="lang-transl">
                        (Albanian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="sk" href="/sk.html" data-label="slovenčina" title="slovenčina" aria-label="slovenčina">Slovenčina</a>
                    <div class="lang-transl">
                        (Slovak)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="sl" href="/sl.html" data-label="slovenščina" title="slovenščina" aria-label="slovenščina">Slovenščina</a>
                    <div class="lang-transl">
                        (Slovenian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="sv" href="/sv.html" data-label="svenska" title="svenska" aria-label="svenska">Svenska</a>
                    <div class="lang-transl">
                        (Swedish)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ru" href="/ru.html" data-label="русский" title="русский" aria-label="русский">Русский</a>
                    <div class="lang-transl">
                        (Russian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="uk" href="/uk.html" data-label="українська" title="українська" aria-label="українська">Українська</a>
                    <div class="lang-transl">
                        (Ukrainian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="hi" href="/hi.html" data-label="हिंदी" title="हिंदी" aria-label="हिंदी">हिंदी</a>
                    <div class="lang-transl">
                        (Hindi)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ml" href="/ml.html" data-label="മലയാളം" title="മലയാളം" aria-label="മലയാളം">മലയാളം</a>
                    <div class="lang-transl">
                        (Malayalam)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ta" href="/ta.html" data-label="தமிழ்" title="தமிழ்" aria-label="தமிழ்">தமிழ்</a>
                    <div class="lang-transl">
                        (Tamil)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="vi" href="/vi.html" data-label="tiếng việt" title="tiếng việt" aria-label="tiếng việt">Tiếng việt</a>
                    <div class="lang-transl">
                        (Vietnamese)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ja" href="/ja.html" data-label="日本語" title="日本語" aria-label="日本語">日本語</a>
                    <div class="lang-transl">
                        (Japanese)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ko" href="/ko.html" data-label="한국어" title="한국어" aria-label="한국어">한국어</a>
                    <div class="lang-transl">
                        (Korean)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="zh_tw" href="/zht.html" data-label="繁體中文" title="繁體中文" aria-label="繁體中文">繁體中文</a>
                    <div class="lang-transl">
                        (Traditional Chinese)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="zh_cn" href="/zh.html" data-label="简体中文" title="简体中文" aria-label="简体中文">简体中文</a>
                    <div class="lang-transl">
                        (Simplified Chinese)
                    </div>
                </li>

            </ul>

<div class="afSectionMenu">
        <a href="/africa.html" title="Africa" aria-label="Africa"></a>
    </div>
    <div class="subAfSectionMenu"><hr></div>
    <ul class="languageBar__list list list-af">
        <li class='languageBar__item'>
                    <a class="lang" data-lang="en" href="/en/africa.html" data-label="English Africa" title="English Africa" aria-label="English Africa">English Africa</a>
                        </li>
            <li class='languageBar__item'>
                    <a class="lang" data-lang="fr" href="/fr/afrique.html" data-label="Français Afrique" title="Français Afrique" aria-label="Français Afrique">Français Afrique</a>
                        </li>
            <li class='languageBar__item'>
                    <a class="lang" data-lang="pt" href="/pt/africa.html" data-label="Português África" title="Português África" aria-label="Português África">Português África</a>
                        </li>
            <li class='languageBar__item'>
                    <a class="lang" data-lang="sw" href="/sw.html" data-label="Kiswahili" title="Kiswahili" aria-label="Kiswahili">Kiswahili</a>
                        <div class="lang-transl">
                            (Swahili)
                        </div>
                    </li>
            <li class='languageBar__item'>
                    <a class="lang" data-lang="am_et" href="/am.html" data-label="አማርኛ" title="አማርኛ" aria-label="አማርኛ">አማርኛ</a>
                        <div class="lang-transl">
                            (Amharic)
                        </div>
                    </li>
            <li class='languageBar__item'>
                    <a class="lang" data-lang="ti_er" href="/ti.html" data-label="ትግርኛ" title="ትግርኛ" aria-label="ትግርኛ">ትግርኛ</a>
                        <div class="lang-transl">
                            (Tigrinya)
                        </div>
                    </li>
            </ul>
</div>            </div>            <ul class="socialMenu">
    <li class="facebook">
            <a href="https://www.facebook.com/vaticannews/?brand_redir=DISABLE" target="_blank" title="Facebook" aria-label="Facebook">
                <span>Facebook</span>
            </a>
        </li>
    <li class="twitter">
            <a href="https://twitter.com/vaticannews" target="_blank" title="Twitter" aria-label="Twitter">
                <span>Twitter</span>
            </a>
        </li>
    <li class="youtube">
            <a href="https://www.youtube.com/c/VaticanNewsEN" target="_blank" title="Youtube" aria-label="Youtube">
                <span>Youtube</span>
            </a>
        </li>
    <li class="instagram">
            <a href="https://www.instagram.com/vaticannews/" target="_blank" title="Instagram" aria-label="Instagram">
                <span>Instagram</span>
            </a>
        </li>
    <li class="rss">
            <a rel="alternate" type="application/rss+xml" href="https://www.vaticannews.va/en.rss.xml" target="_blank" title="Rss" aria-label="Rss">
                <span>Rss</span>
            </a>
        </li>
    </ul></div>    </nav>    <div class="header-main__utility">        <!-- section for seach -->        <section class="searchBar">            <h2>Search</h2>            <div class="navBtn">                <div></div><span class="label">Search</span>            </div>            <div class="searchBar__container" aria-hidden="true">                <div class="searchInput">                    <input type="search" placeholder="Search.." minlength="3" maxlength="200">                </div>                <div class="searchFilter">                    <div class="dateSelector">                        <input id="searchFrom" type="text" data-calendar="{&quot;range&quot;: true, &quot;rangeTo&quot;: &quot;#searchTo&quot;, &quot;textDateFormat&quot;: &quot;DD/MM/YYYY&quot;}">                        <input id="searchTo" type="text" data-calendar="{&quot;range&quot;: true, &quot;rangeFrom&quot;: &quot;#searchFrom&quot;, &quot;textDateFormat&quot;: &quot;DD/MM/YYYY&quot;}">From<span id="searchFrom-text">[Date]</span>To<span id="searchTo-text">[Date]</span>                    </div>                    <div>Search in<label class="formSelectContainer">                            <select id="searchIn">                                <option value="all">All the words</option>                                <option value="exact">Exact phrase</option>                                <option value="one">At least one</option>                            </select>                        </label>                    </div>                    <div>Sort by<label class="formSelectContainer">                            <select id="sortBy">                                <option value="latest">Most recent</option>                                <option value="older">Older</option>                            </select>                        </label>                    </div>                    <div class="lastItem">                        <button type="submit" disabled="" title="Search" aria-label="Search">                            Search</button>                    </div>                </div>            </div>        </section>        <!-- language bar for Desktop -->        <section class="languageBar languageBar--desktop">            <h2>Search</h2>            <div class="navBtn">                <div></div><span class="current-language">en</span><span class="current-language current-language-extended">english</span>            </div>            <div class="languageBar__container" aria-hidden="true" id="language-selector">                <div class="languageBar__heading">Select your language</div>                <div class="languageBar__content">                    <div class="languageInput">                        <input class="search" id="languageForm" type="search" placeholder="Type or select your language">                    </div>                    <button class="languageButton" type="submit" disabled="" title="Search" aria-label="Search">Search</button>                </div>                <ul class="languageBar__list list">
    <li class='languageBar__item selected'>
                <span class="lang" data-lang="en" data-label="english" title="english" aria-label="english">English</span>
                    </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="it" href="/it.html" data-label="italiano" title="italiano" aria-label="italiano">Italiano</a>
                    <div class="lang-transl">
                        (Italian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="fr" href="/fr.html" data-label="français" title="français" aria-label="français">Français</a>
                    <div class="lang-transl">
                        (French)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="de" href="/de.html" data-label="deutsch" title="deutsch" aria-label="deutsch">Deutsch</a>
                    <div class="lang-transl">
                        (German)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="es" href="/es.html" data-label="español" title="español" aria-label="español">Español</a>
                    <div class="lang-transl">
                        (Spanish)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="pt" href="/pt.html" data-label="português" title="português" aria-label="português">Português</a>
                    <div class="lang-transl">
                        (Portuguese)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ar" href="/ar.html" data-label="العربية" title="العربية" aria-label="العربية">العربية</a>
                    <div class="lang-transl">
                        (Arabic)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="hy" href="/hy.html" data-label="Հայերէն" title="Հայերէն" aria-label="Հայերէն">Հայերէն</a>
                    <div class="lang-transl">
                        (Armenian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="be" href="/be.html" data-label="Беларуская" title="Беларуская" aria-label="Беларуская">Беларуская</a>
                    <div class="lang-transl">
                        (Belarusian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="bg" href="/bg.html" data-label="български" title="български" aria-label="български">Български</a>
                    <div class="lang-transl">
                        (Bulgarian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="cs" href="/cs.html" data-label="čeština" title="čeština" aria-label="čeština">Čeština</a>
                    <div class="lang-transl">
                        (Czech)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="hr" href="/hr.html" data-label="hrvatski" title="hrvatski" aria-label="hrvatski">Hrvatski</a>
                    <div class="lang-transl">
                        (Croatian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="lv" href="/lv.html" data-label="latviešu" title="latviešu" aria-label="latviešu">Latviešu</a>
                    <div class="lang-transl">
                        (Latvian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="lt" href="/lt.html" data-label="lietuvių" title="lietuvių" aria-label="lietuvių">Lietuvių</a>
                    <div class="lang-transl">
                        (Lithuanian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="hu" href="/hu.html" data-label="magyar" title="magyar" aria-label="magyar">Magyar</a>
                    <div class="lang-transl">
                        (Hungarian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="mk" href="/mk.html" data-label="македонски" title="македонски" aria-label="македонски">Македонски</a>
                    <div class="lang-transl">
                        (Macedonian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="pl" href="/pl.html" data-label="polski" title="polski" aria-label="polski">Polski</a>
                    <div class="lang-transl">
                        (Polish)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ro" href="/ro.html" data-label="română" title="română" aria-label="română">Română</a>
                    <div class="lang-transl">
                        (Romanian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="sq" href="/sq.html" data-label="shqip" title="shqip" aria-label="shqip">Shqip</a>
                    <div class="lang-transl">
                        (Albanian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="sk" href="/sk.html" data-label="slovenčina" title="slovenčina" aria-label="slovenčina">Slovenčina</a>
                    <div class="lang-transl">
                        (Slovak)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="sl" href="/sl.html" data-label="slovenščina" title="slovenščina" aria-label="slovenščina">Slovenščina</a>
                    <div class="lang-transl">
                        (Slovenian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="sv" href="/sv.html" data-label="svenska" title="svenska" aria-label="svenska">Svenska</a>
                    <div class="lang-transl">
                        (Swedish)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ru" href="/ru.html" data-label="русский" title="русский" aria-label="русский">Русский</a>
                    <div class="lang-transl">
                        (Russian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="uk" href="/uk.html" data-label="українська" title="українська" aria-label="українська">Українська</a>
                    <div class="lang-transl">
                        (Ukrainian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="hi" href="/hi.html" data-label="हिंदी" title="हिंदी" aria-label="हिंदी">हिंदी</a>
                    <div class="lang-transl">
                        (Hindi)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ml" href="/ml.html" data-label="മലയാളം" title="മലയാളം" aria-label="മലയാളം">മലയാളം</a>
                    <div class="lang-transl">
                        (Malayalam)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ta" href="/ta.html" data-label="தமிழ்" title="தமிழ்" aria-label="தமிழ்">தமிழ்</a>
                    <div class="lang-transl">
                        (Tamil)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="vi" href="/vi.html" data-label="tiếng việt" title="tiếng việt" aria-label="tiếng việt">Tiếng việt</a>
                    <div class="lang-transl">
                        (Vietnamese)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ja" href="/ja.html" data-label="日本語" title="日本語" aria-label="日本語">日本語</a>
                    <div class="lang-transl">
                        (Japanese)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ko" href="/ko.html" data-label="한국어" title="한국어" aria-label="한국어">한국어</a>
                    <div class="lang-transl">
                        (Korean)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="zh_tw" href="/zht.html" data-label="繁體中文" title="繁體中文" aria-label="繁體中文">繁體中文</a>
                    <div class="lang-transl">
                        (Traditional Chinese)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="zh_cn" href="/zh.html" data-label="简体中文" title="简体中文" aria-label="简体中文">简体中文</a>
                    <div class="lang-transl">
                        (Simplified Chinese)
                    </div>
                </li>

            </ul>

<div class="afSectionMenu">
        <a href="/africa.html" title="Africa" aria-label="Africa"></a>
    </div>
    <div class="subAfSectionMenu"><hr></div>
    <ul class="languageBar__list list list-af">
        <li class='languageBar__item'>
                    <a class="lang" data-lang="en" href="/en/africa.html" data-label="English Africa" title="English Africa" aria-label="English Africa">English Africa</a>
                        </li>
            <li class='languageBar__item'>
                    <a class="lang" data-lang="fr" href="/fr/afrique.html" data-label="Français Afrique" title="Français Afrique" aria-label="Français Afrique">Français Afrique</a>
                        </li>
            <li class='languageBar__item'>
                    <a class="lang" data-lang="pt" href="/pt/africa.html" data-label="Português África" title="Português África" aria-label="Português África">Português África</a>
                        </li>
            <li class='languageBar__item'>
                    <a class="lang" data-lang="sw" href="/sw.html" data-label="Kiswahili" title="Kiswahili" aria-label="Kiswahili">Kiswahili</a>
                        <div class="lang-transl">
                            (Swahili)
                        </div>
                    </li>
            <li class='languageBar__item'>
                    <a class="lang" data-lang="am_et" href="/am.html" data-label="አማርኛ" title="አማርኛ" aria-label="አማርኛ">አማርኛ</a>
                        <div class="lang-transl">
                            (Amharic)
                        </div>
                    </li>
            <li class='languageBar__item'>
                    <a class="lang" data-lang="ti_er" href="/ti.html" data-label="ትግርኛ" title="ትግርኛ" aria-label="ትግርኛ">ትግርኛ</a>
                        <div class="lang-transl">
                            (Tigrinya)
                        </div>
                    </li>
            </ul>
</div>        </section>    </div>    <div hidden class="vncookie-container layout_bottom" data-version="1_0_0" id="cookiePolicyPopupHTML">
        <div class="vncookie-head">Cookie Policy</div>
        <div class="vncookie-body">
            <i class="vncookie-icon"></i>
            The portal Vatican News uses technical or similar cookies to make navigation easier and guarantee the use of the services. Furthermore, technical and analysis cookies from third parties may be used. If you want to know more <a id='clickHere' href='/en/cookie-policy.html'>click here</a>. By closing this banner you consent to the use of cookies.</div>
        <div class="vncookie-buttons">
            <span class="vncookie-button vncookie-button_1" id="cookieAccept">I AGREE</span>
            </div>
    </div>

</div>
</header>

<div class="radio__row hidden transition live twoRows">
            <div class="radio__row--content">
                <div class="radio__row--title">
                    <span class="rv long-rv live">Vatican Radio</span>
                    <span class="rv short-rv"></span>

                    <span class="time_start"></span>
                        <div class="program programLink"><div class="programtitle"><a href="/en/podcast/english-for-africa.html">English for Africa programme</a></div></div>
                        <div class="radio__feed mute" id="radio-url" title="Mute" aria-label="Mute"></div>

                    <div id="bars" class="hidden">
                        <div class="bar"></div>
                        <div class="bar"></div>
                        <div class="bar"></div>
                        <div class="bar"></div>
                        <div class="bar"></div>
                    </div>

                    <a class="schedulesLink radio-row-link-icon" href="/en/epg.html#schedules">Programs</a>
                        <a class="podcastLink radio-row-link-icon" href="/en/podcast.html">Podcast</a>
                        </div>
                <audio id="radio-audioPlayer" preload="metadata">
                    <source id="radio-audioPlayer-source">
                </audio>
                <div class="radio__row--second">
                            <span class="time_start">16:30</span>
                                <div class="programLink program"><div class="programtitle"><a href="/en/podcast/english-podcast.html">Vatican & World news</a></div></div>
                                </div>
                    </div>
        </div>
        <script>
            document.addEventListener("DOMContentLoaded", function() {
                RadioRow.init('{"title":"English for Africa programme","url":"https://rvl.azureedge.net/channel4.mp3","contentReference":"/content/vaticannews/en/podcast/english-for-africa","start":"2020-09-29T14:30:00.000+02:00","end":"2020-09-29T14:57:00.000+02:00","duration":0,"live":true,"next":{"title":"Vatican \u0026 World news","url":"https://rvl.azureedge.net/channel1.mp3","contentReference":"/content/vaticannews/en/podcast/english-podcast","start":"2020-09-29T16:30:00.000+02:00","end":"2020-09-29T16:44:00.000+02:00","duration":0,"live":true,"onlyNext":false,"event":false,"origin":""},"onlyNext":false,"event":false,"origin":""}',true,'en')
            });
        </script>
    <div class="container" id="main-container">
    <main class="content">
        <div class="content__inner content__inner--hasSidebar">

    <article class="article " itemscope itemtype="http://schema.org/NewsArticle">

        <div itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage" itemid="https://www.vaticannews.va/en/vatican-city/news/2020-09/holy-see-china-provisional-agreement-appointment-bishops.html"></div>
        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <img src="/etc/designs/vatican-news/release/library/main/images/vatican-news-header-white.png" alt="Vatican News"/>
                <meta itemprop="url" content="https://vanews-prd-publish-01.nsx:4503/etc/designs/vatican-news/release/library/main/images/vatican-news-header-white.png">
                <meta itemprop="width" content="188">
                <meta itemprop="height" content="59">
            </div>
            <meta itemprop="name" content="Vatican News">
        </div>

        <div itemprop="author" itemscope itemtype="https://schema.org/Organization">
            <meta itemprop="name" content="Vatican News">
        </div>

        <meta itemprop="datePublished" content="2020-09-29T14:30:00.000+02:00">
        <meta itemprop="dateModified" content="2020-09-29T14:29:53.233+02:00">
        <figure class="article__image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <picture>
                <source media="(min-width: 1024px)" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original-set="/content/dam/vaticannews/multimedia/2018/09/21/_-17.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.1500.844.jpeg 2x, /content/dam/vaticannews/multimedia/2018/09/21/_-17.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.750.422.jpeg 1x">
                <source media="(min-width: 768px)" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original-set="/content/dam/vaticannews/multimedia/2018/09/21/_-17.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.1000.563.jpeg 2x, /content/dam/vaticannews/multimedia/2018/09/21/_-17.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.500.281.jpeg 1x">
                <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original-set="/content/dam/vaticannews/multimedia/2018/09/21/_-17.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.500.281.jpeg">
                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="/content/dam/vaticannews/multimedia/2018/09/21/_-17.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.750.422.jpeg" alt="The Church of the Savior in Beijing" class="cq-dd-image">
            </picture>
            <noscript>
                <img src="/content/dam/vaticannews/multimedia/2018/09/21/_-17.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.750.422.jpeg" alt="The Church of the Savior in Beijing" class="cq-dd-image">
            </noscript>
            <span class="didascalia_img">The Church of the Savior in Beijing&nbsp;
    
        (©WaitforLight - stock.adobe.com)</span>
            <meta itemprop="url" content="https://www.vaticannews.va/content/dam/vaticannews/multimedia/2018/09/21/_-17.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.750.422.jpeg">
            <meta itemprop="width" content="750">
            <meta itemprop="height" content="422">
        </figure>

        <script type="application/ld+json">
                  {
                   "@context": "http://schema.org",
                   "@type": "ImageObject",
                   "url": "https://www.vaticannews.va/content/dam/vaticannews/multimedia/2018/09/21/_-17.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.750.422.jpeg",
                   "height": 750,
                   "width": 422
                  }
        </script>
    <div class="article__meta" >
            <div class="article-category">
    VATICAN</div><ul class="article-tag">
            <li>
                    <a href="/en/taglist.paesi-e-luoghi.Asia.Cina.html" title='TagList for "China"' aria-label='TagList for "China"'>
                        <span>China</span>
                    </a>
                </li>
            <li>
                    <a href="/en/taglist.chiesa-e-religioni.Vaticano.Santa-Sede.html" title='TagList for "Holy See"' aria-label='TagList for "Holy See"'>
                        <span>Holy See</span>
                    </a>
                </li>
            <li>
                    <a href="/en/taglist.chiesa-e-religioni.Chiesa.vescovo.html" title='TagList for "Bishops"' aria-label='TagList for "Bishops"'>
                        <span>bishops</span>
                    </a>
                </li>
            <li>
                    <a href="/en/taglist.chiesa-e-religioni.Papa.nomine.html" title='TagList for "Appointments"' aria-label='TagList for "Appointments"'>
                        <span>Appointments</span>
                    </a>
                </li>
            </ul>
        </div>

        <h1 class="article__title" itemprop="headline">The Holy See and China: reasons for Agreement on appointment of bishops</h1>
        <div class="article__subTitle" itemprop="description">By October a decision is expected regarding the Vatican proposal to extend the Provisional Agreement ad experimentum: “It is worth continuing”, Cardinal Parolin explains.</div>
        <div class="title__separator"></div>

        <div class="article__text " itemprop="articleBody">
            <p><b>By Andrea Tornielli</b></p> 
<p>The Provisional Agreement signed on 22 September 2018 between the Holy See and the People’s Republic of China regarding the appointment of bishops, which went into effect a month later, will expire this coming 22 October. Signed in Beijing, the term of the <i>ad experimentum</i> Provisional Agreement was set for two years after which it would eventually be definitively confirmed or some other decision reached. Recently, the Cardinal Secretary of State Pietro Parolin explained that the intention is to propose an extension to the Chinese authorities, maintaining the Agreement as provisional, “as done in these first two years, so as to further verify its usefulness for the Church in China”. Notwithstanding the lengthy period of time and difficulties, aggravated in the last ten months due to the pandemic, Parolin said, “it seems to me that a direction has been marked out that is worth continuing; then we will see”.</p> 
<p>From the first communiqu&eacute;, jointly published by the <a href="http://press.vatican.va/content/salastampa/en/bollettino/pubblico/2018/09/22/180922d.html" target="_blank" rel="external">Holy See</a> and the Chinese government on 22 September 2018, the subject matter of the Agreement itself had been clearly specified immediately: that it does not cover direct diplomatic relations between the Holy See and China, the juridical status of the Catholic Chinese Church, or the relations between the clergy and the country’s authorities. The Provisional Agreement exclusively treats the process for the appointment of bishops: an essential question for the life of the Church and for the necessary communion between the pastors of the Chinese Catholic Church with the Bishop of Rome and with the bishops throughout the world. The goal of the Provisional Agreement, therefore, has never been merely diplomatic, much less, political, but was always genuinely pastoral. Its objective is to permit the Catholic faithful to have bishops in full communion with the Successor of Peter who are at the same time recognized by the authorities of the People’s Republic of China.</p> 
<p>Right after the signing of the Provisional Agreement, in his September 2018 <a href="https://press.vatican.va/content/salastampa/en/bollettino/pubblico/2018/09/26/180926b.html" target="_blank" rel="external">Message</a> to the Catholics of China and the Universal Church, Pope Francis recalled that in the last decades, wounds and divisions in the heart of the Catholic Church in China were “centered especially on the figure of the bishop as the guardian of the authenticity of the faith and as guarantor of ecclesial communion”. The interventions of political structures on the internal life of the Catholic community had provoked the phenomenon of the so-called “underground” community, which sought to remove itself from the control of the religious politics of the government.</p> 
<p>Well aware of the wounds inflicted on the communion of the Church caused by weakness and error, but also by undue external pressure on people, Pope Francis, after years of lengthy negotiations undertaken by his predecessors, has reestablished full communion with Chinese bishops ordained without papal mandate. This decision was taken after having reflected, prayed and examined each individual personal situation. The sole scope of the Provisional Agreement, the Pontiff clarified, is “to support and advance the preaching of the Gospel, and to reestablish and preserve the full and visible unity of the Catholic community in China”.</p> 
<p>The first two years led to new episcopal appointments with Rome’s agreement, some of which were officially recognized by the government in Beijing. Even though contact was blocked in recent months due to the pandemic, the results have been positive, although limited, and suggest going forward with the application of the Agreement for another determined period of time.</p></div>

        
<div class="article_banner" id="banner-donazioni">
            <a href="http://www.comunicazione.va/en/sostienici.html" aria-label="Your contribution for a great mission:support us in bringing the Pope&#39;s words into every home" title="Your contribution for a great mission:support us in bringing the Pope&#39;s words into every home">
                <figure>
                    <picture>
                        <source srcset="/etc/designs/vatican-news/release/library/main/images/support-comunicazione-banner.jp2" type="image/jp2"> <!-- format supported by safari -->
                            <source srcset="/etc/designs/vatican-news/release/library/main/images/support-comunicazione-banner.webp" type="image/webp"> <!-- format supported on many browsers -->
                            <source srcset="/etc/designs/vatican-news/release/library/main/images/support-comunicazione-banner.png" type="image/png"> <!-- common supported format -->
                        <img src="/etc/designs/vatican-news/release/library/main/images/support-comunicazione-banner.png" alt="Your contribution for a great mission:support us in bringing the Pope&#39;s words into every home" title="Your contribution for a great mission:support us in bringing the Pope&#39;s words into every home"> <!-- default -->
                    </picture>
                </figure>
                <span class="banner-donazioni_overlay">Your contribution for a great mission:<br>support us in bringing the Pope's words into every home</span>
            </a>
        </div>
    <div class="article__meta article__meta--noicon">
            <span>Topics</span>
        <ul class="article-tag">
            <li>
                    <a href="/en/taglist.paesi-e-luoghi.Asia.Cina.html" title='TagList for "China"' aria-label='TagList for "China"'>
                        <span>China</span>
                    </a>
                </li>
            <li>
                    <a href="/en/taglist.chiesa-e-religioni.Vaticano.Santa-Sede.html" title='TagList for "Holy See"' aria-label='TagList for "Holy See"'>
                        <span>Holy See</span>
                    </a>
                </li>
            <li>
                    <a href="/en/taglist.chiesa-e-religioni.Chiesa.vescovo.html" title='TagList for "Bishops"' aria-label='TagList for "Bishops"'>
                        <span>bishops</span>
                    </a>
                </li>
            <li>
                    <a href="/en/taglist.chiesa-e-religioni.Papa.nomine.html" title='TagList for "Appointments"' aria-label='TagList for "Appointments"'>
                        <span>Appointments</span>
                    </a>
                </li>
            </ul>
        </div>
        <div class="article__extra">
            <span>
                29 September 2020, 14:30</span>
            <ul class="social-utility">
        <li>
            <a class="social-sendmail" href="mailto:?subject=The%20Holy%20See%20and%20China:%20reasons%20for%20Agreement%20on%20appointment%20of%20bishops&body=By%20October%20a%20decision%20is%20expected%20regarding%20the%20Vatican%20proposal%20to%20extend%20the%20Provisional%20Agreement%20ad%20experimentum:%20“It%20is%20worth%20continuing”,%20Cardinal%20Parolin%20explains....%20Read%20all:%20https://www.vaticannews.va/en/vatican-city/news/2020-09/holy-see-china-provisional-agreement-appointment-bishops.html" title="Send mail" aria-label="Send mail">
                <span>Send</span>
            </a>
        </li>
        <li>
            <a class="social-print" href="/en/vatican-city/news/2020-09/holy-see-china-provisional-agreement-appointment-bishops.print.html" title="Print" aria-label="Print">
                <span>Print</span>
            </a>
        </li>
        <li>
            <div class="vn_social_inline_share_toolbox" data-iscurrentpage="true"></div>
        </li>
    </ul>
</div>
    </article>
</div>

<div class="sidebar-main sidebar_v2">
    <div class="livestreaming-notification hidden" data-shoulder-spacing="1">
            <div class="teaser--opening teaser--type-video teaser" id="livestreaming-notification-555">

            </div>
            <div class="livestreaming_other" id="livestreaming_other-555">
                <h5 class="livestreaming_other_label"><b>More upcoming events:</b></h5>
            </div>

            <script src="/etc/designs/vatican-news/release/library/components-collection/livestreaming-notification.v4.9.8.min.js" defer onload="LiveStreaming.init(&#39;en&#39;,&#39;555&#39;,&#39;Coming soon&#39;,&#39;live&#39;,&#39;started&#39;,&#39;it starts soon&#39;)"></script></div>

    <a href="/en/podcast.html" class="teaser teaser__shoulder-banner teaser__shoulder-banner--newDesign teaser__shoulder-banner--podcast teaserBanner--fixed-height  onlyTitle" data-shoulder-spacing="0.5" title="Listen to our podcasts" aria-label="Listen to our podcasts">
    <figure class="shoulder-banner figure " >
        <noscript><img src="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/podcast_banner_light.png" alt="Listen to our podcasts"></noscript>
        <picture>
            <img src="" data-original="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/podcast_banner_light.png" alt="Listen to our podcasts">
        </picture>
    </figure>
    <article class="shoulder-banner title ">
        <div>
            <span>Listen to our podcasts</span>
        </div>
    </article>
    </a><a href="/en/newsletter-registration.html" class="teaser teaser__shoulder-banner teaser__shoulder-banner--newDesign teaser__shoulder-banner--newsletter light_theme teaserBanner--fixed-height" data-shoulder-spacing="0.5" title="Subscribe to our newsletters" aria-label="Subscribe to our newsletters">
<figure class="shoulder-banner figure">
    <noscript><img src="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/newsletter_background_light.png" alt="Subscribe to our newsletters"></noscript>
    <img src="" data-original="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/newsletter_background_light.png" alt="Subscribe to our newsletters"/>
</figure>
<article class="shoulder-banner title">
    <div>
        <span>Subscribe to our newsletters</span>
    </div>
</article>
<article class="shoulder-banner desc">
    <div>
        <span>To get the latest news</span>
    </div>
</article>
</a><a href="/en/pope-francis/mass-casa-santa-marta.pagelist.html" class="teaser teaser__shoulder-banner teaser__shoulder-banner--newDesign teaser__shoulder-banner--santa-marta teaserBanner--fixed-height" title="Santa Marta Mass" aria-label="Santa Marta Mass">
            <figure class="shoulder-banner figure">
                    <noscript><img src="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/santa_marta.jpg" alt="Santa Marta Mass"></noscript>
                    <img src="" data-original="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/santa_marta.jpg" alt="Santa Marta Mass"/>
                </figure>
            <article class="shoulder-banner title">
                <div>
                    <span>Santa Marta Mass</span>
                </div>
            </article>
        </a>
    <a href="/en/pope-francis/angelus.html" class="teaser teaser__shoulder-banner teaser__shoulder-banner--newDesign teaser__shoulder-banner--angelus teaserBanner--fixed-height" title="Angelus" aria-label="Angelus">
            <figure class="shoulder-banner figure">
                    <noscript><img src="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/angelus.jpg" alt="Angelus"></noscript>
                    <img src="" data-original="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/angelus.jpg" alt="Angelus"/>
                </figure>
            <article class="shoulder-banner title">
                <div>
                    <span>Angelus</span>
                </div>
            </article>
        </a>
    <a href="/en/pope-francis/papal-audience.html" class="teaser teaser__shoulder-banner teaser__shoulder-banner--newDesign teaser__shoulder-banner--udienze-papali teaserBanner--fixed-height" title="Papal audiences" aria-label="Papal audiences">
            <figure class="shoulder-banner figure">
                    <noscript><img src="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/udienze.jpg" alt="Papal audiences"></noscript>
                    <img src="" data-original="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/udienze.jpg" alt="Papal audiences"/>
                </figure>
            <article class="shoulder-banner title">
                <div>
                    <span>Papal audiences</span>
                </div>
            </article>
        </a>
    <a href="/en/word-of-the-day.html" class="teaser teaser__shoulder-banner teaser__shoulder-banner--newDesign teaser__shoulder-banner--parola teaserBanner--fixed-height" title="Daily readings" aria-label="Daily readings">
            <figure class="shoulder-banner figure">
                    <noscript><img src="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/spalla-parola.jpg" alt="Daily readings"></noscript>
                    <img src="" data-original="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/spalla-parola.jpg" alt="Daily readings"/>
                </figure>
            <article class="shoulder-banner title">
                <div>
                    <span>Daily readings</span>
                </div>
            </article>
        </a>
    <a href="/en/saints.html" class="teaser teaser__shoulder-banner teaser__shoulder-banner--newDesign teaser__shoulder-banner--santi teaserBanner--fixed-height" title="Saint of the day" aria-label="Saint of the day">
            <figure class="shoulder-banner figure">
                    <noscript><img src="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/spalla-santi.jpg" alt="Saint of the day"></noscript>
                    <img src="" data-original="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/spalla-santi.jpg" alt="Saint of the day"/>
                </figure>
            <article class="shoulder-banner title">
                <div>
                    <span>Saint of the day</span>
                </div>
            </article>
        </a>
    <a href="http://www.comunicazione.va/en/sostienici.html" target="_blank" class="teaser teaser__shoulder-banner teaser__shoulder-banner--newDesign teaser__shoulder-banner--supportus teaserBanner--fixed-height" data-shoulder-spacing="0.5" title="Your contribution for a great mission" aria-label="Your contribution for a great mission">
    <figure class="shoulder-banner figure">
        <noscript><img src="/etc/designs/vatican-news/release/library/main/images/support-comunicazione-banner.png" alt="Your contribution for a great mission"></noscript>
        <img src="" data-original="/etc/designs/vatican-news/release/library/main/images/support-comunicazione-banner.png" alt="Your contribution for a great mission"/>
        <span><b>Your contribution for a great mission</b></span>
    </figure>
</a>

</div>
</main>
</div>

<footer class="footer-menu__wrapper">
    <div class="footer-menu">

                <div class="footer-column__wrapper">
    <a class="footer__logo" href="/en.html" title="Vatican News" aria-label="Vatican News">
        <picture>
            <img class="footer-menu__logo" srcset="" data-original-set="/etc/designs/vatican-news/release/library/main/images/vatican-news-footer-white_retina.png 2x, /etc/designs/vatican-news/release/library/main/images/vatican-news-footer-white.png 1x" alt="Vatican News">
        </picture>
    </a>
</div><div class="footer-column__wrapper">
    <div class="footer-column">
        <p class="footer-column__title">Pope's Activities</p>
        <ul class="footer-column__container">
            <li class="footer-column__item">
        <a href="/en/pope-francis/angelus.html" title="Angelus" aria-label="Angelus">
                    Angelus</a>
        <a href="/en/pope-francis/regina-coeli.html" title="Regina Coeli" aria-label="Regina Coeli">
                    Regina Coeli</a>
        </li>
<li class="footer-column__item">
                                <a href="/en/pope-francis/mass-casa-santa-marta.pagelist.html" title="Santa Marta Mass" aria-label="Santa Marta Mass">
                                    Santa Marta Mass</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/en/pope-francis/papal-audience.html" title="General Audiences" aria-label="General Audiences">
                                    General Audiences</a>
                            </li>
                        </ul>

        </div>
</div><div class="footer-column__wrapper">
    <div class="footer-column">
        <p class="footer-column__title">Our Faith</p>
        <ul class="footer-column__container">
            <li class="footer-column__item">
                                <a href="/en/word-of-the-day.html" title="Word of the Day" aria-label="Word of the Day">
                                    Word of the Day</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/en/prayers.html" title="Prayers" aria-label="Prayers">
                                    Prayers</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/en/saints.html" title="Saint of the Day" aria-label="Saint of the Day">
                                    Saint of the Day</a>
                            </li>
                        </ul>

        </div>
</div><div class="footer-column__wrapper">
    <div class="footer-column">
        <p class="footer-column__title">Useful Information</p>
        <ul class="footer-column__container">
            <li class="footer-column__item">
                                <a href="/en/about-us.html" title="About us" aria-label="About us">
                                    About us</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/en/contacts.html" title="Contacts" aria-label="Contacts">
                                    Contacts</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/en/faq.html" title="Frequently asked questions" aria-label="Frequently asked questions">
                                    Frequently asked questions</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/en/legal-notes.html" title="Legal notes" aria-label="Legal notes">
                                    Legal notes</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/en/privacy-policy.html" title="Privacy Policy" aria-label="Privacy Policy">
                                    Privacy Policy</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/en/cookie-policy.html" title="Cookie Policy" aria-label="Cookie Policy">
                                    Cookie Policy</a>
                            </li>
                        </ul>

        </div>
</div><div class="footer-column__wrapper">
    <div class="footer-column">
        <p class="footer-column__title">Other sites</p>
        <ul class="footer-column__container">
            <li class="footer-column__item">
                                <a href="http://w2.vatican.va/content/vatican/en.html" target="_blank" title="Vatican.va" aria-label="Vatican.va">
                                    Vatican.va</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="http://www.osservatoreromano.va/en" target="_blank" title="L&#39;Osservatore Romano" aria-label="L&#39;Osservatore Romano">
                                    L'Osservatore Romano</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="https://www.vaticanstate.va/en" target="_blank" title="Vaticanstate.va" aria-label="Vaticanstate.va">
                                    Vaticanstate.va</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="http://www.peterspence.va/en.html" target="_blank" title="Peter&#39;s Pence" aria-label="Peter&#39;s Pence">
                                    Peter's Pence</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="http://www.photovat.com" target="_blank" title="Photovat.com" aria-label="Photovat.com">
                                    Photovat.com</a>
                            </li>
                        </ul>

        </div>
</div><div class="footer-column__wrapper">
    <div class="footer-column">
        <p class="footer-column__title">Our channels</p>
        <ul class="footer-column__container">
            <li class="footer-column__item">
                                <a href="/en/podcast.html" title="Podcast" aria-label="Podcast">
                                    Podcast</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/en/epg.html" title="Programs" aria-label="Programs">
                                    Programs</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/en/short-waves.html" title="Short Waves" aria-label="Short Waves">
                                    Short Waves</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/en/professional-services.html" title="Professional services" aria-label="Professional services">
                                    Professional services</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/en/newsletter-registration.html" title="Newsletter" aria-label="Newsletter">
                                    Newsletter</a>
                            </li>
                        </ul>

        <div class="footer-menu__social">
    <ul class="socialMenu">
        <li class="facebook"><a href="https://www.facebook.com/vaticannews/?brand_redir=DISABLE" target="_blank" title="Facebook" aria-label="Facebook"><span>Facebook</span></a></li>
        <li class="twitter"><a href="https://twitter.com/vaticannews" target="_blank" title="Twitter" aria-label="Twitter"><span>Twitter</span></a></li>
        <li class="youtube"><a href="https://www.youtube.com/c/VaticanNewsEN" target="_blank" title="Youtube" aria-label="Youtube"><span>Youtube</span></a></li>
        <li class="instagram"><a href="https://www.instagram.com/vaticannews/" target="_blank" title="Instagram" aria-label="Instagram"><span>Instagram</span></a></li>
        <li class="rss"><a href="https://www.vaticannews.va/en.rss.xml" target="_blank" title="Rss" aria-label="Rss"><span>Rss</span></a></li>
        </ul>
</div></div>
</div></div>

            <div class="footer__copyright">
    <span>Copyright &copy; 2017-2020 Dicasterium pro Communicatione - All rights reserved.</span>
</div>
</footer>

<div id="vatOverlay"></div>
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Close (Esc)" aria-label="Close (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Share" aria-label="Share"></button>
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen" aria-label="Toggle fullscreen"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom in/out" aria-label="Zoom in/out"></button>
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Previous" aria-label="Previous">
            </button>
            <button class="pswp__button pswp__button--arrow--right" title="Next" aria-label="Next">
            </button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>

<script>
        (function   (i, s, o, g, r, a, m, n, u)   {
            a = s.createElement(o), m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m);
            window[r] = n; window['altUrl'] = u;
        })(window, document, 'script', 'https://cdn.lectios.com/widget/assets/lectios.js', 'lectiosCode', null, null, 'DF98TR23',null);
    </script>
    <div id='lectiosContainer'></div>
</body>
    
    


</html>