<!DOCTYPE HTML>


<html class="no-js "  lang="it" >




    
        
        
        <head>
    <meta charset="utf-8">
    <meta name="keywords"  content="medicina e salute, Unione Europea, Coronavirus"/>
<link rel="canonical" href="https://www.vaticannews.va/it/mondo/news/2020-05/farmaci-unione-europea-coronavirus.html"/>
<meta name="description"  content="La Commissione europea invita i 27 Stati membri a collaborare in tema di farmaci perché non ci sia carenza per nessun cittadino o struttura medica. Lo ..."/>
<title>L’Ue chiede farmaci per tutti e prevenzione - Vatican News</title>
<meta property="og:type" content="article"/>
<meta property="og:title" content="L’Ue chiede farmaci per tutti e prevenzione - Vatican News"/>
<meta property="og:description" content="La Commissione europea invita i 27 Stati membri a collaborare in tema di farmaci perché non ci sia carenza per nessun cittadino o struttura medica. Lo ..."/>
<meta property="og:url" content="https://www.vaticannews.va/it/mondo/news/2020-05/farmaci-unione-europea-coronavirus.html"/>
<meta property="og:image" content="https://www.vaticannews.va/content/dam/vaticannews/agenzie/images/afp/2020/05/05/14/1588682897324.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.1500.844.jpeg"/>
<meta name="twitter:image" content="https://www.vaticannews.va/content/dam/vaticannews/agenzie/images/afp/2020/05/05/14/1588682897324.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.1500.844.jpeg"/>
<meta name="twitter:url" content="https://www.vaticannews.va/it/mondo/news/2020-05/farmaci-unione-europea-coronavirus.html"/>
<meta name="twitter:title" content="L’Ue chiede farmaci per tutti e prevenzione - Vatican News"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="La Commissione europea invita i 27 Stati membri a collaborare in tema di farmaci perché non ci sia carenza per nessun cittadino o struttura medica. Lo ..."/>
<meta name="news_keywords"  content="medicina e salute, Unione Europea, Coronavirus"/>
<meta name="google"  content="notranslate"/>
<link rel="alternate" type="application/rss+xml" href="https://www.vaticannews.va/it.rss.xml"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script>
        dataLayer = [];
    </script>

    


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5994DNV');</script>
<!-- End Google Tag Manager -->

<link rel="stylesheet" href="/etc/designs/vatican-news/release/library/main.v4.2.4.min.css" type="text/css">
<script src="/etc/designs/vatican-news/release/library/superhead.v4.2.4.min.js"></script><script src="/etc/designs/vatican-news/release/library/head.v4.2.4.min.js" defer onload="SlingUtils.setDispatcher(true);Search.protypeFunctions();VNTemplateUtils.main(&#39;it&#39;,&#39;it&#39;,&#39;mondo&#39;,&#39;Bollettino del giorno&#39;);VNCookie.showCookieDisclaimer();Search.init(&#39;{&#34;emptySearchResult&#34;=&#34;Spiacenti, la ricerca di &lt;strong>{0}&lt;/strong> non ha prodotto nessun risultato.&#34;, &#34;notValidCharacters&#34;=&#34;Spiacenti, hai inserito caratteri non validi&#34;, &#34;close&#34;=&#34;Chiudi&#34;, &#34;story&#34;=&#34;La storia&#34;, &#34;angoloDellaLev&#34;=&#34;L\&#39;angolo della LEV&#34;, &#34;arteCheConsola&#34;=&#34;L\&#39;arte che consola&#34;, &#34;updatedOn&#34;=&#34;Aggiornato il&#34;, &#34;prevPrayer&#34;=&#34;Preghiera precedente&#34;, &#34;note&#34;=&#34;La nota&#34;, &#34;noTransmission&#34;=&#34;Nessuna trasmissione al momento.&#34;, &#34;insideVatican&#34;=&#34;Dentro il Vaticano&#34;, &#34;page&#34;=&#34;Pagina&#34;, &#34;previous&#34;=&#34;Precedente&#34;, &#34;back&#34;=&#34;Indietro&#34;, &#34;diarioDellaCrisi&#34;=&#34;Oltre la crisi&#34;, &#34;next&#34;=&#34;Successivo&#34;, &#34;searchResultHeader&#34;=&#34;La ricerca per &lt;strong>{0}&lt;/strong> ha prodotto &lt;strong>{1} risultati&lt;/strong>&#34;, &#34;filterFor&#34;=&#34;vn:filterFor&#34;, &#34;filterTheResults&#34;=&#34;Filtra i risultati&#34;, &#34;emptyTravelsResult&#34;=&#34;Spiacenti, non ci sono viaggi con i filtri selezionati.&#34;, &#34;editorial&#34;=&#34;Editoriale&#34;, &#34;forward&#34;=&#34;Avanti&#34;, &#34;nextPrayer&#34;=&#34;Preghiera successiva&#34;}&#39;,&#39;facebook,twitter,whatsapp&#39;)"></script><link rel="preload" href="/etc/designs/vatican-news/release/library/main/fonts/museosans_cyrl/35EC3A_0_0.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/etc/designs/vatican-news/release/library/main/fonts/museosans_cyrl/35EC3A_1_0.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/etc/designs/vatican-news/release/library/main/fonts/museosans_cyrl/35EC3A_2_0.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/etc/designs/vatican-news/release/library/main/fonts/museosans_cyrl/35EC3A_3_0.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/etc/designs/vatican-news/release/library/main/fonts/museosans_cyrl/35EC3A_4_0.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="/etc/designs/vatican-news/release/library/main/fonts/museosans_cyrl/35EC3A_5_0.woff" as="font" type="font/woff" crossorigin>

<script src="/etc/designs/vatican-news/release/library/main.v4.2.4.min.js" defer onload="App.main()"></script><!-- apple touch icon -->
<link rel="apple-touch-icon" sizes="57x57" href="/etc/designs/vatican-news/release/library/main/images/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/etc/designs/vatican-news/release/library/main/images/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/etc/designs/vatican-news/release/library/main/images/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/etc/designs/vatican-news/release/library/main/images/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/etc/designs/vatican-news/release/library/main/images/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/etc/designs/vatican-news/release/library/main/images/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/etc/designs/vatican-news/release/library/main/images/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/etc/designs/vatican-news/release/library/main/images/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/etc/designs/vatican-news/release/library/main/images/favicons/apple-icon-180x180.png">

<!-- android icon -->
<link rel="icon" type="image/png" sizes="192x192" href="/etc/designs/vatican-news/release/library/main/images/favicons/android-icon-192x192.png">

<!-- favicon -->
<link rel="icon" type="image/png" sizes="32x32" href="/etc/designs/vatican-news/release/library/main/images/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/etc/designs/vatican-news/release/library/main/images/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/etc/designs/vatican-news/release/library/main/images/favicons/favicon-16x16.png">

<!-- ms icon -->
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/etc/designs/vatican-news/release/library/main/images/favicons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<meta name="viewport" content="user-scalable=no, width=device-width, initial-scale=1, maximum-scale=1, shrink-to-fit=no">

<meta property="article:published_time" content="2020-05-13T15:16:34.014+02:00" />
<meta property="lectios:image" content="https://www.vaticannews.va/content/dam/vaticannews/agenzie/images/afp/2020/05/05/14/1588682897324.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.250.141.jpeg"/>
</head>
        <body class="vatican-news detail" itemscope itemtype="http://schema.org/WebPage">
    <header class="header-main header-main--fixed" id="header-main" data-label-close="Chiudi">
    <div class="header-main__container">


        <a class="header-main__logo" href="/it.html" title="Vatican News" aria-label="Vatican News">
                    <picture>
                        <img src="/etc/designs/vatican-news/release/library/main/images/vatican-news-header-white.png" srcset="/etc/designs/vatican-news/release/library/main/images/vatican-news-header-white_retina.png 2x" alt="Vatican News">
                    </picture>
                </a>
            <nav class="header-main__nav">        <h2>Menu</h2>        <div class="navBtn">            <div><span></span><span></span><span></span><span></span></div><span class="label">Menu</span>        </div>        <div class="header-main__nav-container">            <ul class="mainMenu">
            <li>
                        <a href="/it/papa.html" title="Papa" aria-label="Papa">Papa</a>
                    </li>
                <li>
                        <a href="/it/vaticano.html" title="Vaticano" aria-label="Vaticano">Vaticano</a>
                    </li>
                <li>
                        <a href="/it/chiesa.html" title="Chiesa" aria-label="Chiesa">Chiesa</a>
                    </li>
                <li>
                        <a href="/it/mondo.html" title="Mondo" aria-label="Mondo">Mondo</a>
                    </li>
                </ul>
    <!-- language bar for Mobile -->            <div class="languageBar__container languageBar__container--mobile" aria-hidden="true" id="mobile-selector">                <div class="languageBar__heading languageBar__heading--mobile">Seleziona la tua lingua</div>                <div class="languageBar__collapse">                    <div class="languageBar__content">                        <div class="languageInput">                            <input class="search" id="languageFormMobile" type="search" placeholder="Digita la tua lingua">                        </div>                        <button class="languageButton" type="submit" disabled="" title="Cerca" aria-label="Cerca">Cerca</button>                    </div>                    <ul class="languageBar__list list">
    <li class='languageBar__item '>
                <a class="lang" data-lang="en" href="/en.html" data-label="english" title="english" aria-label="english">English</a>
                    </li>

            <li class='languageBar__item selected'>
                <span class="lang" data-lang="it" data-label="italiano" title="italiano" aria-label="italiano">Italiano</span>
                    <div class="lang-transl">
                        (Italian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="fr" href="/fr.html" data-label="français" title="français" aria-label="français">Français</a>
                    <div class="lang-transl">
                        (French)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="de" href="/de.html" data-label="deutsch" title="deutsch" aria-label="deutsch">Deutsch</a>
                    <div class="lang-transl">
                        (German)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="es" href="/es.html" data-label="español" title="español" aria-label="español">Español</a>
                    <div class="lang-transl">
                        (Spanish)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="pt" href="/pt.html" data-label="português" title="português" aria-label="português">Português</a>
                    <div class="lang-transl">
                        (Portuguese)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ar" href="/ar.html" data-label="العربية" title="العربية" aria-label="العربية">العربية</a>
                    <div class="lang-transl">
                        (Arabic)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="hy" href="/hy.html" data-label="Հայերէն" title="Հայերէն" aria-label="Հայերէն">Հայերէն</a>
                    <div class="lang-transl">
                        (Armenian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="be" href="/be.html" data-label="Беларуская" title="Беларуская" aria-label="Беларуская">Беларуская</a>
                    <div class="lang-transl">
                        (Belarusian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="bg" href="/bg.html" data-label="български" title="български" aria-label="български">Български</a>
                    <div class="lang-transl">
                        (Bulgarian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="cs" href="/cs.html" data-label="čeština" title="čeština" aria-label="čeština">Čeština</a>
                    <div class="lang-transl">
                        (Czech)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="hr" href="/hr.html" data-label="hrvatski" title="hrvatski" aria-label="hrvatski">Hrvatski</a>
                    <div class="lang-transl">
                        (Croatian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="lv" href="/lv.html" data-label="latviešu" title="latviešu" aria-label="latviešu">Latviešu</a>
                    <div class="lang-transl">
                        (Latvian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="lt" href="/lt.html" data-label="lietuvių" title="lietuvių" aria-label="lietuvių">Lietuvių</a>
                    <div class="lang-transl">
                        (Lithuanian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="hu" href="/hu.html" data-label="magyar" title="magyar" aria-label="magyar">Magyar</a>
                    <div class="lang-transl">
                        (Hungarian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="mk" href="/mk.html" data-label="македонски" title="македонски" aria-label="македонски">Македонски</a>
                    <div class="lang-transl">
                        (Macedonian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="pl" href="/pl.html" data-label="polski" title="polski" aria-label="polski">Polski</a>
                    <div class="lang-transl">
                        (Polish)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ro" href="/ro.html" data-label="română" title="română" aria-label="română">Română</a>
                    <div class="lang-transl">
                        (Romanian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="sq" href="/sq.html" data-label="shqip" title="shqip" aria-label="shqip">Shqip</a>
                    <div class="lang-transl">
                        (Albanian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="sk" href="/sk.html" data-label="slovenčina" title="slovenčina" aria-label="slovenčina">Slovenčina</a>
                    <div class="lang-transl">
                        (Slovak)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="sl" href="/sl.html" data-label="slovenščina" title="slovenščina" aria-label="slovenščina">Slovenščina</a>
                    <div class="lang-transl">
                        (Slovenian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="sv" href="/sv.html" data-label="svenska" title="svenska" aria-label="svenska">Svenska</a>
                    <div class="lang-transl">
                        (Swedish)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ru" href="/ru.html" data-label="русский" title="русский" aria-label="русский">Русский</a>
                    <div class="lang-transl">
                        (Russian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="uk" href="/uk.html" data-label="українська" title="українська" aria-label="українська">Українська</a>
                    <div class="lang-transl">
                        (Ukrainian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="hi" href="/hi.html" data-label="हिंदी" title="हिंदी" aria-label="हिंदी">हिंदी</a>
                    <div class="lang-transl">
                        (Hindi)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ml" href="/ml.html" data-label="മലയാളം" title="മലയാളം" aria-label="മലയാളം">മലയാളം</a>
                    <div class="lang-transl">
                        (Malayalam)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ta" href="/ta.html" data-label="தமிழ்" title="தமிழ்" aria-label="தமிழ்">தமிழ்</a>
                    <div class="lang-transl">
                        (Tamil)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="vi" href="/vi.html" data-label="tiếng việt" title="tiếng việt" aria-label="tiếng việt">Tiếng việt</a>
                    <div class="lang-transl">
                        (Vietnamese)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ja" href="/ja.html" data-label="日本語" title="日本語" aria-label="日本語">日本語</a>
                    <div class="lang-transl">
                        (Japanese)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ko" href="/ko.html" data-label="한국어" title="한국어" aria-label="한국어">한국어</a>
                    <div class="lang-transl">
                        (Korean)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="zh_tw" href="/zht.html" data-label="繁體中文" title="繁體中文" aria-label="繁體中文">繁體中文</a>
                    <div class="lang-transl">
                        (Traditional Chinese)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="zh_cn" href="/zh.html" data-label="简体中文" title="简体中文" aria-label="简体中文">简体中文</a>
                    <div class="lang-transl">
                        (Simplified Chinese)
                    </div>
                </li>

            </ul>

<div class="afSectionMenu">
        <a href="/africa.html" title="Africa" aria-label="Africa"></a>
    </div>
    <div class="subAfSectionMenu"><hr></div>
    <ul class="languageBar__list list list-af">
        <li class='languageBar__item'>
                    <a class="lang" data-lang="en" href="/en/africa.html" data-label="English Africa" title="English Africa" aria-label="English Africa">English Africa</a>
                        </li>
            <li class='languageBar__item'>
                    <a class="lang" data-lang="fr" href="/fr/afrique.html" data-label="Français Afrique" title="Français Afrique" aria-label="Français Afrique">Français Afrique</a>
                        </li>
            <li class='languageBar__item'>
                    <a class="lang" data-lang="pt" href="/pt/africa.html" data-label="Português África" title="Português África" aria-label="Português África">Português África</a>
                        </li>
            <li class='languageBar__item'>
                    <a class="lang" data-lang="sw" href="/sw.html" data-label="Kiswahili" title="Kiswahili" aria-label="Kiswahili">Kiswahili</a>
                        <div class="lang-transl">
                            (Swahili)
                        </div>
                    </li>
            <li class='languageBar__item'>
                    <a class="lang" data-lang="am_et" href="/am.html" data-label="አማርኛ" title="አማርኛ" aria-label="አማርኛ">አማርኛ</a>
                        <div class="lang-transl">
                            (Amharic)
                        </div>
                    </li>
            <li class='languageBar__item'>
                    <a class="lang" data-lang="ti_er" href="/ti.html" data-label="ትግርኛ" title="ትግርኛ" aria-label="ትግርኛ">ትግርኛ</a>
                        <div class="lang-transl">
                            (Tigrinya)
                        </div>
                    </li>
            </ul>
</div>            </div>            <ul class="socialMenu">
    <li class="facebook">
            <a href="https://www.facebook.com/vaticannews.it/?brand_redir=DISABLE" target="_blank" title="Facebook" aria-label="Facebook">
                <span>Facebook</span>
            </a>
        </li>
    <li class="twitter">
            <a href="https://twitter.com/vaticannews_it" target="_blank" title="Twitter" aria-label="Twitter">
                <span>Twitter</span>
            </a>
        </li>
    <li class="youtube">
            <a href="https://www.youtube.com/c/VaticanNewsIT" target="_blank" title="Youtube" aria-label="Youtube">
                <span>Youtube</span>
            </a>
        </li>
    <li class="instagram">
            <a href="https://www.instagram.com/vaticannews/" target="_blank" title="Instagram" aria-label="Instagram">
                <span>Instagram</span>
            </a>
        </li>
    <li class="rss">
            <a rel="alternate" type="application/rss+xml" href="https://www.vaticannews.va/it.rss.xml" target="_blank" title="Rss" aria-label="Rss">
                <span>Rss</span>
            </a>
        </li>
    </ul></div>    </nav>    <div class="header-main__utility">        <!-- section for seach -->        <section class="searchBar">            <h2>Cerca</h2>            <div class="navBtn">                <div></div><span class="label">Cerca</span>            </div>            <div class="searchBar__container" aria-hidden="true">                <div class="searchInput">                    <input type="search" placeholder="Cerca.." minlength="3" maxlength="200">                </div>                <div class="searchFilter">                    <div class="dateSelector">                        <input id="searchFrom" type="text" data-calendar="{&quot;range&quot;: true, &quot;rangeTo&quot;: &quot;#searchTo&quot;, &quot;textDateFormat&quot;: &quot;DD/MM/YYYY&quot;}">                        <input id="searchTo" type="text" data-calendar="{&quot;range&quot;: true, &quot;rangeFrom&quot;: &quot;#searchFrom&quot;, &quot;textDateFormat&quot;: &quot;DD/MM/YYYY&quot;}">Dal<span id="searchFrom-text">[Data]</span>Al<span id="searchTo-text">[Data]</span>                    </div>                    <div>Cerca in<label class="formSelectContainer">                            <select id="searchIn">                                <option value="all">Tutte le parole</option>                                <option value="exact">Frase esatta</option>                                <option value="one">Almeno una</option>                            </select>                        </label>                    </div>                    <div>Ordina per<label class="formSelectContainer">                            <select id="sortBy">                                <option value="latest">Più recente</option>                                <option value="older">Più vecchio</option>                            </select>                        </label>                    </div>                    <div class="lastItem">                        <button type="submit" disabled="" title="Cerca" aria-label="Cerca">                            Cerca</button>                    </div>                </div>            </div>        </section>        <!-- language bar for Desktop -->        <section class="languageBar languageBar--desktop">            <h2>Cerca</h2>            <div class="navBtn">                <div></div><span class="current-language">it</span><span class="current-language current-language-extended">italiano</span>            </div>            <div class="languageBar__container" aria-hidden="true" id="language-selector">                <div class="languageBar__heading">Seleziona la tua lingua</div>                <div class="languageBar__content">                    <div class="languageInput">                        <input class="search" id="languageForm" type="search" placeholder="Digita o seleziona la tua lingua">                    </div>                    <button class="languageButton" type="submit" disabled="" title="Cerca" aria-label="Cerca">Cerca</button>                </div>                <ul class="languageBar__list list">
    <li class='languageBar__item '>
                <a class="lang" data-lang="en" href="/en.html" data-label="english" title="english" aria-label="english">English</a>
                    </li>

            <li class='languageBar__item selected'>
                <span class="lang" data-lang="it" data-label="italiano" title="italiano" aria-label="italiano">Italiano</span>
                    <div class="lang-transl">
                        (Italian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="fr" href="/fr.html" data-label="français" title="français" aria-label="français">Français</a>
                    <div class="lang-transl">
                        (French)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="de" href="/de.html" data-label="deutsch" title="deutsch" aria-label="deutsch">Deutsch</a>
                    <div class="lang-transl">
                        (German)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="es" href="/es.html" data-label="español" title="español" aria-label="español">Español</a>
                    <div class="lang-transl">
                        (Spanish)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="pt" href="/pt.html" data-label="português" title="português" aria-label="português">Português</a>
                    <div class="lang-transl">
                        (Portuguese)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ar" href="/ar.html" data-label="العربية" title="العربية" aria-label="العربية">العربية</a>
                    <div class="lang-transl">
                        (Arabic)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="hy" href="/hy.html" data-label="Հայերէն" title="Հայերէն" aria-label="Հայերէն">Հայերէն</a>
                    <div class="lang-transl">
                        (Armenian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="be" href="/be.html" data-label="Беларуская" title="Беларуская" aria-label="Беларуская">Беларуская</a>
                    <div class="lang-transl">
                        (Belarusian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="bg" href="/bg.html" data-label="български" title="български" aria-label="български">Български</a>
                    <div class="lang-transl">
                        (Bulgarian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="cs" href="/cs.html" data-label="čeština" title="čeština" aria-label="čeština">Čeština</a>
                    <div class="lang-transl">
                        (Czech)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="hr" href="/hr.html" data-label="hrvatski" title="hrvatski" aria-label="hrvatski">Hrvatski</a>
                    <div class="lang-transl">
                        (Croatian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="lv" href="/lv.html" data-label="latviešu" title="latviešu" aria-label="latviešu">Latviešu</a>
                    <div class="lang-transl">
                        (Latvian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="lt" href="/lt.html" data-label="lietuvių" title="lietuvių" aria-label="lietuvių">Lietuvių</a>
                    <div class="lang-transl">
                        (Lithuanian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="hu" href="/hu.html" data-label="magyar" title="magyar" aria-label="magyar">Magyar</a>
                    <div class="lang-transl">
                        (Hungarian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="mk" href="/mk.html" data-label="македонски" title="македонски" aria-label="македонски">Македонски</a>
                    <div class="lang-transl">
                        (Macedonian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="pl" href="/pl.html" data-label="polski" title="polski" aria-label="polski">Polski</a>
                    <div class="lang-transl">
                        (Polish)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ro" href="/ro.html" data-label="română" title="română" aria-label="română">Română</a>
                    <div class="lang-transl">
                        (Romanian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="sq" href="/sq.html" data-label="shqip" title="shqip" aria-label="shqip">Shqip</a>
                    <div class="lang-transl">
                        (Albanian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="sk" href="/sk.html" data-label="slovenčina" title="slovenčina" aria-label="slovenčina">Slovenčina</a>
                    <div class="lang-transl">
                        (Slovak)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="sl" href="/sl.html" data-label="slovenščina" title="slovenščina" aria-label="slovenščina">Slovenščina</a>
                    <div class="lang-transl">
                        (Slovenian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="sv" href="/sv.html" data-label="svenska" title="svenska" aria-label="svenska">Svenska</a>
                    <div class="lang-transl">
                        (Swedish)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ru" href="/ru.html" data-label="русский" title="русский" aria-label="русский">Русский</a>
                    <div class="lang-transl">
                        (Russian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="uk" href="/uk.html" data-label="українська" title="українська" aria-label="українська">Українська</a>
                    <div class="lang-transl">
                        (Ukrainian)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="hi" href="/hi.html" data-label="हिंदी" title="हिंदी" aria-label="हिंदी">हिंदी</a>
                    <div class="lang-transl">
                        (Hindi)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ml" href="/ml.html" data-label="മലയാളം" title="മലയാളം" aria-label="മലയാളം">മലയാളം</a>
                    <div class="lang-transl">
                        (Malayalam)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ta" href="/ta.html" data-label="தமிழ்" title="தமிழ்" aria-label="தமிழ்">தமிழ்</a>
                    <div class="lang-transl">
                        (Tamil)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="vi" href="/vi.html" data-label="tiếng việt" title="tiếng việt" aria-label="tiếng việt">Tiếng việt</a>
                    <div class="lang-transl">
                        (Vietnamese)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ja" href="/ja.html" data-label="日本語" title="日本語" aria-label="日本語">日本語</a>
                    <div class="lang-transl">
                        (Japanese)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="ko" href="/ko.html" data-label="한국어" title="한국어" aria-label="한국어">한국어</a>
                    <div class="lang-transl">
                        (Korean)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="zh_tw" href="/zht.html" data-label="繁體中文" title="繁體中文" aria-label="繁體中文">繁體中文</a>
                    <div class="lang-transl">
                        (Traditional Chinese)
                    </div>
                </li>

            <li class='languageBar__item '>
                <a class="lang" data-lang="zh_cn" href="/zh.html" data-label="简体中文" title="简体中文" aria-label="简体中文">简体中文</a>
                    <div class="lang-transl">
                        (Simplified Chinese)
                    </div>
                </li>

            </ul>

<div class="afSectionMenu">
        <a href="/africa.html" title="Africa" aria-label="Africa"></a>
    </div>
    <div class="subAfSectionMenu"><hr></div>
    <ul class="languageBar__list list list-af">
        <li class='languageBar__item'>
                    <a class="lang" data-lang="en" href="/en/africa.html" data-label="English Africa" title="English Africa" aria-label="English Africa">English Africa</a>
                        </li>
            <li class='languageBar__item'>
                    <a class="lang" data-lang="fr" href="/fr/afrique.html" data-label="Français Afrique" title="Français Afrique" aria-label="Français Afrique">Français Afrique</a>
                        </li>
            <li class='languageBar__item'>
                    <a class="lang" data-lang="pt" href="/pt/africa.html" data-label="Português África" title="Português África" aria-label="Português África">Português África</a>
                        </li>
            <li class='languageBar__item'>
                    <a class="lang" data-lang="sw" href="/sw.html" data-label="Kiswahili" title="Kiswahili" aria-label="Kiswahili">Kiswahili</a>
                        <div class="lang-transl">
                            (Swahili)
                        </div>
                    </li>
            <li class='languageBar__item'>
                    <a class="lang" data-lang="am_et" href="/am.html" data-label="አማርኛ" title="አማርኛ" aria-label="አማርኛ">አማርኛ</a>
                        <div class="lang-transl">
                            (Amharic)
                        </div>
                    </li>
            <li class='languageBar__item'>
                    <a class="lang" data-lang="ti_er" href="/ti.html" data-label="ትግርኛ" title="ትግርኛ" aria-label="ትግርኛ">ትግርኛ</a>
                        <div class="lang-transl">
                            (Tigrinya)
                        </div>
                    </li>
            </ul>
</div>        </section>    </div>    
</div>
</header>

<div class="radio__row hidden transition live twoRows">
            <div class="radio__row--content">
                <div class="radio__row--title">
                    <span class="rv long-rv live">Radio Vaticana</span>
                    <span class="rv short-rv"></span>

                    <span class="time_start"></span>
                        <div class="program programDiv"><div class="programtitle">Pomeriggio InBlu - seconda parte</div></div>
                        <div class="radio__feed mute" id="radio-url" title="Mute" aria-label="Mute"></div>

                    <div id="bars" class="hidden">
                        <div class="bar"></div>
                        <div class="bar"></div>
                        <div class="bar"></div>
                        <div class="bar"></div>
                        <div class="bar"></div>
                    </div>

                    <a class="schedulesLink radio-row-link-icon" href="/it/epg.html#schedules">Programmi</a>
                        <a class="podcastLink radio-row-link-icon" href="/it/podcast.html">Podcast</a>
                        </div>
                <audio id="radio-audioPlayer" preload="metadata">
                    <source id="radio-audioPlayer-source">
                </audio>
                <div class="radio__row--second">
                            <span class="time_start">16:58</span>
                                <div class="programDiv program"><div class="programtitle">Radio Vaticana Italia</div></div>
                                </div>
                    </div>
        </div>
        <script>
            document.addEventListener("DOMContentLoaded", function() {
                RadioRow.init('{"title":"Pomeriggio InBlu - seconda parte","url":"https://rvl.azureedge.net/channel5.mp3","contentReference":"","start":"2020-05-13T16:05:00.000+02:00","end":"2020-05-13T16:58:00.000+02:00","duration":0,"live":true,"next":{"title":"Radio Vaticana Italia","url":"https://rvl.azureedge.net/channel5.mp3","contentReference":"","start":"2020-05-13T16:58:00.000+02:00","end":"2020-05-13T17:00:00.000+02:00","duration":0,"live":true,"onlyNext":false,"event":false,"origin":""},"onlyNext":false,"event":false,"origin":""}',true,'it')
            });
        </script>
    <div class="container" id="main-container">
    <main class="content">
        <div class="content__inner content__inner--hasSidebar">

    <article class="article " itemscope itemtype="http://schema.org/NewsArticle">

        <div itemprop="mainEntityOfPage" itemscope itemtype="https://schema.org/WebPage" itemid="https://www.vaticannews.va/it/mondo/news/2020-05/farmaci-unione-europea-coronavirus.html"></div>
        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <img src="/etc/designs/vatican-news/release/library/main/images/vatican-news-header-white.png" alt="Vatican News"/>
                <meta itemprop="url" content="https://www.vaticannews.va/etc/designs/vatican-news/release/library/main/images/vatican-news-header-white.png">
                <meta itemprop="width" content="188">
                <meta itemprop="height" content="59">
            </div>
            <meta itemprop="name" content="Vatican News">
        </div>

        <div itemprop="author" itemscope itemtype="https://schema.org/Organization">
            <meta itemprop="name" content="Vatican News">
        </div>

        <meta itemprop="datePublished" content="2020-05-13T11:31:00.000+02:00">
        <meta itemprop="dateModified" content="2020-05-13T15:04:18.971+02:00">
        <figure class="article__image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <picture>
                <source media="(min-width: 1024px)" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original-set="/content/dam/vaticannews/agenzie/images/afp/2020/05/05/14/1588682897324.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.1500.844.jpeg 2x, /content/dam/vaticannews/agenzie/images/afp/2020/05/05/14/1588682897324.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.750.422.jpeg 1x">
                <source media="(min-width: 768px)" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original-set="/content/dam/vaticannews/agenzie/images/afp/2020/05/05/14/1588682897324.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.1000.563.jpeg 2x, /content/dam/vaticannews/agenzie/images/afp/2020/05/05/14/1588682897324.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.500.281.jpeg 1x">
                <source srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original-set="/content/dam/vaticannews/agenzie/images/afp/2020/05/05/14/1588682897324.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.500.281.jpeg">
                <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="/content/dam/vaticannews/agenzie/images/afp/2020/05/05/14/1588682897324.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.750.422.jpeg" alt="Farmacia  in Francia" class="cq-dd-image">
            </picture>
            <noscript>
                <img src="/content/dam/vaticannews/agenzie/images/afp/2020/05/05/14/1588682897324.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.750.422.jpeg" alt="Farmacia  in Francia" class="cq-dd-image">
            </noscript>
            <span class="didascalia_img">Farmacia  in Francia&nbsp;
    
        (AFP or licensors)</span>
            <meta itemprop="url" content="https://www.vaticannews.va/content/dam/vaticannews/agenzie/images/afp/2020/05/05/14/1588682897324.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.750.422.jpeg">
            <meta itemprop="width" content="750">
            <meta itemprop="height" content="422">
        </figure>

        <script type="application/ld+json">
                  {
                   "@context": "http://schema.org",
                   "@type": "ImageObject",
                   "url": "https://www.vaticannews.va/content/dam/vaticannews/agenzie/images/afp/2020/05/05/14/1588682897324.jpg/_jcr_content/renditions/cq5dam.thumbnail.cropped.750.422.jpeg",
                   "height": 750,
                   "width": 422
                  }
        </script>
    <div class="article__meta" >
            <div class="article-category">
    MONDO</div><ul class="article-tag">
            <li>
                    <a href="/it/taglist.cultura-e-societa.societa.medicina.html" title='TagList for "Medicina E Salute"' aria-label='TagList for "Medicina E Salute"'>
                        <span>medicina e salute</span>
                    </a>
                </li>
            <li>
                    <a href="/it/taglist.cultura-e-societa.societa.coronavirus.html" title='TagList for "Coronavirus"' aria-label='TagList for "Coronavirus"'>
                        <span>Coronavirus</span>
                    </a>
                </li>
            <li>
                    <a href="/it/taglist.paesi-e-luoghi.Europa.unione-europea.html" title='TagList for "Unione Europea"' aria-label='TagList for "Unione Europea"'>
                        <span>Unione Europea</span>
                    </a>
                </li>
            </ul>
        </div>

        <h1 class="article__title" itemprop="headline">L’Ue chiede farmaci per tutti e prevenzione  </h1>
        <div class="article__subTitle" itemprop="description">La Commissione europea invita i 27 Stati membri a collaborare in tema di farmaci perché non ci sia carenza per nessun cittadino o struttura medica. Lo fa in videconferenza con i ministri della Salute e consulenti scientifici di tutta Europa, dai quali arriva il monito a non abbassare troppo la guardia sul Covid-19. Con noi lo pneumologo Lorenzo Tramaglino</div>
        <div class="title__separator"></div>

        <div class="article__text" itemprop="articleBody">
            <p><b>Fausta Speranza – Citt&agrave; del Vaticano</b></p> 
<p>“Limitare la dipendenza da singoli produttori o Paesi e produrre medicinali essenziali all'interno dell'Ue”. Il Commissario alla Salute, Stella Kyriakides, ha sintetizzato cos&igrave; le principali linee della strategia allo studio a Bruxelles in tema di farmaci, spiegando che la “roadmap” dovrebbe essere pronta entro la fine dell’anno, ma anche raccomandando ai ministri della Salute di renderla in qualche modo operativa da subito. L’emergenza Covid-19, infatti – ha spiegato in videoconferenza il Commissario – “ha amplificato o esacerbato i problemi che gi&agrave; esistevano e di cui si stava gi&agrave; discutendo, tra cui la immediata disponibilit&agrave; per tutti e l’accessibilit&agrave; dei prezzi”.</p> 
<h2>Medicinali a prezzi accessibili priorit&agrave; per ogni Recovery Plan</h2> 
<p>“Ora &egrave; pi&ugrave; che mai evidente che abbiamo bisogno di un approccio strategico perch&eacute; “gi&agrave; da prima di questa pandemia, la carenza di medicinali rappresenta un problema in molti Stati membri”. I ministri Ue del settore hanno confermato la necessit&agrave; di “identificare soluzioni che rafforzeranno i meccanismi di coordinamento e le catene di approvvigionamento dei medicinali&quot;. Non c’&egrave; dubbio che su questo tema si debba parlare di “una responsabilit&agrave; collettiva&quot;, hanno ribadito, chiedendo in sostanza che “i medicinali devono essere disponibili in modo tempestivo in tutta l'Ue a prezzi accessibili” e sottolineando che questo principio va sostenuto tanto quanto l’Economic Recovery Plan, stanziato in seguito alla crisi economica, oltre che sanitaria, determinata dalla pandemia.</p> 
<h2>Gli esperti invitano a non abbassare la guardia</h2> 
<p>Nessun allarme, ma un avvertimento dal<b> </b>Centro europeo per la prevenzione e il controllo delle malattie (Ecdc): bisogna usare precauzioni per “essere pronti&nbsp; ed evitare il peggio in caso di una seconda ondata di contagi di coronavirus, ipotizzabile anche in autunno”. “Non &egrave; una previsione - spiegano gli esperti che hanno partecipato alla videoconferenza - ma una “eventualit&agrave; che gli Stati devono considerare”.&nbsp; “Gli studiosi del Centro Ecdc stanno facendo analisi in vista di una possibile seconda ondata per misure di risposta”, ha confermato Stefan de Keersmaecker, portavoce della Commissione europea per le questioni di salute pubblica. In realt&agrave; non si tratta di una novit&agrave;. Il rapporto del Centro &nbsp;datato 23 aprile gi&agrave; metteva in guardia su quanto raccomandato in videoconferenza. &Egrave; una probabilit&agrave;, certo, ma sufficientemente alta da indurre a mettersi al riparo da brutte sorprese.</p> 
<h2>Le misure per evitare una seconda ondata</h2> 
<p>“Gli Stati sono invitati&nbsp;a monitorare i cosiddetti pazienti ambulatoriali sentinella, ossia i casi gravi potenzialmente evitabili; rafforzare la sorveglianza ospedaliera, in particolare per le infezioni respiratorie acute gravi e per la terapia intensiva; potenziare le&nbsp;strutture di assistenza a lungo termine&nbsp;e quella che in termine tecnico si chiama la “sorveglianza della mortalit&agrave;”. Secondo de Keersmaecker, “c’&egrave; anche la necessit&agrave; di far s&igrave; che i cittadini capiscano&nbsp;che esiste il rischio di una nuova ondata” e adottino accorgimenti e comportamenti necessari, come il distanziamento sociale, l'uso di mascherine e il rigoroso rispetto di basilari norme igieniche.</p> 
<p>Per capire a che punto siamo in tema di farmaci e di vaccino e per una riflessione su quanto questa pandemia dovrebbe insegnarci sotto tanti punti di vista, abbiamo intervistato <b>Lorenzo Tramaglino</b>, pneumologo in prima linea contro il Covid-19 all’Ospedale San Giovanni Addolorata di Roma:</p> 
<div>
 <div class="article__embed article__embed--unwrap article__embed--dark">
  <div class="article__innerTitle">
   Ascolta l'intervista con Lorenzo Tramaglino
  </div>
  <audio src="https://media.vaticannews.va/media/audio/s1/2020/05/13/11/135592552_F135592552.mp3" controls="" preload="metadata"></audio>
 </div>
</div> 
<p>R. – Direi che il comportamento biologico del virus, soprattutto riguardo alla durata dell’incubazione, fa s&igrave; che ogni giorno noi abbiamo – relativamente al numero dei contagiati – la fotografia dei giorni precedenti. E questo lo diciamo con grande circospezione perch&eacute; le infezioni da Covid-19 hanno avuto modalit&agrave; di comparsa a volte molto variabili. In ogni caso, se nella prima settimana di Fase2 registriamo un calo dei contagi, possiamo dire che ci&ograve; riflette sostanzialmente il distanziamento sociale, il <i>lockdown</i> della fase precedente. Recentemente sono stati pubblicati dei modelli statistici inglesi e cinesi che, pur con tutti i limiti connaturati a questo tipo di studi perch&eacute; sono modelli matematici, ci dicono che con la riapertura anche parziale delle attivit&agrave; potrebbe concretizzarsi il rischio di una seconda ondata di epidemia. Ma questi scenari piuttosto catastrofici si contrappongono ad altre evidenze, quali quella di un possibile depotenziamento su base climatica del virus, che colpirebbe quindi in maniera meno violenta il soggetto infettato. Direi che non c’&egrave; nulla di certo, per il momento. La cosa migliore rimane quella di evitare il contagio. Quindi, pur rientrando al lavoro, pur con la riapertura delle varie attivit&agrave;, suggerirei di continuare il distanziamento sociale, di indossare correttamente le mascherine nei luoghi confinati, anche per strada se il distanziamento a pi&ugrave; di un metro non &egrave; possibile, e di continuare a curare l’igiene, soprattutto l’igiene delle mani.</p> 
<p><b>Alla Videoconferenza, ieri, tra ministri della salute dell’Unione europea e infettivologi si &egrave; parlato anche di una possibile ondata nel prossimo autunno: senza particolari allarmi, ma c’&egrave; l’invito a non sottovalutare …</b></p> 
<p>R. – Assolutamente, assolutamente. E questo poi si lega anche a un altro problema, che &egrave; quello del vaccino. Ci sono voci di una possibile disponibilit&agrave; del vaccino gi&agrave; nei prossimi mesi: direi che sono scettico, al riguardo. Gran Bretagna e Stati Uniti appaiono in vantaggio, ma i progetti nel mondo sono tanti, molteplici, coinvolgono tanti Paesi tra cui il nostro. Ma per avere un vaccino efficace, sicuro ci vuole tempo, per la sperimentazione. Per essere chiari, sarebbe gi&agrave; un attimo risultato disporne per la primavera dell’anno prossimo. Poi subentrerebbero ulteriori considerazioni in merito alla distribuzione perch&eacute; se il vaccino &egrave; prodotto all’estero potrebbe arrivare in Italia anche pi&ugrave; tardi. Questo non vuol dire che non si debba pervicacemente continuare sulla strada della ricerca e della sperimentazione: ci potrebbe essere una seconda ondata epidemica durante l’autunno. Per questo sono favorevole a una grande, precoce campagna vaccinale contro l’influenza, nel prossimo autunno. Sar&agrave; pi&ugrave; facile identificare, isolare e trattare precocemente i casi di coronavirus.</p> 
<p><b>Abbiamo inesorabilmente bisogno del vaccino?</b></p> 
<p>R. – Se la pandemia da Covid-19 nei prossimi mesi dovesse riaccendersi e progredire velocemente sul modello della spagnola degli anni ’18 – ’20 del secolo scorso, per intenderci, in questo caso avremmo, s&igrave;, una grande necessit&agrave; del vaccino. La stessa Organizzazione mondiale della sanit&agrave; ricorda, qualora ce ne fosse bisogno, che solo un vaccino pu&ograve; interrompere definitivamente la trasmissione del coronavirus. Poi, a causa delle mutazioni stagionali del coronavirus, allo stesso modo dei virus influenzali, potrebbe rendersi necessario un aggiornamento annuale del vaccino.</p> 
<p><b>Parliamo anche dei farmaci in uso attualmente, o perlomeno in sperimentazione…</b></p> 
<p>R. –Per quanto riguarda il trattamento farmacologico, a soli sei mesi dall’inizio della pandemia non disponiamo ancora di farmaci specificamente diretti contro questo nuovo agente virale. E cos&igrave; la comunit&agrave; degli operatori sanitari ha sperimentato, in via empirica, sulla base di alcune esperienze pregresse, una serie di farmaci. Abbiamo sperimentato l’idrossicoclorochina, che &egrave; un antimalarico con un’azione antinfiammatoria, alcuni farmaci antivirali come il Remdesivir, che era gi&agrave; stato utilizzato contro l’Ebola; e poi l’eparina, antibiotici utilizzati per contrastare la tendenza alla microembolia e per contrastare super-infezioni batteriche. Insomma, in mancanza di certezze, ci siamo arrangiati; ci siamo scambiati tra medici informazioni ed esperienze in chat, in rete. Crediamo di avere agito bene, data la situazione d’emergenza, ma adesso bisogner&agrave; passare dall’aneddotica alle sperimentazioni su una scala pi&ugrave; ampia, alla medicina basata sull’evidenza. Non sar&agrave; semplice, ci vorr&agrave; del tempo. Un ultimo accenno lo vorrei fare alle polemiche, assolutamente sterili, che hanno accompagnato la sperimentazione sulla somministrazione di plasma, avvenuta a Pavia e a Mantova. I colleghi hanno utilizzato lo stesso criterio per cui in presenza di ferite potenzialmente infette, si somministrano le gammaglobuline antitetaniche. Certo, &egrave; una terapia che &egrave; gravata da rischi connaturati negli emoderivati: ci sono rischi concreti di allergie, di anafilassi, ci sono problemi relativi all’approvvigionamento. Non &egrave; un’alternativa al vaccino e viceversa, il vaccino non &egrave; un’alternativa alla plasmoterapia. Sono due aspetti di uno stesso fenomeno, di uno stesso problema. Alla lunga, se ulteriori <i>trial </i>clinici ne confermassero l’efficacia, potrebbero costituire una possibilit&agrave; complementare ai farmaci, in alcuni pazienti e in alcune fasi della malattia. Parlo con aperto spirito scientifico, basato sull’evidenza.</p> 
<p><b>Quanto &egrave; importante la cooperazione sanitaria internazionale in tema di prevenzione di pandemie?</b></p> 
<p>R. – Ha un ruolo chiave. Siamo immersi in un momento storico estremamente critico, in un contesto globalizzato dove si intrecciano problematiche come la crisi economica, i movimenti migratori, i cambiamenti climatici, le emergenze sanitarie. Bisogner&agrave; continuare a investire e a intervenire perch&eacute; tutti questi ambiti sono collegati tra loro. E bisogner&agrave; farlo con estremo rigore e con estrema severit&agrave; perch&eacute; oggi non disponiamo delle risorse di qualche mese fa: siamo tutti pi&ugrave; poveri. Ma continuare a esercitare il sistema della cooperazione, specialmente verso i Paesi pi&ugrave; fragili ed esposti al ricorrere delle ondate epidemiche, sar&agrave; fondamentale per noi stessi, per la nostra salute, per la tenuta dei nostri sistemi sanitari. Insomma, ai Paesi sviluppati conviene, conviene molto &nbsp;aiutare i Paesi con sistemi sanitari deboli.</p> 
<p><b>Cinque anni fa, la <i>Laudato si’</i>, un’indicazione di quale dovrebbe essere il rapporto di equilibrio tra uomo e natura. Da questa drammatica esperienza della pandemia, che cosa davvero potremmo e dovremmo imparare?</b></p> 
<p>R. – Penso che il danno che infliggiamo all’ambiente perseguendo il mito di una crescita smodata si ripercuota direttamente sulle nostre vite. Ora, nel dibattito sull’argomento di vaste proporzioni mi terrei collegato a evidenze del mio campo. Ricordo soltanto che il legame tra inquinamento atmosferico e severit&agrave; delle malattie broncopolmonari &egrave; noto da almeno 70 anni. In queste ultime settimane, alcuni studi italiani – indipendenti – stanno ipotizzando una correlazione tra la severit&agrave; della malattia da Covid-19 e le esposizioni a elevati livelli atmosferici di polveri sottili e di inquinanti come, ad esempio, il biossido di azoto. Questo potrebbe spiegare la particolare aggressivit&agrave; della malattia in alcune province del Nord Italia dove tradizionalmente si registrano spesso picchi di concentrazione di inquinanti molto al di l&agrave; dei limiti legali. E per contro, dare anche una spiegazione della ridotta aggressivit&agrave; del virus nell’ultimo scorcio della Fase1, che &egrave; stato caratterizzato da un dimezzamento delle concentrazioni degli inquinanti nelle province padane in Lombardia: questo &egrave; un effetto dovuto al <i>lockdown</i>. Quindi, direi che, insomma, il legame con l’ecologia &egrave; notevolmente importante.</p> 
<p><b>In questo contesto, l’Organizzazione mondiale della sanit&agrave; ha lanciato un monito: bisogna vietare i mercati di fauna selvatica, i mercati con animali vivi che vengono uccisi al momento, come quello di Wuhan, in Cina, da cui sembra essere partita l’epidemia divenuta pandemia. Lei cosa ne pensa?</b></p> 
<p>R. – Una delle poche e generiche certezze sul coronavirus &egrave; la sua provenienza da serbatoi animali e la possibilit&agrave; di effettuare lo <i>spin-over</i>, cio&egrave; il salto di specie. E’ accaduto anche per altre epidemie del coronavirus, come la Sars nel 2003, ed &egrave; accaduto anche con alcuni virus influenzali, come l’H1N1, l’influenza suina. Ora, non &egrave; ancora chiaro se le autorit&agrave; cinesi intendano vietare questi mercati soltanto in via transitoria oppure se intendano farlo in modo permanente. Ci sono naturalmente pressioni da parte dell’Onu e dell’Organizzazione mondiale della sanit&agrave; per una chiusura permanente, e mi auguro che questo avvenga.</p></div>

        
<div class="article__meta article__meta--noicon">
            <span>Argomenti</span>
        <ul class="article-tag">
            <li>
                    <a href="/it/taglist.cultura-e-societa.societa.medicina.html" title='TagList for "Medicina E Salute"' aria-label='TagList for "Medicina E Salute"'>
                        <span>medicina e salute</span>
                    </a>
                </li>
            <li>
                    <a href="/it/taglist.cultura-e-societa.societa.coronavirus.html" title='TagList for "Coronavirus"' aria-label='TagList for "Coronavirus"'>
                        <span>Coronavirus</span>
                    </a>
                </li>
            <li>
                    <a href="/it/taglist.paesi-e-luoghi.Europa.unione-europea.html" title='TagList for "Unione Europea"' aria-label='TagList for "Unione Europea"'>
                        <span>Unione Europea</span>
                    </a>
                </li>
            </ul>
        </div>
        <div class="article__extra">
            <span>
                13 maggio 2020, 11:31</span>
            <ul class="social-utility">
        <li>
            <a class="social-sendmail" href="mailto:?subject=L’Ue%20chiede%20farmaci%20per%20tutti%20e%20prevenzione%20%20&body=La%20Commissione%20europea%20invita%20i%2027%20Stati%20membri%20a%20collaborare%20in%20tema%20di%20farmaci%20perché%20non%20ci%20sia%20carenza%20per%20nessun%20cittadino%20o%20struttura%20medica.%20Lo%20fa%20in%20videconferenza%20con%20i%20ministri%20della%20Salute%20e%20consulenti%20scientifici%20di%20tutta%20Europa,%20dai%20quali%20arriva%20il%20monito%20a%20non%20abbassare%20troppo%20la%20guardia%20sul%20Covid-19.%20Con%20noi%20lo%20pneumologo%20Lorenzo%20Tramaglino...%20Leggi%20Tutto:%20https://www.vaticannews.va/it/mondo/news/2020-05/farmaci-unione-europea-coronavirus.html" title="Invia mail" aria-label="Invia mail">
                <span>Invia</span>
            </a>
        </li>
        <li>
            <a class="social-print" href="/it/mondo/news/2020-05/farmaci-unione-europea-coronavirus.print.html" title="Stampa" aria-label="Stampa">
                <span>Stampa</span>
            </a>
        </li>
        <li>
            <div class="vn_social_inline_share_toolbox" data-iscurrentpage="true"></div>
        </li>
    </ul>
</div>
    </article>
</div>

<div class="sidebar-main sidebar_v2">
    <div class="livestreaming-notification hidden" data-shoulder-spacing="1">
            <div class="teaser--opening teaser--type-video teaser" id="livestreaming-notification-85">

            </div>
            <div class="livestreaming_other" id="livestreaming_other-85">
                <h5 class="livestreaming_other_label"><b>Altri eventi in programmazione:</b></h5>
            </div>

            <script src="/etc/designs/vatican-news/release/library/components-collection/livestreaming-notification.v4.2.4.min.js" defer onload="LiveStreaming.init(&#39;it&#39;,&#39;85&#39;,&#39;In programmazione&#39;,&#39;in diretta&#39;,&#39;iniziato&#39;,&#39;sta per iniziare&#39;)"></script></div>

    <a href="/it/podcast.html" class="teaser teaser__shoulder-banner teaser__shoulder-banner--newDesign teaser__shoulder-banner--podcast teaserBanner--fixed-height  onlyTitle" data-shoulder-spacing="0.5" title="Ascolta i Podcast" aria-label="Ascolta i Podcast">
    <figure class="shoulder-banner figure " >
        <noscript><img src="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/podcast_banner_light.png" alt="Ascolta i Podcast"></noscript>
        <picture>
            <img src="" data-original="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/podcast_banner_light.png" alt="Ascolta i Podcast">
        </picture>
    </figure>
    <article class="shoulder-banner title ">
        <div>
            <span>Ascolta i Podcast</span>
        </div>
    </article>
    </a><a href="/it/iscrizione-newsletter.html" class="teaser teaser__shoulder-banner teaser__shoulder-banner--newDesign teaser__shoulder-banner--newsletter light_theme teaserBanner--fixed-height" data-shoulder-spacing="0.5" title="Iscriviti alla Newsletter" aria-label="Iscriviti alla Newsletter">
<figure class="shoulder-banner figure">
    <noscript><img src="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/newsletter_background_light.png" alt="Iscriviti alla Newsletter"></noscript>
    <img src="" data-original="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/newsletter_background_light.png" alt="Iscriviti alla Newsletter"/>
</figure>
<article class="shoulder-banner title">
    <div>
        <span>Iscriviti alla Newsletter</span>
    </div>
</article>
<article class="shoulder-banner desc">
    <div>
        <span>Per ricevere le ultime notizie</span>
    </div>
</article>
</a><a href="/it/papa-francesco/messa-santa-marta.pagelist.html" class="teaser teaser__shoulder-banner teaser__shoulder-banner--newDesign teaser__shoulder-banner--santa-marta teaserBanner--fixed-height" title="Messa Santa Marta" aria-label="Messa Santa Marta">
            <figure class="shoulder-banner figure">
                    <noscript><img src="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/santa_marta.jpg" alt="Messa Santa Marta"></noscript>
                    <img src="" data-original="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/santa_marta.jpg" alt="Messa Santa Marta"/>
                </figure>
            <article class="shoulder-banner title">
                <div>
                    <span>Messa Santa Marta</span>
                </div>
            </article>
        </a>
    <a href="/it/papa-francesco/regina-coeli.html" class="teaser teaser__shoulder-banner teaser__shoulder-banner--newDesign teaser__shoulder-banner--angelus teaserBanner--fixed-height" title="Regina Coeli" aria-label="Regina Coeli">
            <figure class="shoulder-banner figure">
                    <noscript><img src="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/angelus.jpg" alt="Regina Coeli"></noscript>
                    <img src="" data-original="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/angelus.jpg" alt="Regina Coeli"/>
                </figure>
            <article class="shoulder-banner title">
                <div>
                    <span>Regina Coeli</span>
                </div>
            </article>
        </a>
    <a href="/it/papa-francesco/udienza-papa.html" class="teaser teaser__shoulder-banner teaser__shoulder-banner--newDesign teaser__shoulder-banner--udienze-papali teaserBanner--fixed-height" title="Udienze Papali" aria-label="Udienze Papali">
            <figure class="shoulder-banner figure">
                    <noscript><img src="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/udienze.jpg" alt="Udienze Papali"></noscript>
                    <img src="" data-original="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/udienze.jpg" alt="Udienze Papali"/>
                </figure>
            <article class="shoulder-banner title">
                <div>
                    <span>Udienze Papali</span>
                </div>
            </article>
        </a>
    <a href="/it/santo-del-giorno.html" class="teaser teaser__shoulder-banner teaser__shoulder-banner--newDesign teaser__shoulder-banner--santi teaserBanner--fixed-height" title="Santo del giorno" aria-label="Santo del giorno">
            <figure class="shoulder-banner figure">
                    <noscript><img src="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/spalla-santi.jpg" alt="Santo del giorno"></noscript>
                    <img src="" data-original="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/spalla-santi.jpg" alt="Santo del giorno"/>
                </figure>
            <article class="shoulder-banner title">
                <div>
                    <span>Santo del giorno</span>
                </div>
            </article>
        </a>
    <a href="/it/vangelo-del-giorno-e-parola-del-giorno.html" class="teaser teaser__shoulder-banner teaser__shoulder-banner--newDesign teaser__shoulder-banner--parola teaserBanner--fixed-height" title="Parola del giorno" aria-label="Parola del giorno">
            <figure class="shoulder-banner figure">
                    <noscript><img src="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/spalla-parola.jpg" alt="Parola del giorno"></noscript>
                    <img src="" data-original="/etc/designs/vatican-news/release/library/main/images/shoulder_banners/spalla-parola.jpg" alt="Parola del giorno"/>
                </figure>
            <article class="shoulder-banner title">
                <div>
                    <span>Parola del giorno</span>
                </div>
            </article>
        </a>
    

</div>
</main>
</div>

<footer class="footer-menu__wrapper">
    <div class="footer-menu">

                <div class="footer-column__wrapper">
    <a class="footer__logo" href="/it.html" title="Vatican News" aria-label="Vatican News">
        <picture>
            <img class="footer-menu__logo" srcset="" data-original-set="/etc/designs/vatican-news/release/library/main/images/vatican-news-footer-white_retina.png 2x, /etc/designs/vatican-news/release/library/main/images/vatican-news-footer-white.png 1x" alt="Vatican News">
        </picture>
    </a>
</div><div class="footer-column__wrapper">
    <div class="footer-column">
        <p class="footer-column__title">L'ATTIVITÀ DEL PAPA</p>
        <ul class="footer-column__container">
            <li class="footer-column__item">
        <a href="/it/papa-francesco/angelus.html" title="Angelus" aria-label="Angelus">
                    Angelus</a>
        <a href="/it/papa-francesco/regina-coeli.html" title="Regina Coeli" aria-label="Regina Coeli">
                    Regina Coeli</a>
        </li>
<li class="footer-column__item">
                                <a href="/it/papa-francesco/messa-santa-marta.pagelist.html" title="Messa Santa Marta" aria-label="Messa Santa Marta">
                                    Messa Santa Marta</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/papa-francesco/udienza-papa.html" title="Udienze Generali" aria-label="Udienze Generali">
                                    Udienze Generali</a>
                            </li>
                        </ul>

        </div>
</div><div class="footer-column__wrapper">
    <div class="footer-column">
        <p class="footer-column__title">LA NOSTRA FEDE</p>
        <ul class="footer-column__container">
            <li class="footer-column__item">
                                <a href="/it/vangelo-del-giorno-e-parola-del-giorno.html" title="Parola del Giorno" aria-label="Parola del Giorno">
                                    Parola del Giorno</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/preghiere.html" title="Preghiere" aria-label="Preghiere">
                                    Preghiere</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/santo-del-giorno.html" title="Santo del Giorno" aria-label="Santo del Giorno">
                                    Santo del Giorno</a>
                            </li>
                        </ul>

        </div>
</div><div class="footer-column__wrapper">
    <div class="footer-column">
        <p class="footer-column__title">INFORMAZIONI UTILI</p>
        <ul class="footer-column__container">
            <li class="footer-column__item">
                                <a href="/it/chi-siamo.html" title="Chi siamo" aria-label="Chi siamo">
                                    Chi siamo</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/note-legali.html" title="Note legali" aria-label="Note legali">
                                    Note legali</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/contatti.html" title="Contatti" aria-label="Contatti">
                                    Contatti</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/faq.html" title="Domande frequenti" aria-label="Domande frequenti">
                                    Domande frequenti</a>
                            </li>
                        </ul>

        </div>
</div><div class="footer-column__wrapper">
    <div class="footer-column">
        <p class="footer-column__title">ALTRI SITI</p>
        <ul class="footer-column__container">
            <li class="footer-column__item">
                                <a href="https://w2.vatican.va/content/vatican/it.html" target="_blank" title="Vatican.va" aria-label="Vatican.va">
                                    Vatican.va</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="http://www.osservatoreromano.va/it" target="_blank" title="L&#39;Osservatore Romano" aria-label="L&#39;Osservatore Romano">
                                    L'Osservatore Romano</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="https://www.vaticanstate.va/it" target="_blank" title="Vaticanstate.va" aria-label="Vaticanstate.va">
                                    Vaticanstate.va</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="http://www.obolodisanpietro.va/it.html" target="_blank" title="Obolo di San Pietro" aria-label="Obolo di San Pietro">
                                    Obolo di San Pietro</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="http://www.photovat.com" target="_blank" title="Photovat.com" aria-label="Photovat.com">
                                    Photovat.com</a>
                            </li>
                        </ul>

        </div>
</div><div class="footer-column__wrapper">
    <div class="footer-column">
        <p class="footer-column__title">I NOSTRI CANALI</p>
        <ul class="footer-column__container">
            <li class="footer-column__item">
                                <a href="/it/rvi.html" title="Radio Vaticana Italia" aria-label="Radio Vaticana Italia">
                                    Radio Vaticana Italia</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/podcast.html" title="Podcast" aria-label="Podcast">
                                    Podcast</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/epg.html" title="Palinsesti" aria-label="Palinsesti">
                                    Palinsesti</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/en/short-waves.html" target="_blank" title="Onde Corte" aria-label="Onde Corte">
                                    Onde Corte</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/download-professionali.html" title="Download professionali" aria-label="Download professionali">
                                    Download professionali</a>
                            </li>
                        <li class="footer-column__item">
                                <a href="/it/iscrizione-newsletter.html" title="Iscriviti alla Newsletter" aria-label="Iscriviti alla Newsletter">
                                    Iscriviti alla Newsletter</a>
                            </li>
                        </ul>

        <div class="footer-menu__social">
    <ul class="socialMenu">
        <li class="facebook"><a href="https://www.facebook.com/vaticannews.it/?brand_redir=DISABLE" target="_blank" title="Facebook" aria-label="Facebook"><span>Facebook</span></a></li>
        <li class="twitter"><a href="https://twitter.com/vaticannews_it" target="_blank" title="Twitter" aria-label="Twitter"><span>Twitter</span></a></li>
        <li class="youtube"><a href="https://www.youtube.com/c/VaticanNewsIT" target="_blank" title="Youtube" aria-label="Youtube"><span>Youtube</span></a></li>
        <li class="instagram"><a href="https://www.instagram.com/vaticannews/" target="_blank" title="Instagram" aria-label="Instagram"><span>Instagram</span></a></li>
        <li class="rss"><a href="https://www.vaticannews.va/it.rss.xml" target="_blank" title="Rss" aria-label="Rss"><span>Rss</span></a></li>
        </ul>
</div></div>
</div></div>

            <div class="footer__copyright">
    <span>Copyright &copy; 2017-2020 Dicasterium pro Communicatione - Tutti i diritti riservati.</span>
</div>
</footer>

<div id="vatOverlay"></div>
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Chiudi (Esc)" aria-label="Chiudi (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Share" aria-label="Share"></button>
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen" aria-label="Toggle fullscreen"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom in/out" aria-label="Zoom in/out"></button>
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Precedente" aria-label="Precedente">
            </button>
            <button class="pswp__button pswp__button--arrow--right" title="Successivo" aria-label="Successivo">
            </button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>

<script>
        (function   (i, s, o, g, r, a, m, n, u)   {
            a = s.createElement(o), m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m);
            window[r] = n; window['altUrl'] = u;
        })(window, document, 'script', 'https://cdn.lectios.com/widget/assets/lectios.js', 'lectiosCode', null, null, 'DF98TR23',null);
    </script>
    <div id='lectiosContainer'></div>
</body>
    
    


</html>